ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. LED zusatzscheinwerfer am Motorrad - Problem

LED zusatzscheinwerfer am Motorrad - Problem

Themenstarteram 28. Febuar 2018 um 13:06

Erst mal Hallo in die Runde von mir ...Ich heisse Rene und habe ein Problem mit meinen neuen LED Zusatzscheinwerfern die ich mir am Motorrad anschliessen möchte.

Erst mal ausgepackt ...Jeder der beiden Lampen hat 2 Kabel ( Schwarz & Rot ) zum Anschluss am 12 Volt Bordnetz. Erst mal einfach an einer Batterie angeschlossen beginnt das Problem .

Die Lampe leuchtet gut ...geht aber nach 5 bis 8 Sekunden von alleine wieder aus.

Ich trenne den Strom und schliese gleich wieder an ...Die Lampe flickert ganz schnell...

Ich trenne wieder die Stromzufuhr und schliese gleich wieder zum 3. Mal an ...Jetzt brennt die Lampe nur noch schwach !

Und so geht das Spiel immer wieder im Kreis weiter.

Was könnte die Ursache sein ???

Schon mal vielen Dank im voraus

1-stks-30-w-u2-motorfiets-koplamp-led-universele-led-koplamp-rijden-lichten-auto-vrachtwagen-lens-jpg-50x50
Beste Antwort im Thema

schick den Klump doch einfach zurück wenn es nichts taugt und du keine Beschreibung hast.

29 weitere Antworten
Ähnliche Themen
29 Antworten

Vielleicht neu schon defekt und dann zurück an den Verkäufer.

Klingt für mich irgendwie nach ner internen Schaltung, die genau das bezwecken soll.

Ist das überhaupt nen "KFZ-Scheinwerfer"?

Ob es eine Batterieschutzschaltung hat? Hast du sie mal getestet, während das Zweirad läuft bzw. die Batterie lädt?

Das Teil kostet 8$ bei AliExpress, ist also wohl nicht gerade ein Qualitätsprodukt und bei dir wahrschenlich einfach defekt.

Mein niederländisch ist jetzt nicht so gut, aber wenn das wirklich die Lampe von Aliexpress ist, dann sind die 3 Betriebsarten genau so wie beschrieben.

Ob das Teil eine Zulassung für Deutschland hat wage ich zu bezweifeln

Solche Reflexe hat jede Chinataschenlampe, ob das für dein Motorrad geeignet ist, kannst du nur beim ABV erfragen.

Zitat:

@schelle1 schrieb am 28. Februar 2018 um 17:55:17 Uhr:

kannst du nur beim ABV erfragen.

Was zum Teufel ist ABV? Oder soll sein? :confused::confused:

Abschnittsbevollmächtigter

etwas neuzeitiger: Kontaktbereichsbeamter

Das Teil ist eher ein gadget, hat keine E-Zulassung und darf daher weder am Motorrad noch an anderen Fahrzeugen montiert werden, zumindest nicht in der EU.

Ein Fall für die Tonne.

...In anderen Gegenden auch als Dorfsowjet bezeichnet. :D

Zitat:

@65Iron schrieb am 28. Februar 2018 um 13:06:27 Uhr:

Und so geht das Spiel immer wieder im Kreis weiter.

Was könnte die Ursache sein ???

Schon mal ne China-Taschenlampe gehabt? Einmal einschalten hell, danach dunkel, danach Stroboskop und dann aus. Warum? Weiss keiner, je mehr Features im "Lampencontroller" implementiert, desto besser für den Katalog. Genau den selben Scheiß hast du mit einer Motorradhalterung gekauft.

Themenstarteram 5. März 2018 um 17:30

Hallo , ihr meint also entweder Defekt oder das dies so gewollt ist . Ich hätte nur mal eine richtige Meinung zu diesem " Effekt " den ich beschriegen habe . Macht euch auch bitte keine Sorgen ob ich diese Lampen am Motorrad anschliese oder nicht ...wir haben kein TÜV fürs Motorrad in Belgien...Juhuuuuuu !!!

Könnte es sein das man mir die Scheinwerfer in 24 Volt und nicht in 12 Volt zugesand hat ?

Würde mich über weitere Infos bezüglich den Zusatzscheinwerfern freuen

Danke Rene

Du hast den Scheinwerfer doch gekauft, also solltest Du auch Infos haben. Irgendeine Beschreibung wirds ja wohl gegeben haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. LED zusatzscheinwerfer am Motorrad - Problem