ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna Grandtour (K56) Niveauregulierung, Bremsen, Gurtspanner

Laguna Grandtour (K56) Niveauregulierung, Bremsen, Gurtspanner

Renault Laguna I (B/K 56)
Themenstarteram 20. August 2010 um 1:44

Hallo Leute,

auch wenn ich mir mal vor 10 Jahren vorgenommen habe keine Autobastelein mehr auf mich zu nehmen, hat son oller Grandtour mich doch rumbekommen! Hab nen (K56) BJ. 12/97, 114 PS, 84 kW mit schlappen 107000 Km gekauft! Ein "fast Geschenkt Preis" bringt natürlich arbeit mit Wink

 

Auch wenn ich mal vor zig Jahren (da waren Kat, ABS und Co noch nicht) ne Ausbildung zum KFZler machte, kann ich hilfe und tipps gebrauchen!

Bin son kleiner Franzosen Neuling!!

1.

Laut Schlusselnr. 3004-741 schmeissen die Online Teile Händler mir immer den

RENAULT (F) LAGUNA Grandtour (K56_),2.0, Bj: 10.1998-01.2001, 114 PS ,84 kW

Wenn ich nach nen älteren BJ suche (meiner ist ja 12/97) bekomm ich immer 83 KW in der leistung, laut Brief hat er aber 84 KW! Ist allso die ab 10/98 Variante die Richtige? oder sind die eh gleich, 83 und 84 KW?

2.

Bremsen vorne müssen gemacht werden! Laut Handel giebt es 2 Verschiedene Durchmesser! 262 und 280... kann man anhand irgendwelcher merkmale sicher sein welch verbaut sind? (hole das Auto erst nächste woche von "ausserhalb" ab, daher ist messen schwierig, wollte schon mal Teile bestellen)

3.

AirBack Leuchte leuchtet, lt. Vorbesitzer wurder der Fehlerspeicher ausgelesen, und der fehler soll von Gurtspanner Rechts kommen! lt. Renault warscheinlich kabelbruch, und es soll eine Steckverbindung entfert, anschließend Verlötet werden! Jemand ne Ahnung wo diese Verbindung genau sitzt? (Ich weiß schon ohoh Airback Fehler! Nur ne Steckverbindung nach abklemmen der Battarie dauerhaft zu verlöten, wird wohl nicht das Prob sein!

4.

Niveauregulierung, schein das ding zu haben! nur nach einschalten der 'Zündung läuft der Kopressor an aber nix tut sich! nach ca 1-2 min schaltet er dann einfach ab! Da ich keine Ahnung habe wo ich da Suchen soll, hat sicher jemand ne Ahnung wie ich die Fehlerquelle eingenzen kann? Auto stand übrigens 5 Mon. und vorher soll Sie noch gelaufen haben

5.

Spurstangenköpfe sollen ausgeschlagen sein! Mir kam es eher so vor das die Stangen am Axialgelenk etwas Spiel haben, und beim Lenken irgendwie Schleifgeräusch von sich geben! (Kann natürlich auch vom Stehen kommen) Sind die Axialgelenke beim Laguna darauf anfällig?

6.

Der Zahnriemen soll vor 4 Jahren vor 50000 Km gemacht worden sein! Sicherheitshalber werde ich den wohl auch erneuern! Sollte Grundsätzlich die Wasserpumpe mitgemacht werden, oder kann mann auch gar mal auf die Spannrollen und Umlenkrollen Verzichten?

Über jede Hilfe und Tip bin ich dankbar! Gern könnt Ihr mir auch Teilantworten geben!

Danke Im Voraus

Ähnliche Themen
10 Antworten

2. Direkt messen ist wohl am besten, kann sein das irgendwo noch was eingestanzt ist, ist aber auch schwierig zu lesen bei angerosteten Bremscheiben.

3. Ja meistens handelt sich wirklich nur um schlechte Stecker werden diese ausgleötetet ist das Problem i.d.r behoben. Sitzen jeweils direkt unter Sitzen.

4. Niveauregulierung, Kompressor?? Weiß nicht was Du meinst.....Klimanalage? Wahschenlich nur das Kühlmittel alle, könnte aber auch der Druckschalter defekt sein oder das Expansionsventil (wenn er eins hat)

5. Gucks dir doch einfach noch mal genau an wackel an den Rädern und drück die Kugelbolzen an den Querlenkern ab

6. Wenn es Du machen solltest, mach alles sonst kannst Du es gleich sein lassen

Hallo,

grundsätzlich sind die beiden Versionen 83kw und 84kw gleich. Sie unterscheiden sich eigentlich nur durch die Abgasnorm.

Du wirst zu 99%iger Sicherheit die kleinen Bremsscheiben verbaut haben. Die 280mm haben meines Wissen nur die 2,0 16V und die V6 drin.

Zu deiner Airbagfrage. Das wird wohl der Stecker unterm Sitz sein. Denke der Fehler bezieht sich auf den Gurtstraffer. Einfach mal unter den Sitz schauen. Den Stecker kannste dann abschneiden und direkt zusammenlöten. Müßte dann funzen.

Zur Niveauregulierung kann ich dir leider nicht viel sagen. Bin in der Hinsicht auch nicht sehr bewandert. Verändert sich denn die Fahrzeughöhe bei laufenden Kompressor? Oder sinkt das Auto nach einer gewissen Standzeit ab? Kann man denn Druckverlust ausschließen,.

Die Vorderachse beim Laguna kann schon öfter mal klackern oder klappern. Meistens sind es die Traggelenke. Sehr oft schlagen auch die Kopplenstangen aus und klappern dann.

Die Spurstangenköpfe können es auch sein. Aber jetzt keine Angst kriegen, die Teile für die Vorderachse kosten beim K56 nicht die Welt.

Den Zahnriemen würde ich auf jeden Fall mit machen. Denn der Wechselintervall bei Renault bezieht sdich ncht nur auf Kilometer sondern auch auf Zeit. Sprich der Wechsel sollte alle 5 Jahre erfolgen.

Mach am besten alles mit rein. Wasserpumpe, Umlenkrollen,Spannrolle etc,... Dann hast du wenigstens Ruhe und mußt nicht alles nochmal zerlegen, wenn sie Wasserpumpe dann kaputt gehen sollte.

Ich hoffe ich konnte dir ein wenig weiterhelfen..

MFG

 

 

 

 

Themenstarteram 20. August 2010 um 23:26

Hallo,

Und erstmal vielen Dank!

Werd mit den Ersatzteilen bestellen sicherheitshalber noch bis Mo. warten, bis ich das Auto vor der Tür hab! Sicher ist sicher...

Zahnriemen werd ich nen Satz nehmen plus Wasserpumpe (kostet ja nicht die Welt), wie siehts da bei der Pumpe aus? Sind die Schrauben "Abreis" gefährdet? Hab da frührer oft schon meine tollsten erlebnisse gehabt!

Bin ja beruhigt das die ABS geschichte wohl häufiger an diesen "kleinen" Fehler liegt. hoffe mal das ist es auch!

Kopfschmerzen macht mir nur die Niveauregulierung.. Das sich hier scheinbar nix tut, hoffe mal das ich als unwissender den Fehler eindämmen kann, scheint ja nicht so Laguna Typischer Fehler zu sein. Interessieren würd mich schon ob sowas Tüv Relevand ist??

Zitat:

Original geschrieben von MarkusBln84

4. Niveauregulierung, Kompressor?? Weiß nicht was Du meinst.....Klimanalage? Wahschenlich nur das Kühlmittel alle, könnte aber auch der Druckschalter defekt sein oder das Expansionsventil (wenn er eins hat)

Mit Niveauregulierung mein ich die meines wissens öfter bei Franzosen verbaute Fahrwerks Regulierung per Luftdruck! Je nach Ladung wird das Fahrzeug "Hochgepumpt"

Da ich vorher noch nie mit son ner "Hightec Technik" ;-) gefahren bin, hab ich keine Ahnung ob der kompressor immer erstmal so 1-2 Min Läuft und sich dan abschaltet!

Auf jeden fall noch ma Danke für die Hilfe, und ich werde Berichten!

 

Ach das meinst Du damit, hab ich leider noch nie dran rumgeschraubt daher auch ka.

 

Die Wapu-Schrauben sind genauso Abreissgefährdet wie alle anderen, mit Gefühl rangehen dann klappt das sicher auch.

Themenstarteram 24. August 2010 um 16:35

Hallo,

Noch mal AirBack Problem,

Hmm habe das auto endlich da! Nachdem Ich nun die ersatzteile Bestellt habe und mich an das AirBack Prob gewitmet habe, giebt es noch Fragen!

Unterm Beifahrer Sitz Laufen 2 Kabelbäume, Eins ist 4 adrig und geht direkt in die Sitzfläche, (gehe davon aus das es die Sitzheizung ist) Dann ein 2 poliges Kabel welches seitlich in Richtung Gurtschloss geht. Denke dieses Sollte es sein!

Nur da ist die Steckverbindung unterm Sitz einwandfrei Verbunden und nicht Lose! Jetzt frage ich mich ob das Kabel dierekt zum Gurtschloss geht und da auch noch eine Verbindung ist die lose sein könnte! Um das zu Prüffen muss ich wohl den sitz Ausbauen?? Kann mir jemand sagen was da an Werte ankommen soll, damit ich Messen kann? Kann ja auch an einem Kabelbruch Liegen!

Wie Gesagt der Fehlerspeicher soll ausgelesen sein und "Gurtstraffer Rechts" gemeldet haben!

Geht die AirBack Leuchte nach Fehler Behebung automatisch aus oder Muss das System irgendwie Resettet werden?

Würd mich freuen wenn hier einer noch mal seinen umfangreiches Wissen mit mir teilt!

DANKE

Das der Stecker nicht lose ist hat nichts zu bedeuten der Stecker selber ist der Übeltäter. Das Kabel geht dann direkt zum Gurtstraffer.

Die Fehler bleiben abgeschspeichert und die AB-Lampe wid wahrscheinlich weiterhin angesteuert. Ergo muß der Fehlerspeicher noch gelöscht werden.

Themenstarteram 25. August 2010 um 8:04

Zitat:

Original geschrieben von MarkusBln84

Die Fehler bleiben abgeschspeichert und die AB-Lampe wid wahrscheinlich weiterhin angesteuert. Ergo muß der Fehlerspeicher noch gelöscht werden.

hmmm dann frag ich mich das einige probleme mit der leuchte haben und sie während der fahrt an und aus geht!

danke

Themenstarteram 25. August 2010 um 17:10

Hmm,

In dem Stecker vom Gurtstraffer ist eine Brücke drin, ist die überflüssig???

Themenstarteram 1. September 2010 um 13:28

Supi,

War bei renault den Fehler Löschen und alles Top! Die sagten das NORMAL die leuchte von allein ausgeht, aber das es vorkommt das das Steuergerät Spert wenn der Fehler länger im System ist! War beimir der Fall!!

Also nur stecker gelötet einmal System Resetet.. Top!!!!

Das Nivoureg. Prob ist auch behoben, War ne Undichtigkeit im System!

danke noch für eure Hilfe!!

na dann wünsch ich dir allzeit gute fahrt mit deinem Laggi...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna Grandtour (K56) Niveauregulierung, Bremsen, Gurtspanner