ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. KZ400 Sicherung fliegt raus beim betätigen der Fußbremse

KZ400 Sicherung fliegt raus beim betätigen der Fußbremse

Kawasaki Z 400
Themenstarteram 7. Januar 2016 um 16:03

Hallo zusammen,

Habe eine Kawa KZ400 K4 Bj: 78. Habe die Maschine nun seit zwei Jahren. Im ersten Jahr ist sie tadellos gelaufen, seit einem halben Jahr zickt die Elektronik rum. Folgendes Problem:

 

Wenn ich die Fußbremse Einzel ohne Handbremse betätige haut es mir die Hauptsicherung raus, eine 20A Sicherung.

Ich habe mir einen neuen Schalter für die Fußbremse gekauft und den alten Sicherungskasten mit Glassicherungen durch einen neuen mit Flachstecksicherung getauscht, doch leider fliegt die Sicherung weiterhin raus.

Jetzt das komplizierte: Wenn ich den Schalter von der Handbremse ausstecke, dann funktioniert die Fußbremse wieder ohne Probleme??? Sobald beide Schalter angeschlossen sind fliegt die Sicherung, aber nur wenn ich die Fußbremse trete.

 

Und jetzt setze ich dem ganzen noch eine drauf. Habe gestern eine neue Batterie eingebaut und wollte mich wieder an die Suche des Fehlers machen und siehe da, der Fehler ist weg. Ich kann wieder die Bremse betätigen ohne das die Sicherung fliegt. Eine Sicherung fliegt doch eigentlich bei Überspannung oder Kurzschluss?

 

Ich bin noch Schrauberanfänger und nun etwas verunsichert. Das Problem trat erstmals im Augst 2015 während einer Tour auf und ich durfte mich vom A..der Welt abholen lassen. Diesen Spaß würde ich mir in Zukunft gerne ersparen, darum habe ich die Maschine nackig gemacht und bin dabei, den Kabelbaum zu überprüfen. Konnte bis jetzt aber noch keine offenen Kabel finden. Hoffe jemand hat eine Idee oder schon mal ein ähnliches Problm.

 

Danke schon mal für eure Hilfe

 

Gruß Claudius

Beste Antwort im Thema

Ich hab übrigens gestern einen Schmarrn geschrieben. Das kommt davon, wenn man seinen Schrieb nicht auf Rechtschreibfehler kontrolliert.

Es heißt natürlich nicht "Schalterabschlüsse" sondern "Schalteranschlüsse".

Und da der Spannungsmesser hochohmig ist, entsteht natürlich KEIN geschlossener Stromkreis, wenn man ihn dazwischen hängt.

Sorry.......Kanns aber heute nicht mehr ausbessern, da der Edit-Button fehlt.

17 weitere Antworten
Ähnliche Themen
17 Antworten

Du hast da doch im Tacho diese rote Zusatzleuchte für "BRAKE", oder? Leuchtet die mit oder kommt da gar nix?

Hast Du mal die beiden Stecker an der Handbremse abgezogen und ein Spannungsmesser dazwischen geschaltet, bevor Du auf die Fußbremse trittst? Es liest sich so, als wäre dort der Fehler zu vermuten, eine Art Dauerplus, das sich in einen Kurzschluß verwandelt, wenn Du die Fußbremse betätigst. Die einzig gemeinsame Leitung wäre dann aber letztendlich die Kontrollleuchte.

Ich muß mal nach dem WSH kramen, da ist ein Schaltplan drin, dat kann aber wat dauern ;)

Themenstarteram 7. Januar 2016 um 17:17

Danke für die super schnelle Antwort! :)

Habe das grad mit der Zusatzleuchte überprüft. Birne fehlte... Das Problem war wohl schon vor zwei Jahren bekannt... Neue Birne rein, ja die Zusatzleuchte brennt.

Habe grad keinen Spannungsmesser zur Hand. Werde ich die Tage aber organisieren und checken. Melde mich dann wieder!

Zitat:

@Dang3r schrieb am 7. Januar 2016 um 16:58:06 Uhr:

 

Hast Du mal die beiden Stecker an der Handbremse abgezogen und ein Spannungsmesser dazwischen geschaltet, bevor Du auf die Fußbremse trittst?

Um die Spannung zu messen, werden keine Stecker abgezogen und ein Messgerät dazwischen geschaltet. Die Spannung misst man parallel zum Verbraucher bzw. zur Spannungsquelle.

Wenn du den Strom messen willst, dann wird das Messgerät dazwischen (sprich: in Reihe) geschalten.

Da es sich hier aber ganz offensichtlich um einen Kurzschluß handelt (wenn eine 20A Sicherung fliegt), wird man keine Strom messen, weil die 10A Sicherung des Messgeräts auch sofort fliegt.

@TE

Sicherungen in Motorrädern fliegen nicht durch Überspannung. Die fliegen, wenn sie die aufgedruckte Stromstärke überschreiten.

Ich vermute irgendwo in der kompletten Schaltung einen Masseschluss. Warum das jetzt ausgerechnet mit dem Batterietausch behoben ist, klingt sehr seltsam.

Themenstarteram 11. Januar 2016 um 12:57

@Sentenced7

Danke für den Tipp. Mit Masseschluss meinst du, dass irgendwo ein blankes Kabel zB. am Gehäuse anliegt bzw. ein Plus und ein Minus aneinander stoßen?

@Dang3r

Habe mir das WSH im Internet rausgesucht und bin dementsprechend vorgegangen. Laut den Messergebinissen ist mein Bremslichtfehler Relais kaputt. Das werde ich jetzt Tauschen, in der Hoffnung das damit zumindest mal die Zusatzleuchte aus geht.

 

Jetzt hätte ich gleich die nächste Frage. Beim durchmessen der Bremsanlage ist mir nebenher aufgefallen, dass die Zünspule warm wird. Ist das normal, wenn man längere Zeit im Stand die Zündung an hat? Oder könnte das mit dem Fehler und der Sicherung zusammen hängen? Der Kollege der mir geholfen hat meinte, dass das nicht normal ist?

Blöder Elekticktrick...

Ich kenne mich nun mit deiner Maschine nicht genau aus. Hat sie ne CDI? Wenn ja, dann sollte die Zündspule nicht warm werden. Denn da fließt nur Strom, wenn auch wirklich Zünden will.

Möglich, dass hier deine CDI eine weg hat. Ziehe diese doch mal ab und wieder hole das.

Das Abziehen der Schalter und danach Messen hat den Vorteil, wenn man dort die Spannung misst und die Sicherung kommt dennoch, liegt es nicht mehr in den Schaltern.

Sollte dein Modell noch keine CDI als Zündung nutzen, dann hab ich nichts gesagt.

Zitat:

@Forster007 schrieb am 11. Januar 2016 um 13:37:44 Uhr:

 

Das Abziehen der Schalter und danach Messen hat den Vorteil, wenn man dort die Spannung misst und die Sicherung kommt dennoch, liegt es nicht mehr in den Schaltern.

So stands aber nicht geschrieben. Vorher wollte jemand die Schalterabschlüsse trennen um einen Spannungsmesser dazwischen zu hängen.

Das wird so nicht funktionieren, weil ein Spannungsmesser hochohmig ist und somit ein geschlossener Stromkreis entsteht.

Was du messen willst, erschließt sich mir auch nicht wirklich. Du nimmst den Schalter aus dem Stromkreis und wenn ich das richtig deute, verbindest du die Enden, die normalerweise der Schalter schließt, miteinander. Seh ich das richtig?

Bringt aber auch nichts, weil der Schalter stellt entweder die selbe Verbindung her, die du manuell herstellst oder eben gar nichts. Der Kurzschluß/Masseschluß findet mit Sicherheit nicht im Schalter statt, sondern woanders.

@TE

Natürlich meinte ich ein blankes Kabel, welches irgendwo auf den Rahmen (=Masse, =Minuspol) führt/anliegt.

Möglicherweise am Kabel nach dem Bremslichtschalter die Isolierung beschädigt und das Kabel liegt auf Masse. Sobald du den Schalter betätigst und quasi die 12V auf dieses Kabel durchschaltest, liegen die 12V auf Masse (Minuspol)........und dann fließt der Kurzschlußstrom.....bis die 20A Sicherung durchbrennt (geht in der Regel recht schnell).

Aber ich bin kein KFZ-Elektriker. Möglicherweise gibts noch viele weitere Möglichkeiten.

Da hast du recht und die Kurzschluss im Schalter ist sehr unwahrscheinlich weil er meistens ehe schon gegen Masse schaltet. Ob er das nun durch nen Kurzschluss tut oder nicht ist da nebensächlich. Wollte da auch nur sagen, warum man den schalter abmontieren könnte, bzw. was da für ein Sinn hinter stehe würde.

Nen Kurzschluss wirst du mit dem Messgerät nicht machen. Wie du ja auch schon sagtest, das Misst Hochohmig und ist dann wie ein Leerlauf, mal grob gesagt. Die Luft ist ja auch nichts anders als ein sehr Hochohmiger Widerstand.

 

Zum Fehlerbild, kann es auch mehrere Ursachen haben. ne kleine Schürfstelle oder an nem Bauteil... Das muss nun nach und nach herausgefunden werden. Am Besten nen Schaltplan nehmen und dann die Drähte und Bauteile nach und nach kontrollieren.

Das mit der Zündspule muss aber auch geklärt werden, sollte es ne CDI Zündung sein.

Themenstarteram 11. Januar 2016 um 15:13

Danke an alle für die Hilfe! Dann werde ich mich mal an die einzelnen Kabel setzen und sie nach und nach durchsehen. Speziell im Bereich der Leitungen der Bremse. Bericht wird folgen ;)

@Forster007

Meine Maschine arbeitet noch mit einem Zündungerbrecher

Dann ist es normal, dass die Zündspule warm wird. Bzw kommt es da auf den aktuellen Stand des unterbrechers

Zitat:

@Forster007 schrieb am 11. Januar 2016 um 14:31:09 Uhr:

Das mit der Zündspule muss aber auch geklärt werden, sollte es ne CDI Zündung sein.

Ne 78er hat Kontakte und die werden altmodisch über Nocken gesteuert, nix CDI ;)

Zitat:

@Dang3r schrieb am 11. Januar 2016 um 21:25:36 Uhr:

Zitat:

@Forster007 schrieb am 11. Januar 2016 um 14:31:09 Uhr:

Das mit der Zündspule muss aber auch geklärt werden, sollte es ne CDI Zündung sein.

Ne 78er hat Kontakte und die werden altmodisch über Nocken gesteuert, nix CDI ;)

Sagte ja schon, ich kenne die Maschine nicht ;-)

Aber hatte der TE ja schon gesagt. Ab dem Moment ist es klar, dass die Erwärmung normal sein kann.

Ich hab übrigens gestern einen Schmarrn geschrieben. Das kommt davon, wenn man seinen Schrieb nicht auf Rechtschreibfehler kontrolliert.

Es heißt natürlich nicht "Schalterabschlüsse" sondern "Schalteranschlüsse".

Und da der Spannungsmesser hochohmig ist, entsteht natürlich KEIN geschlossener Stromkreis, wenn man ihn dazwischen hängt.

Sorry.......Kanns aber heute nicht mehr ausbessern, da der Edit-Button fehlt.

Zitat:

@Sentenced7 schrieb am 12. Januar 2016 um 08:06:28 Uhr:

Ich hab übrigens gestern einen Schmarrn geschrieben. Das kommt davon, wenn man seinen Schrieb nicht auf Rechtschreibfehler kontrolliert.

Es heißt natürlich nicht "Schalterabschlüsse" sondern "Schalteranschlüsse".

Und da der Spannungsmesser hochohmig ist, entsteht natürlich KEIN geschlossener Stromkreis, wenn man ihn dazwischen hängt.

Sorry.......Kanns aber heute nicht mehr ausbessern, da der Edit-Button fehlt.

Da hab ich meine Augenbrauen hochgeschoben als ich das gelesen habe, habs aber nicht kommentiert. Gibt eh schon genug Besserwisser hier draußen :) Aber schön das du selbst drauf gekommen bist und danke für die Berichtigung. :)

Sentenced7: Danke für die Antwort. Ist heutzutage selten geworden, dass Leute Ihre Fehler, die ja jedem mal passieren können, dann auch zu geben. Manche schreiben dann einfach gar nichts mehr, wenn sie es selbst erkannt haben. Also Daumen hoch für die Richtigstellung und die Stärke nen Fehler eingesehen zu haben. Respekt dafür.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. KZ400 Sicherung fliegt raus beim betätigen der Fußbremse