ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Kurzzeitig keine Leistung gehabt, 200cgi

Kurzzeitig keine Leistung gehabt, 200cgi

Mercedes C-Klasse W204
Themenstarteram 18. März 2020 um 21:04

Hallo zusammen, Gestern fuhr ich leicht rasant, schöne Kurven und so.

Auf einmal war die Leistung weg, er fuhr aber ohne Turbo wie ich denke.

Auto neu gestartet und alles wieder normal. Keine kontroll Lampe an.

Was kann das sein hat das mal jemand gehabt?

Gaspedal?

Ähnliche Themen
20 Antworten

Hallo

Der wird im Notlauf gewesen sein. Aber nicht jeder Notlauf bewirkt beim ersten Auftreten auch eine leuchtete MKL.

Wenn das öfters ohne "MKL AN" auftreten sollte, lass dir den Fehlerspeicher auslesen.

Jetzt müßte auch schon ein sporadischer Fehler im Motorsteuergerät stehen, also könntest du wenn du Gewissheit haben willst, den Fehler jetzt schon auslesen lassen.

Alles weitere an Spekulationen wäre der Blick in die Glaskugel.

Mich würde es aber erst einmal nicht beunruhigen wenn keine unnormalen Geräusche vom Motor zu hören sind und er noch wie vor dem "Notlauf" läuft.

Fehler vom Gaspedal eher nicht.

Gruß Michael

Themenstarteram 18. März 2020 um 22:21

Nein keine Geräusche nix nur der Druck vom turbo hat gefehlt. Hab erst Inspektion gemacht neues Öl und Zündkerzen neu. Hab die Schläuche angeschaut alles kontrolliert konnte nix feststellen. Les ihn morgen mal aus.

Hat vor paar Tagen einmal kurz kein Gas angenommen für 3 sekunden und verschluckt das ist komisch

Der regelt im Notlauf sofort die Leistung runter.

Lass den Fehlerspeicher auslesen. Dann hast du auch die Fehlerquelle gefunden.

Wie bereits geschrieben, das kann dir so keiner sicher schreiben woher der Fehler kommt.

Z.B schlechter Kraftstoff usw..........

Gruß Michael

Themenstarteram 18. März 2020 um 22:30

Jo hast recht bin ja selber Kfzler aber sehr komischer fehler

Guten Abend,

das selbe Phänomen, beim selben Motor, habe ich auch hin und wieder. Es passierte immer beim Beschleunigen aus niedriger Drehzahl heraus ohne Herunterschalten. Weiß aber leider immer noch nicht woran es liegt???

Grüße

Da ist doch nichts komisch. Das Motorsteuergerät kontrolliert alle gemessenen Werte und wenn da etwas nicht plausibel ist, wird der Notlauf aktiviert.

Haben meine Fahrzeuge früher öfters gehabt, besonders zu den Zeiten mit den Sche..... LMM´s oder wenn sich ein Marder in den Firmenfahrzeugen ausgetobt hatte.

Gruß und melde dich wenn du etwas näheres weißt

Themenstarteram 18. März 2020 um 22:35

Klaro geb Bescheid

Themenstarteram 19. März 2020 um 17:51

So hab es ausgelesen grad, diese Fehler waren drin.

Fehler

Hallo

Der "Klopfsensor" und "zu Fett" Fehler (tatsächlich läuft der Motor aber zu mager) ist wohl nur ein Resultat aus einem der anderen beiden Fehler.

Der Ladedruck ist wohl zu hoch.

Kann dir aber leider im Moment dazu keine Fehlerquelle nennen.

Der P008A Fehler zeigt an, dass der Kraftstoffdruck unterhalb der benötigten Grenze liegt.

Dein Tester zeigt in dem Bild keine Zeiten an wann welcher Fehler tatsächlich aufgetreten ist.

Bei der SD kannst du zusätzlich auch noch das Umfeld zu den Fehler auslesen.

Lass es einmal mit einer SD auslesen. Diese Universaltester sind dabei nicht besonders hilfreich.

Hast du irgendein Scheiß Motortuning an das Motor Steuergerät gesteckt?

Das würde alle aufgetretenen Fehler schnell und plausibel erklären.

Gruß Michael

Themenstarteram 19. März 2020 um 18:53

Nein nix eingesteckt, es wurde vor 3 Jahren eine Software Optimierung vorgenommen. Auto lief bis dann super nie Problem gehabt bis jetzt. Hab die Fehler mal gelöscht und schaue in einer Woche was drin steht

Themenstarteram 19. März 2020 um 18:54

Er läuft ja auch super ansonst bis auf Dieses eine mal.

Zitat:

@beko1277 schrieb am 19. März 2020 um 18:53:27 Uhr:

Nein nix eingesteckt, es wurde vor 3 Jahren eine Software Optimierung vorgenommen. Auto lief bis dann super nie Problem gehabt bis jetzt. Hab die Fehler mal gelöscht und schaue in einer Woche was drin steht

Vielleicht hat ja durch deine "Leistungs Optimierung" der Turbo bereits gelitten oder die Verstellung ist schwergängig.

Gruß Michael

Themenstarteram 19. März 2020 um 19:09

Kann ich die Verstellung prüfen?

 

Und danke für deine Mühe

Zitat:

@beko1277 schrieb am 19. März 2020 um 19:09:52 Uhr:

Kann ich die Verstellung prüfen?

An der Dose ist ein Unterdruckschlauch. Den abziehen und dann solltest du die Stange zur Verstellung im Tubolader relativ leicht bewegen können. Wenn die klemmen sollte wirst du den Fehler als KFZ Mechaniker auch finden können.

Auf dem Foto sieht man leider nur die Unterdruckdose. Da wirst du den Servolenkungsbehälter lösen müssen um den Schlauch zu entfernen. Die Stange kannst du dann aber mit einer Spitzzange bewegen.

Gruß Michael

Turbo_200CGI
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Kurzzeitig keine Leistung gehabt, 200cgi