ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Kurze Warnung an alle, die mit LED's im Innenraum unterwegs sind

Kurze Warnung an alle, die mit LED's im Innenraum unterwegs sind

VW Polo 5 (6R / 6C)
Themenstarteram 30. November 2010 um 17:34

Hi,

wollte euch nur kurz über folgendes informieren.

Wollte gestern mein Polo anmachen - ging nicht. Batterie war offensichtlich tot (hatte schon seit ca. ner Woche "Startschwierigkeiten"). Jedenfalls hab ich dann den ADAC geholt, der meinte, dass die Batterie eine Spannung von ca. 11 Volt hat. (für die, die sich damit auskennen und mit dem Wert was anfangen können). Der ADAC hat mir den Motor dann wieder angemacht und ich bin ohne Unterbrechnung zum :). Habe den Sachverhalt geschildert und einen kostenlosen (!) Leihwagen verlangt. Mein Freundlicher meint natürlich, das gehe nicht, da ich nicht "eingeschleppert" wurde. Eingeschleppt heißt, vom :) "abgeholt". Das war erstmal eine Frechheit, denn die können ja froh sein dass der ADAC deren Arbeit "übernommen hat" und sie dadurch keinerlei Kosten hatten.

Habe den richtig Stress geschoben (zurecht) und nen Leihwagen verlangt - wurde dann mit nem Transporter abgespeist....naja egal, hauptsache Mobil!

Heute ruft mit der Freundlicher an und meint, dass ich "Modifikationen" am Polo vorgenommen hätte - er meinte natürlich die LED Innenraumbeleuchtung. Man sei der Meinung, dass die defekte / leere Batterie von den LED's käme. Man habe alles dokumentiert und an VW gesendet. Ich werde die Kosten laut meinem :) wohl selber tragen dürfen.

Das ist doch eine absolute Frechheit, vorallem bin ich mir 1000000000% sicher, dass ich das Licht ausgemacht und die Türen verschlossen habe. Mein Freundlicher stellt sich jedenfalls quer und behauptet, dass die LED's schuld sein. Ich habe die LED's vorallem seit 7/10 drin und es gab noch nie Probleme (sind von Hypercolor).

Naja, ich geb euch jetzt jedenfalls hiermit den Tipp, bei Problemen die LED's auszubauen! Ich habe dummerweise nicht daran gedacht, weil ich nie im Leben gedacht hätte, dass mein :) auch solche schwachsinnigen Ideen kommt.

Ich berichte dann morgen mal, was genau rausgekommen ist.

Was meint ihr dazu?!

Beste Antwort im Thema

Hallo,

eigentlich muss ich der Werkstatt zustimmen.

1.: Du hast Änderungen vorgenommen, dadurch ist es nicht mehr Original, VW weiß nicht ob es ordnungsgemäß ausgeführt wurde und somit bedeutet es den Verlust der Garantie. An einem Auto, das noch Garantie hat, bastelt man auch nicht herum, ohne vorher mit der Werkstatt darüber gesprochen zu haben oder sogar die Erlaubnis geholt zu haben.

Ganz einfaches Beispiel: Angenommen Du wärst Gas-/Wasserinstallateur und hättest in einem Neubau die komplette Wasserinstallation durchgeführt. Nach ein paar Monaten kommt der Hausbesitzer und möchte Schadenersatz haben, weil sein Keller überschwemmt wurde. Würdest Du jetzt für den Schaden aufkommen, wenn Du feststellst, dass der Hausbesitzer den Wasserhahn im Keller getauscht oder andere/zusätzliche Rohrleitungen selbst verlegt hat?

2.: Du hast nicht die VW-Mobilitätsgarantie in Anspruch genommen und somit keinen Anspruch auf einen Leihwagen. VW ist nämlich ganz und gar nicht froh, dass der ADAC ihnen die Arbeit abnimmt. Zwar entstehen VW durch das Abschleppen durch den ADAC keine Kosten aber das ist völlig irrelevant. Viel wichtiger ist, dass der Abschlepper vom ADAC die Fahrzeugmarke und -typ notiert und diese Daten anschließend in die ADAC-Pannenstatistik eingepflegt werden. VW ist natürlich überhaupt nicht scharf darauf, in dieser Pannenstatistik zu erscheinen und versüßt Dir das in Anspruch nehmen des VW-Abschleppers mit einem kostenlosen Leihwagen. Der VW-Abschlepper erfasst die Daten warscheinlich auch, jedoch werden diese nie veröffentlicht.

Aber jetzt mal eine ganz andere Frage:

Warum holst Du wegen eines leeren Akkus gleich den ADAC? Überbrückungskabel sind im Kofferraum eh immer sinnvoll und der freundliche Nachbar hätte sicher gerne als Stromspender geholfen. Den Akku in der folgenden Nacht an ein Ladegerät anschließen hätte das Problem warscheinlich fürs Erste schon behoben. Eine Fehlersuche, ob die LED-Beleuchtung den Akku leergesaugt hat, wäre auch noch möglich gewesen. Waren die Sätze im letzten Satz für Dich unverständlich und Du weißt nicht, was ein Überbrückungskabel ist, dann sowieso Finger weg von eigenmächtigen Umbauten an der elektrischen Anlage. Ich möchte Dir nicht zu nahe treten, aber ich weiß eben nicht, wie gut Du Dich damit auskennst.

Hat der Anlasser noch gedreht? Dann wäre Anschieben auch noch eine Möglichkeit gewesen, denn 11 Volt reichen für die Zündung locker aus.

 

Gruß,

diezge

50 weitere Antworten
Ähnliche Themen
50 Antworten

Naja, so wie man in den Wald hinein ruft, so kommt es eben manchmal zurück!

Klar dass du verärgert bist, aber im Grunde kann man dem VW Partner nichts vorwerfen, da alles korrekte Vorgänge

(Also kein Leihwagenanspruch, denn du hättest lieber deine Mobilitätsgarantie nutzen sollen anstatt den ADAC zu holen! Denn wärst du über die Mobilitätsgarantie abgeschleppt worden, hättest du Leihwagenanspruch gehabt!)

Klar, VW-Partner haben hier Kundenentgegenkommende Möglichkeiten etwas zu tricksen, aber nicht jeder wird Freundlich entgegenkommen wenn jemand richtig Stress schiebt

Gleiches bei der Meldung an VW, im Grunde ist das der korrekte Weg gewesen, kann man nichts bemängeln, aber ob er das mit den LED's auch angegeben hätte wenn du ne Ecke Freundlicher gewesen wärest, ist die andere Seite!

Aber dass die LED's als Ursache genannt werden, naja! Kann hier keinerlei Zusammenhang sehen zwischen entladen und den LED's, denn nach einer Weile trennt das Bordnetzsteuergerät eh die Innenraumbeleuchtung, von daher egal ob nun LED und Glühlampen drann hängen, eine entladung durch Innenraumbeleuchtung ist bei korekter Trennfunktion nicht möglich!

Halt uns auf jeden Fall mal auf dem laufenden!

Wird hier wirklich stress geschoben, würde ich mir dass aber von deiner Seite her DANN nicht gefallen lassen, denn LED-Leuchtmittel im Innenraum sind STVZO mäsig nicht verboten und in der Bedienungseinleitung wüsste ich auch keinerlei Hinweis, was einen Einsatz von LED-Leuchtmittel verbietet oder bedenklich macht!

Und mittlerweile gibt es ja schon offizielle W5W- und Sofitten-LED's von z.B. Phillips!

Natürlich sind die LED's nicht die Ursache, aber VW hat was gefunden dass am Fahrzeug modifiziert wurde und lehnt jetzt jede Verantwortung für technische Störungen ab weil das Fahrzeug nicht mehr ist wie VW es entwickelt und getestet hat.

Ich finde sowas blödsinn, aber leider macht man das so.

Sehe das aber nicht als Veränderung, demnach wäre ja auch eine Veränderung wenn du dir Glühlampen anderer Hersteller als Werksausrüster rein baust!

Wie schon erwähnt, sogar Erstausrüster Phillips bietet mitlerweile offiziel W5W und Sofitten in LED an!

Zitat:

Original geschrieben von VAGCruiser

Naja, so wie man in den Wald hinein ruft, so kommt es eben manchmal zurück!

(...)

Klar, VW-Partner haben hier Kundenentgegenkommende Möglichkeiten etwas zu tricksen, aber nicht jeder wird Freundlich entgegenkommen wenn jemand richtig Stress schiebt

Das ist meiner Meinung nach der Springende Punkt.

Vlt. hast du ja einfach wirklich das Licht vergessen. Ist doch klar, dass der VW Angestellte sich querstellt, wenn jegliches Eingeständnis deinerseits fehlt.

Zu einem Kompromiss gehören auch immer Zwei!

Erstmal abwarten was VW so von sich gibt. Könnte mir gut vorstellen, dass die das ganze etwas sachlicher behandeln als dein Händler in dem Moment.

Hallo,

eigentlich muss ich der Werkstatt zustimmen.

1.: Du hast Änderungen vorgenommen, dadurch ist es nicht mehr Original, VW weiß nicht ob es ordnungsgemäß ausgeführt wurde und somit bedeutet es den Verlust der Garantie. An einem Auto, das noch Garantie hat, bastelt man auch nicht herum, ohne vorher mit der Werkstatt darüber gesprochen zu haben oder sogar die Erlaubnis geholt zu haben.

Ganz einfaches Beispiel: Angenommen Du wärst Gas-/Wasserinstallateur und hättest in einem Neubau die komplette Wasserinstallation durchgeführt. Nach ein paar Monaten kommt der Hausbesitzer und möchte Schadenersatz haben, weil sein Keller überschwemmt wurde. Würdest Du jetzt für den Schaden aufkommen, wenn Du feststellst, dass der Hausbesitzer den Wasserhahn im Keller getauscht oder andere/zusätzliche Rohrleitungen selbst verlegt hat?

2.: Du hast nicht die VW-Mobilitätsgarantie in Anspruch genommen und somit keinen Anspruch auf einen Leihwagen. VW ist nämlich ganz und gar nicht froh, dass der ADAC ihnen die Arbeit abnimmt. Zwar entstehen VW durch das Abschleppen durch den ADAC keine Kosten aber das ist völlig irrelevant. Viel wichtiger ist, dass der Abschlepper vom ADAC die Fahrzeugmarke und -typ notiert und diese Daten anschließend in die ADAC-Pannenstatistik eingepflegt werden. VW ist natürlich überhaupt nicht scharf darauf, in dieser Pannenstatistik zu erscheinen und versüßt Dir das in Anspruch nehmen des VW-Abschleppers mit einem kostenlosen Leihwagen. Der VW-Abschlepper erfasst die Daten warscheinlich auch, jedoch werden diese nie veröffentlicht.

Aber jetzt mal eine ganz andere Frage:

Warum holst Du wegen eines leeren Akkus gleich den ADAC? Überbrückungskabel sind im Kofferraum eh immer sinnvoll und der freundliche Nachbar hätte sicher gerne als Stromspender geholfen. Den Akku in der folgenden Nacht an ein Ladegerät anschließen hätte das Problem warscheinlich fürs Erste schon behoben. Eine Fehlersuche, ob die LED-Beleuchtung den Akku leergesaugt hat, wäre auch noch möglich gewesen. Waren die Sätze im letzten Satz für Dich unverständlich und Du weißt nicht, was ein Überbrückungskabel ist, dann sowieso Finger weg von eigenmächtigen Umbauten an der elektrischen Anlage. Ich möchte Dir nicht zu nahe treten, aber ich weiß eben nicht, wie gut Du Dich damit auskennst.

Hat der Anlasser noch gedreht? Dann wäre Anschieben auch noch eine Möglichkeit gewesen, denn 11 Volt reichen für die Zündung locker aus.

 

Gruß,

diezge

Themenstarteram 30. November 2010 um 20:02

Hey,

also ich bin nicht wirklich "unfreundlich" geworden, war aber schon bissi sauer. Der VW Typ hat dann reingeschrieben, dass der Wagen bei mir abgeholt wurde - also "gezielt" VW verarscht. Warum man dann bei den LED's so "korrekt" sein muss ist mir schleierhaft.

Hab mir halt gedacht, dass wenn ich schon 80 Euro für den adac zahle, den dann auch mal nutzen kann.

Bedeutet der Einbau der LED's echt den Verlust der Garantie? Das kann ja wohl nicht sein!

Dann würde man ja eigentlich auch beim Einbau von Osram Nightbreakern die Garantie verlieren...glaube ich eher kaum!

Ich halt euch auf dem laufenden! Der transporter von VW ist übrigens auch nicht schlecht :D Vorallem wenn man den vom :) mit Sommerreifen ausgehändigt bekommt - im Winter. :D

Ein Kumpel von mir hat in seinem Golf V auch LED Innenraumbeleuchtung gehabt auf Neutraler Stellung (Tür auf an, Tür zu aus).

Er meinte wenn man LEDs ohne Prüfwiederstand nehmen, glühen diese beim Abschließen nach und gehen nach geringer Zeit schon kaputt. Was dadran ist weiß ich nicht und dass dadurch die Batterie über Nacht Leergesaugt wird glaub ich auch nicht.

In seinem neuen Golf VI hat er sie auch wieder eingebaut, die LED Innenraumbeleuchtung, bisher keine Probleme gehabt.

Gruß

CandyPoloV

Themenstarteram 30. November 2010 um 20:19

Achso muss noch hinzufügen: Das Licht war auf keinen Fall an - alle Türen waren zu (war nämlich abends nochmal müll runterbringen).

Glaube auch kaum, das ein paar LED's die ganze Batterie leersaugen. Außerdem müsste die Spannung ja dann unter 11 Volt sein, oder?

Hallo

Im "Erste Mängel" Thread habe ich über mein Problem auch was geschrieben.

Wollte vor ca. 2 Wochen zur Schule fahren da ging Morgens dann auch nichts mehr ;) bin zu meim Händler gefahren und der hat mir dann ne neue Batterie eingebaut obwohl ich so ziemlich alles am Auto verändert habe xDD

Das komische ist allerdings das ich dort laut Mechaniker einen Ruhestrom von 15 mA hatte und 80 mA darf er haben. Am Samstag habe ich in der Firma auch mal den tester dran gehängt und hatte 240+ mA ?!

Den hohe Ruhestrom kann ich mir nicht erklären was ich jedoch komisch finde ist seit dem der Ruhestrom so hoch ist habe ich nen defektes Climatic Steuergerät obs damit zusammen hängt weis ich nicht ^^

lg beN

In einem anderen Forum habe ich gelesen, dass das am Radio liegen kann.

Da stand der Polo eine Woche lang und sprang dann nicht mehr an.

Die Werkstatt hat dann festgestellt, dass das Radio Strom zieht und somit die Batterie entleert.

Zitat:

Original geschrieben von Sonnie81

In einem anderen Forum habe ich gelesen, dass das am Radio liegen kann.

Da stand der Polo eine Woche lang und sprang dann nicht mehr an.

Die Werkstatt hat dann festgestellt, dass das Radio Strom zieht und somit die Batterie entleert.

Ich habe diese Problem bei meinem IBIZA 6J auch.Wenn der Wagen ein paar Tage steht und ich Verbraucher eingeschaltet habe, die sich nach dem Abstellen des Wagen, alle selber deaktivieren, ist nach 2-3 Tagen die Batterie leer. Stelle jetzt das Radio und die Innenraumbeleuchtung per Schalter aus. Seit dem geht es etwas besser. Was auch auffällt, paar mal Kurzstreckenbetrieb, dann wird es auch kritisch. Die scheinen sehr, trotz vieler elektrischer Verbraucher, an der Ladekapazität der Lichtmaschiene gespart zu haben. Habe auch ein Starterkabel im Kofferraum und eine Powerstation in der Garage. :D

Bin am Wochenende zum Test des neuen Passat eingeladen, werde da mal das Thema auf den Tisch bringen.

MfG aus Bremen

Kann aber kein generelles Problem sein, mit dem Radio.

Meiner steht, auf Grund einer Fahrgemeinschaft öfters mal ne ganze Woche. Und ich hatte noch nie Probleme.

Hi Leute!

Wollte mir vor ca. 2 Monaten meine Innenraumbeleuchtung auch auf weiße LED's umrüsten...

Hatte mir schön LED's in Fassungen zusammengelötet und eingebaut...DOCH

dann viel mir beim testen auf, dass wenn ich im Auto sitzen blieb und die Türen zuspeerte,

leuchteten die LED's sehr schwach weiter (???), sobald ich anstatt einer LED eine normale Birne

einsetzte bestand das Problem nicht mehr -> hab dann sofort wieder alles ausgebaut, da ich schon vermutet

hatte dass das für die Batterie nicht gut sein kann.....

--> wie es scheint hatte ich Recht

 

lg

Fred

Zitat:

Original geschrieben von Freddy234

Hi Leute!

Wollte mir vor ca. 2 Monaten meine Innenraumbeleuchtung auch auf weiße LED's umrüsten...

Hatte mir schön LED's in Fassungen zusammengelötet und eingebaut...DOCH

dann viel mir beim testen auf, dass wenn ich im Auto sitzen blieb und die Türen zuspeerte,

leuchteten die LED's sehr schwach weiter (???), sobald ich anstatt einer LED eine normale Birne

einsetzte bestand das Problem nicht mehr -> hab dann sofort wieder alles ausgebaut, da ich schon vermutet

hatte dass das für die Batterie nicht gut sein kann.....

--> wie es scheint hatte ich Recht

 

lg

Fred

Deswegen schätz ich sind die LEDs mit Widerstand wohl die bessere Wahl.

Auch "Check" genannt: z. B. http://www.hypercolor.de/.../Standard-LED-Lampe-W5W-radial.html

Die hat mein Freund und hat bisher noch keine Probleme gehabt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Kurze Warnung an alle, die mit LED's im Innenraum unterwegs sind