ForumFabia 1
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Kurbelgehäuseentlüftung Fabia mit 1.4 16V BUD Motor

Kurbelgehäuseentlüftung Fabia mit 1.4 16V BUD Motor

Skoda Fabia 1 (6Y)
Themenstarteram 26. April 2020 um 13:07

Ich hätte gerne mal eure Meinung zur Kurbelgehäuseentlüftung bei dem BUD Motor gehört.

Der Wagen wurde im September 2006 gebaut und von meinem Vater gefahren. Nach 14 Jahren hat der Wagen erst 77Tkm gelaufen und mir ist nicht bekannt, dass da mal etwas an der KGE getauscht wurde. Es soll ja mal eine Rückrufaktion gegeben haben, aber auch davon ist mir an dem Wagen nichts bekannt, die Wartungen wurden ja alle von eine freien Werkstatt hier vor Ort gemacht.

Da der Wagen jetzt von meinem Sohn gefahren wird und er über 600km weit weg wohnt, möchte ich im Vorfeld alle bekannten Probleme ausschließen.

 

Daher meine Fragen an alle Fahrer die diesen Motor haben.

  • Bei welchen Baureihen gab es Probleme mit der Kurbelgehäuseentlüftung (KGE).
  • Hat die Kurbelgehäuseentlüftung bei euch Probleme bereitet und wenn ja, wie hat sich das bemerkbar gemacht.
  • Wenn man hier was tauschen sollte, nach welchen Ersatzteilnummern muss ich suchen. Nicht nur den Ölabscheider alleine, auch die notwendigen Dichtungen und eventuell Schläuche dazu.

Gruß

rpe 9000

Beste Antwort im Thema

Glaub die AUA Motoren waren die "schlimmen" wo die KGE Probleme gemacht hat.

5 weitere Antworten
Ähnliche Themen
5 Antworten
Themenstarteram 27. April 2020 um 20:27

Ich wollte heute den Ölabscheider ausbauen und auf Verschmutzung prüfen, aber da kommt man von oben sehr schlecht ran. Man kann zwar die einzelnen Schrauben fühlen aber nicht sehen.

Bei mir ist der gesamte Bereich noch immer relativ sauber und ölfrei, deshalb habe ich das Projekt erstmal verschoben, hoffe allerdings noch immer auf Rückmeldungen von anderen Fahrern mit dem gleichen Modell/Baujahr zu ihren Erfahrungen mit dem Ölabscheider bei diesem Motortyp. Ich hoffe ja, dass man nach den ersten Problemjahren mit dem Ölabscheider und dem gesamten Medienrummel um 2000, danach den Defekt beseitigt hat, und die Folgejahre pannenfrei waren.

 

Da man hier nur von unten rankommt, möchte ich das Teil nur dann ausbauen, wenn es triftige Gründen dafür gibt, oder man den Zustand des Ölabscheiders im Rahmen einer Wartung prüfen sollte.

Das ist ja jetzt auch kein leicht zugänlgiches Teil wie der Luftfilter den man ohne Hebebühne ausbauen und prüfen kann.

Wer von euch Mitlesern kann mir etwas Info geben?

Gruß

rpe 9000

Der BUD Motor ist doch der mit 80PS? Also wir haben einen Fabia "Facelift" mit dem 75PS Vorgänger Motor BKY und da waren die Probleme mit der Kurbelgehäuseentlüftung bereits kein Thema mehr. Damals wurde beim ADAC und der Autobild immer mal davon berichtet, daher hatten wir uns damals erkundigt. Das betrifft scheinbar nur wirklich (noch) ältere Baureihen. Bisher gabs bei uns auch keine Probleme. Bei uns hat der Fabia 110tkm runter und der Zahnriemen wurde zwischenzeitlich zur Sicherheit wegen des Alters erneuert. Gleich nach der Garantie hatten wir einen defekten Klimakompressor wegen einer undichten Quetschverbindung von einem Verbindungsrohr. Ansonsten bis auf 2 Radlager, einem neuen Endtopf und eine Fahrwerksfeder keine besonderen Vorkommnisse außer normalen Inspektionen/Bremsen/Wartung...

Glaub die AUA Motoren waren die "schlimmen" wo die KGE Probleme gemacht hat.

Es sind die Alu Motoren betroffen... und der 75er ist doch kein Alu, oder?

https://www.motor-talk.de/.../...seentlueftung-am-1-4-t826653.html?...

Themenstarteram 7. Mai 2020 um 20:45

Nachdem ich sehr viele Berichte über Motorschäden bei dem 1.4 Lfr. Motor wegen einer Verstopfung der Kürbelgehäuseentlüftung gelesen habe, ging mir das Thema nicht mehr aus dem Kopf. Eine für mich zufriedenstellende Antwort war auch nicht so leicht zu finden.

Der Sinn und Zweck von so einem Forum ist ja auch der gemeinsame Erfahrungsaustausch für alle mit dem gleichen Problem zum Nachlesen.

Nochmals zur Erinnerung. Bei mir geht es um einen BUD-Motor der Mitte 2006 gebaut wurde. Hier kam schon die neue Variante der KGE zum Einsatz, die mit der eingebauten Heizung im oberen Bereich. Der Wagen wurde mehr als Rentner-Schönwetterfahrzeug genutzt, stand immer in einer Garage, wurde sehr schonend gefahren und hat bis jetzt erst 77Tkm gelaufen. Zusätzlich immer brav den Service gemacht.

Jetzt fährt aber mein Sohn den Fabia, er hat was technisches Verständnis betrifft, zwei linke Hände und mindestens 10 Daumen. Für den muss ein Auto fahren, wenn was ungewöhnlich klingt, dann wird das Radio lauter gedreht. Mit dem Wagen wird er sich in der Zukunft also in 650km Entfernung aufhalten. Also wollte ich hier zur Sicherheit, alle möglichen Verschleißeffekte prüfen bzw. die Teile rechtzeitig erneuern, denn er kommt maximal 3-mal im Jahr mit ausreichend Zeit zu uns. Daher kam vor kurzem mein Entschluss, es wird eine neue KGE bestellt und die original KGE dann ausgebaut und geprüft. Zum Glück kostet das Ersatzteil Nr. 036 103 464 AH gerade mal 20€ und da waren auch schon die beiden Dichtungen mit dabei.

Eines schon mal vorweg. Wenn bei euch der Wagen keinerlei Probleme mit dem Ölverbrauch hat, dann fasst nach Möglichkeit das Teil nicht an, AUSSER ihr seit auf Sado/Maso!!

Mein folgender Bericht sollte euch davon abhalten, auch wenn es mit den Bildern sehr leicht aussieht.

Im Grunde ist der Austausch keine große Sache, nur drei Schrauben ein Kabel ein Schlauch, aber bei mir hat das dann doch fast zwei Stunden gedauert und jede Menge Schrammen verursacht. Sorry Skoda-Freunde, was habe ich da meinen SAAB 9000 vermisst.

Beim BUD Motor kommt man teilweise von oben ran, es empfiehlt sich aber, die Schrauben von unten zu lösen. Also muss der Wagen angehoben werden, ich konnte zum Glück zwei Auffahrrampen nutzen. Von oben muss der Luftfilterkasten weg, den Ansaugkanal kann man vorne aushebeln und das untere Luftfiltergehäuse ist nur auf drei Gummistöpsel eingerastet. Vorher den kleinen Schlauch auf der rechten Seite abziehen.

Ist das Teil ab, kann man von der linken Seite noch unten das Kabel zur Heizung sehen und den Entlüftungsschlauch erfühlen. Mit etwas Glück auch zwei von den drei Schrauben, mehr aber nicht. Wenn ihr also hier weitermachen wollt, dann klebt mit einem festen Tape die scharfen Kanten an dem eckigen Teil vom Ausgleichsbehälter ab. Wer sich nicht sicher ist, was gemeint ist, einfach abwarten bis der Schmerz kommt.

Meine ersten Versuche das Stromkabel und den Schlauch zuerst abzuziehen waren nicht erfolgreich, ich wollte hier ja auch keine Gewalt anwenden. Immerhin sind diese beiden Verbindungen seit 14 Jahren nicht mehr angefasst worden und waren entsprechend trocken und fest.

Mit einer kleinen Beleuchtung und einem 5mm Inbus (oder auch als Innensechskant bekannt), bin ich dann unter den Wagen. Wie erwartet war hier alles sauber und ölfrei. Die Schrauben sind von hier auch leicht zu sehen, Anzugsdrehmoment müsste 10 Nm sein, also nur leicht handfest. Sollte mal eine Schraube verloren gehen, kann man auch als Ersatz ein 6mm Inbus 30mm lang und eine Beilegscheibe nehmen. Schaut euch einfach die Bilder dazu an. Ich bitte um Nachsicht wenn die Bilder im Motorraum nicht so scharf geworden sind. Es ging einfach nicht besser in dem beengten Raum.

Ruckzuck waren die Schrauben draußen und die KGE ließ sich mit leichten Drehbewegungen aus dem Motorblock ziehen. Beide Dichtungen noch super in Ordnung, nichts war spröde oder hart. Bis hierhin alles gut. Dann fing der Ärger an. Zuerst ging der Stromstecker nicht ab, erst mit Hilfe von etwas WD40 und ständigen wackeln bekam ich das Teil nach mehreren Minuten ab. Das gleiche Drama mit dem Schlauch. Irgendwie muss man den oberen Ring drehen, wackeln oder oder oder…..Auch hier ging der Schlauch erst nach mehreren vorsichtigen Versuchen ab.

Hier also meine GANZ GROSSE BITTE an jemanden unter euch der das System durchschaut hat, gebt bitte allen Lesern hier eine Info wie man die Teile am sichersten auseinanderbekommt beim Schlauch dann auch noch, wie man den wieder dicht und fest bekommt.

Sind die Anschlüsse erstmal ab, kann man das Teil nach oben oder unten rausnehmen. Ich hatte ja, sieht man sich die Bilder aus dem Netz von der alten KGE an, mit jeder Menge Siff gerechnet, ABER absolut nichts bei dem Teil. Zu meiner Freude sah die KGE aus wie kurz vorher eingebaut und nur 5 Minuten gelaufen. Weil es mich interessiert hat, wurde der Deckel mit den Clips vorsichtig abgenommen, auch hier sehr wenig Ölkohle auf der Membrane, der Gummi noch schön geschmeidig, keine porösen Stellen also alles top. Ich habe mir die Mühe gemacht die Teile mit Bremsenreiniger zu säubern, da ich mir diese als Reserve aufheben will.

Das war’s eigentlich schon, jetzt ging es an den Einbau vom dem Neuteil. Vorher noch die Dichtflächen leicht mit Motoröl eingerieben und dann von unten in den Motorblock eingesetzt und die drei Schrauben eingesetzt. Mein Plan war, den Entlüftungsschlauch erst anzuschließen, wenn die KGE fest montiert war. Am Anschluss sind zwei Aussparungen, eine schmale und eine breitere, aber auf der Steckerseite mit dem drehbaren Ring ist da nichts zu sehen ob hier eine gewisse Position vorgesehen ist. Leider ist der Schlauch auch nicht sehr flexibel. Trotz mehrfacher Versuche konnte ich keine Position finden, bei der der Schlauch sich verriegelt hat.

Ich konnte immer wieder den Schlauch mit etwas Kraft herausziehen. Wenn da also mehr als ein Bar Druck ankommt, dann hätte sich der sofort gelöst.

Mir bleib also nichts anderes übrig als nochmals alles auszubauen. Meine Hoffnung war, dass ich im ausgebauten Zustand dann von oben den Schlauch leichter auf den Anschluss bekomme. Leider lässt sich der Schlauch nicht so drehen, dass man von oben in den Steckmechanismus / Verriegelung schauen kann.

Ich konnte dsa einfach keinen Plan erkennen wie der Schlauch hier verriegelt wird, vermutlich ist es relativ leicht, aber wenn man das System zum ersten Mal auseinander nehmen muss, ohne zu wissen wie es richtig gemacht wird, sollte man schon etwas vorsichtiger sein. Nach einer gefühlten Ewigkeit und unzähligen Versuchen, konnte ich endlich ein Klicken hören und dann war der Schlauch zum Glück eingerastet und fest.

Der Stromstecker war dann kein Problem mehr.

Mein Fazit:

Wenn man genau weiß wie man den Schlauch richtig abnimmt und wieder anschließt, dann kann man den KGE gerne mal bei 100km rausnehmen und prüfen ob an den beiden Öffnungen zum Motorblock alles sauber ist. Aber solange hier kein erhöhter Ölverbrauch festgestellt wird, und man regelmäßig den Service gemacht hat, ist das eine reine Fleißarbeit um das Gewissen zu beruhigen.

Beste Grüße

rpe 9000

KGE von unten mit den beiden Schrauben
Linke Schraube oben
Rechte Schraube
+7
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Kurbelgehäuseentlüftung Fabia mit 1.4 16V BUD Motor