ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Kupplungspedal kommt verzögert in die Ausgangsposition

Kupplungspedal kommt verzögert in die Ausgangsposition

VW Golf 5 Plus (1KP)
Themenstarteram 13. Dezember 2018 um 18:04

Hallo zusammen,

mein Rentnergolf 2,0 TDI mit MKB „BKD“ und 02Q Getriebe „HDU“ lässt das Kupplungspedal verzögert in die Ausgangslage kommen. Das Manko besteht seit ca. 3 Wochen. Mal etwas stärker, mal weniger dramatisch und zeitweise sogar ohne jegliche Beanstandung. Es kommt aber auch vor, dass die Kupplung nicht ganz trennt. Da vor ca. 1 Jahr das Kupplungspedal mal ganz vorne hängen blieb, vermute ich, das es Temperaturabhängig ist. Der Druckpunkt wandert auch etwas hin u. her. Ist nicht konstant auf gleicher Position.

Gestern trat der Fehler, nach ca. 1 Stunde Fahrt, wieder verstärkt auf, sodass man meinen sollte, dass es gar so kalt, in der Kupplungsglocke nicht sein könnte. Somit ist die Temperaturabhängigkeit im Zweifel.

Ich habe also die BFK als Auslöser im Verdacht und diese vor 14 Tagen gewechselt, incl. der Kupplung. Sofern man überhaupt von einem Wechsel im Nehmerzylinder reden kann.

Meiner Ansicht nach, kann hier konstruktionsbedingt eigentlich gar kein Austausch erfolgen. Denn der Nehmerzylinder ist, wenn ich den Reparaturleitfaden richtig deute, als Sackgasse ausgeführt.

An dem Punkt wünsche ich mir Unterstützung. Ist meine Vermutung richtig? Was gäbe es für Möglichkeiten, Tricks, …..

Das alte BFK Probleme bereiten kann, habe ich an meinem Trecker bemerken dürfen, wenn die BFK an die 10 Jahre im System ist, bleibt das Pedal einfach unten kleben. Nichts dramatisches, einfach hochziehen und die nächste Bremsung ist gesichert. Nach dem Wechsel wieder alles in Butter. Daher hoffe ich, dass meine Kupplungsbetätigung das genauso sieht.

 

Danke fürs Lesen und eventuelle zündende Idee.

Gruß, Golfschlosser

Beste Antwort im Thema
Themenstarteram 28. Januar 2019 um 14:50

Die Baustelle war leider nicht erledigt. :(

Hier und da trat das Problem wieder auf, mal mehr mal weniger. Letzte Woche mit –5 ° C waren ersten 2 Tage morgens direkt nach dem Start, gerade so, dass die Kupplung noch sauber trennte. Darauf die Tage wieder etwas besser, einmal blieb das Pedal unten am Bodenblech. Ob es überhaupt mit den niederen Temperaturen der letzten Tage zu tun hat, bin ich mir nicht mehr so sicher. Ich denke schon, dass die kühlere Jahreszeit verstärkend wirkt.

Habe dann zwischenzeitlich doch tatsächlich einen dünnen Schlauch ergattert, Ø 2 x 1 mm. Mit etwas Improvisationswillen auf den 6 mm Ø der Blasenspritze gebracht. Der ließ sich nach gutem Zureden sogar um den 90 ° Bogen durchschieben, ca. 250 mm tief in den Nehmerzylinder. Zuerst dunkle Brühe, nach 30 – 40 ml kam nur noch saubere BFK.

Dann wollte ich den Entlüfter wieder anstecken und sehe, dass eine Verriegelungsfeder gebrochen ist. Hatte da noch einen defekten Geberzylinder vom Focus liegen. Da war ein ähnlicher Federstecker und hat sogar gepasst. :) Anschließend entlüftet und Probefahrt durchgeführt. Das Pedal fühlt sich nun iwie besser an. Kein nachschlagen vom Pedal. Ist nicht mehr so schwammig. Mal schauen, ob es so bleibt. Ich bin da jetzt guter Dinge. Ist aber jetzt auch wieder paar Grad wärmer. Ich bin jetzt guter Hoffnung.

Hier noch der Link zum Schlauchlieferant, (war nicht einfach zu finden, ist aktuell down), zwischenzeitlich auch auf Amazon u. in der Bucht gefunden:

https://technik-fritsch.de/de/

17 weitere Antworten
Ähnliche Themen
17 Antworten
Themenstarteram 15. Dezember 2018 um 11:05

Ich habe mal ein Foto vom Ausrücklager angehängt.

Dazu hätte ich folgende Frage: Der rot markierte Bereich, guckt der montiert zur linken Fahrzeugseite aus dem Getriebe heraus oder steckt der im Getriebegehäuse und außerhalb vom Getriebe wo der Entlüfterstutzen montiert wird, ist ein anderes Bauteil?

Hintergrund dazu ist, dass ich vorhabe, durch diese Bohrung, eine dünnen Schlauch bis ins Zentrum des Ausrücklagers zu schieben und dann mit der Blasenspritze eine Austausch der BFK zu erzwingen.

 

Hat hier niemand Sachkenntnis?

Bkd-ausruecklager

Sieht aus als bist Du da der Pionier/Wegbereiter! Trau Dich :)

Themenstarteram 15. Dezember 2018 um 20:55

Mit dem Trauen habe ich da auch kein Problem. Schlechter werden kann es ja nicht werden und kaputtmachen kann man auch nix, ist halt saukalt jetzt in der Werkstatt und keine Arbeit zum Warmschaffen. Versuchen werde ich es auf jeden Fall. Hoffe dass es noch paar Tage hält und etwas wärmere Temperaturen kommen.

 

Gruß

Ein paar Grad wärmer wird es nächste Woche noch :) - ich muss auch noch was pflastern, da sind Minusgrade auch doof ;)

Lass den Motor laufen, da isses nich ganz so kalt.

Nur eine Vermutung, erlebt habe ich das noch nicht: Eine (ggf. temporäre) Undichtigkeit im System müsste meiner Meinung nach die gleichen Symptome zur Folge haben. Das Kupplungspedal bleibt unten hängen oder kommt nicht ganz hoch. Bei einer druckabhängigen Undichtigkeit könnte ab einem bestimmten Druck (also Pedalweg) nicht mehr die Kupplung betätigt werden, sondern der Druck abgelassen werden, so dass die Kupplung nicht komplett trennt. Für allzu wahrscheinlich halte ich die These nicht, aber es ging mir beim Lesen so durch den Kopf. Zumal wenn dein Pedal bloß verzögert zurück kommt und die Ausgangslage dabei erreicht wird.

Was für Bremsflüssigkeit verwendest du denn?

Wo genau liegt deiner Meinung nach das Problem am BFK-Wechsel nach Rep-Leitfaden, also Druck auf den Ausgleichsbehällter geben und am Nehmerzylinder ablassen?

Themenstarteram 17. Dezember 2018 um 21:49

Zitat:

@bolle17 schrieb am 17. Dezember 2018 um 08:26:41 Uhr:

Nur eine Vermutung, erlebt habe ich das noch nicht: Eine (ggf. temporäre) Undichtigkeit im System müsste meiner Meinung nach die gleichen Symptome zur Folge haben. Das Kupplungspedal bleibt unten hängen oder kommt nicht ganz hoch. Bei einer druckabhängigen Undichtigkeit könnte ab einem bestimmten Druck (also Pedalweg) nicht mehr die Kupplung betätigt werden, sondern der Druck abgelassen werden, so dass die Kupplung nicht komplett trennt. Für allzu wahrscheinlich halte ich die These nicht, aber es ging mir beim Lesen so durch den Kopf. Zumal wenn dein Pedal bloß verzögert zurück kommt und die Ausgangslage dabei erreicht wird.

Ich weiß nicht ob ich dir da folgen kann. Ich vermute ja, wie im Eröffnungsposting geschrieben, dass alte BFK die Ursache des Problems darstellt. Das es so sein kann, habe ich durch praktische Erfahrung an meinem Trecker gemerkt, wo die BFK mal 8 Jahre im System war, dass das Bremspedal einfach unten hängen blieb. Nach dem BFK Wechsel wieder alles gut.

Undichtigkeiten nach außen habe ich bisher nicht feststellen können. Innere glaube ich jetzt auch nicht. Entweder die Dichtungen sind i. O. oder nicht.

Zitat:

Was für Bremsflüssigkeit verwendest du denn?

ATE SL.6

Zitat:

Wo genau liegt deiner Meinung nach das Problem am BFK-Wechsel nach Rep-Leitfaden, also Druck auf den Ausgleichsbehällter geben und am Nehmerzylinder ablassen?

Wenn man die BFK am Nehmerzylinder ablassen könnte, wäre das ja toll. Leider ist das konstruktiv so nicht vorgesehen. So kommt nach dem Entlüfternippel erst mal 50 mm Leitung in der Waagerechten in die Kupplungsglocke. Weiter geht es dann ca. 150 mm Richtung Getriebewelle zu eigentlichen Ausrücklager / Nehmerzylinder, schräg nach unten. Meine Befürchtung war, dass das Volumen aus dem Geberzylinder in der Rohrleitung nur hin u. her gepumpt wird, ohne dass etwas neue BFK am eigentlichen Nehmer ankommt.

 

Da es heute in unserer Gegend an die 5 ° C war, bin ich heute Abend noch mal bei gegangen. Schön am warmen Motor Motor schrauben. :)

Hatte da nen dünnen Schlauch ergattert, leider immer noch 4,5 mm AußenØ. Leider immer noch zu dick. Dann hatte ich das Kupplungspedal zum Bodenblech vorgespannt und nen 6 mm Schlauch auf den Nippel gesetzt, dass Ventil geöffnet. Kamen tatsächlich ca. 250 mm Bfk raus. Wenn man dann die vielleicht 3 mm Leitung hinter dem Entlüfter bedenkt, so kommt doch etwas frische BFK beim eigentlichen Nehmer an. Tatsächlich fühlt sich das Pedal auch etwas besser an. Mal sehen, wie sich das nächsten 14 Tage entwickelt. Weiß ja jetzt wie es geht und werde da gegebenenfalls öfters mal nen frischen Schluck BFK injizieren.

 

 

Schön, dass es scheinbar geholfen hat. Die Viskosität der BFK ändert sich scheinbar mit zunehmendem Alter und Wassergehalt deutlich. Ich habe mal nach konkreten Zahlen gesucht, aber leider nichts finden können.

So wie du es beschreibst, verstehe ich das Problem mit dem Flüssigkeitswechsel. Ich hatte das bloß von meinem Getriebe (JCR) anders in Erinnerung. Ich sehe mir das die Tage nochmal live an.

Themenstarteram 28. Dezember 2018 um 14:01

Mal nen kurzen Lagebericht:

Am Tag nach dem Entlüften, erst mal großes entsetzen, dass die Kupplung gerade so trennt.

Die weiteren Tage dann bis heute absolut kein Problem mehr. Ist ja jetzt wieder um den Gefrierpunkt gewesen. Wenn es dann mal etwas angenehmer wird, werde ich mir den Überdruckentlüfter in der Nachbarschaft ausborgen und das Pedal 20 x betatschen u. hoffe, dass die Baustelle erledigt ist.

Zwei neue Baustellen aufgetan:

Saugrohrklappe sporadisch defekt

ABS Leuchte u. Schleudertrauma an, --> 00290 - Drehzahlfühler hinten links (G46) * 003 - Mechanischer Fehler - Sporadisch

Themenstarteram 28. Januar 2019 um 14:50

Die Baustelle war leider nicht erledigt. :(

Hier und da trat das Problem wieder auf, mal mehr mal weniger. Letzte Woche mit –5 ° C waren ersten 2 Tage morgens direkt nach dem Start, gerade so, dass die Kupplung noch sauber trennte. Darauf die Tage wieder etwas besser, einmal blieb das Pedal unten am Bodenblech. Ob es überhaupt mit den niederen Temperaturen der letzten Tage zu tun hat, bin ich mir nicht mehr so sicher. Ich denke schon, dass die kühlere Jahreszeit verstärkend wirkt.

Habe dann zwischenzeitlich doch tatsächlich einen dünnen Schlauch ergattert, Ø 2 x 1 mm. Mit etwas Improvisationswillen auf den 6 mm Ø der Blasenspritze gebracht. Der ließ sich nach gutem Zureden sogar um den 90 ° Bogen durchschieben, ca. 250 mm tief in den Nehmerzylinder. Zuerst dunkle Brühe, nach 30 – 40 ml kam nur noch saubere BFK.

Dann wollte ich den Entlüfter wieder anstecken und sehe, dass eine Verriegelungsfeder gebrochen ist. Hatte da noch einen defekten Geberzylinder vom Focus liegen. Da war ein ähnlicher Federstecker und hat sogar gepasst. :) Anschließend entlüftet und Probefahrt durchgeführt. Das Pedal fühlt sich nun iwie besser an. Kein nachschlagen vom Pedal. Ist nicht mehr so schwammig. Mal schauen, ob es so bleibt. Ich bin da jetzt guter Dinge. Ist aber jetzt auch wieder paar Grad wärmer. Ich bin jetzt guter Hoffnung.

Hier noch der Link zum Schlauchlieferant, (war nicht einfach zu finden, ist aktuell down), zwischenzeitlich auch auf Amazon u. in der Bucht gefunden:

https://technik-fritsch.de/de/

Saugrohrklappe auch erledigt?

Ich hab glaub ich noch eine rumliegen..

Themenstarteram 28. Januar 2019 um 15:46

Saugrohrklappe habe ich auch noch eine gebrauchte liegen, in letzter Zeit ist der Fehler nicht mehr aufgetreten. Kommt aber ganz bestimmt wieder. Die jetzt drinnen ist, ist auch schon ein gebrauchtes Tauschteil.

Dafür aber der Drehzahlfühler und neues Radlager. Dabei auch die Bremsklötzer wieder beweglich in den Führungen.

Themenstarteram 29. März 2019 um 18:09

Hallo zusammen,

zwischenzeitlich war ich der Ansicht, dass nach der letzten Entlüftungsaktion die Baustelle erledigt sei.

Pustekuchen! Habe vor 14 Tagen den Zahnriemen und den AGR Kühler getauscht und was soll ich sagen: Mit der Probefahrt ist das Kupplungsproblem wieder present. Wie das nun zusammen hängt weiß wohl der Geier.

Das Pedal kam wieder verzögert, bleib unten hängen u. nach dem Hochziehen ging es wieder. Getrennt hat sie diesmal immer, der Druckpunkt war aber deutlich Richtung Bodenblech verlagert.

Dann zwei Tage Stillstand und am Montag als wäre nie was gewesen. Seit dem ist der Druckpunkt wieder völlig normal, nicht einen einzigen Aussetzer. Da wird doch das Huhn in der Pfanne verrückt.

Bitte weiter auf dem laufenden halten, hab glaube ich ein ähnliches/ gleiches Problem im

Golf V, 2.0FSI (verständlicherweise manuell), von 2004. ~160.000km

Verstehe die meisten technischen Sachen leider nicht und kann das ganze daher schlecht einschätzen.

Bei mir bleibt se sporadisch auf den letzten 2-3 cm hängen, einmal von unten angestuppst kommt sie bis zum Ende.

Hatte vorgestern das erste mal, das ich dachte irgendwie ist das ganze Kupplungsverhalten nach oben verschoben, war dann aber wieder weg...

Weiß jemand ob das Spätfolgen hat wenn man das erstmal so lässt? Befürchte irgendwann kommt die ganze Rutsche, Kupplung, Zweimasseschwungrad usw. wenn man vom schlimmsten Fall ausgeht - das wird dann ja wohl gut teuer :/

@Golfschlosser: Konntest du das Problem endgültig lösen?

Mein Kupplungspedal zeigt momentan ein ähnliches Verhalten.

Danke im Voraus. Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Kupplungspedal kommt verzögert in die Ausgangsposition