ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Kühlwasserverlust, Zylinderkopfdichtung defekt?

Kühlwasserverlust, Zylinderkopfdichtung defekt?

Mercedes E-Klasse S210
Themenstarteram 11. März 2010 um 11:47

Auto: MB W210 E280 Automatik Bj.97, 110 Tkm Laufleistung

Hab seit circa 3 Wochen Kühlwasserverlust (Meldung Kühlwasser min. im Display). Muß circa alle 300 km 1 Liter Wasser nachfüllen.

Äußerlich ist kein Kühlwasserverlust zu erkennen. Daher vermute ich die ZKD ist defekt.

Motoröldeckel stark verschlammt mit gelblicher Schiere. Am Ölmeßstab ebenfalls Ablagerungen zu erkennen. Daher vermute ich das Wasser im Öl ist. Motor läuft rund.

Ölwechsel war leider überfällig (circa 15 Tkm drüber). Vielleicht ist deshalb auch das Öl so schlecht....

Laut Werkstatt muß es nicht unbedingt die ZKD sein. Vermutung der Werkstatt --> Ölkühler defekt (der direkt neben dem Öldeckel).

"Schnüffeltest" (was immer das auch sein soll) wäre OK. Kein Druck im Ausgleichsbehälter, Zündkerzen recht sauber.

Soll nun ausgetauscht werden + Motorspühlung und neues Öl.

Kann es überhaupt der Ölkühler sein?? Besteht da ne Verbindung zwischen Kühlwassersystem und Ölsystem?? Kann vom Ölkühler Wasser ins Öl kommen??

Kann man sonst irgendwie den Kühlwasserverlust erklären?? Gibts da Auffälligkeiten beim W210?

P.S. Ich meine erst Wasserverlust zu haben seit ich vor einigen Wochen mal Kühlerfrostschutzmittel nachgefüllt habe.

 

Beste Antwort im Thema

Hallo Markus,

also, nachdem bei mir auch nach mehreren Werkstattbesuchen nichts, aber auch gar nichts gefunden wurde, auch der Fehlerspeicher keinen Aufschluß gibt, hab ich mich entschlossen, nun auf das mir hier im Forum von Jürgen empfohlene Bars Leaks Liquid zurückzugreifen.

Hab das Mittel nun vor rund einer Woche eingefüllt, bin seither knapp 700km gefahren, und siehe da, bis jetzt keinen Tropfen Wasser mehr verloren.

Ich möchte noch nicht jubeln, meine maximale Reichweite lag bei 1.300km, bis die Anzeige über zu wenig Kühlmittel kam, aber es passierte auch schon nach rund 140km.

Bei mir gab es jedoch nie die Anzeige über Ölstand zu hoch, Ölqualität zu schlecht, etc., es erschien immer nur der Hinweis auf zu wenig Kühlmittel.

Ich werde mal noch ein paar km abspulen, wenn ich dann in Richtung 1.500 gefahrene Kilometer komme und es immer noch passt, dann poste ich das hier wieder.

Grüße

Thomas

62 weitere Antworten
Ähnliche Themen
62 Antworten
am 11. März 2010 um 12:11

Fahre auch 280E und hatte das gleiche problem! Habe jetzt noch Zylinderkopfdichtungssatz liegen, da ich auf darauf getippt habe und vorschnell hehandelt habe!

Ums kurz zu machen, es ist zu 99% der Ölkühler!

Ich hoffe ich konnte Dir helfen.

Gruß

godzilla 1969

Themenstarteram 11. März 2010 um 12:19

Zitat:

Original geschrieben von godzilla1969

Fahre auch 280E und hatte das gleiche problem! Habe jetzt noch Zylinderkopfdichtungssatz liegen, da ich auf darauf getippt habe und vorschnell hehandelt habe!

Ums kurz zu machen, es ist zu 99% der Ölkühler!

Ich hoffe ich konnte Dir helfen.

Gruß

godzilla 1969

Da hat meine freie Werkstatt wohl Ahnung. Ich hoffe das es nur der Ölkühler ist. Heut Abend weiß ich mehr (da soll alles fertig sein).

Wieso bist du dir so sicher das es der Ölkühler ist?? Ist das ein bekannter Mangel am W210. Mein Mechaniker meinte noch der Ersatzölkühler wäre nicht der selbe wie der Originalkühler der Baureihe. Wurde von MB angeblich modifiziert...

 

Wenns so wäre wie vermutet wäre ich happy und hätte ne Menge Geld und Zeit gespart....

Der Schnüffeltest wird meines Wissens am offenen Kühlwasser-Ausgleichsbehälter gemacht. Wenn es dort blubbert oder nach Abgasen riecht ist der die ZK-Dichtung undicht.

Da das Kühlwasser aber unter höherem Druck steht als das Öl ist das in meinen Augen nicht unbedingt ein sicheres Zeichen. Wenn erpositiv ist heißt das, dass eine Verbindung Kühlwasser-Brennraum besteht.

Aber du hast ja Wasser im Öl. Den Ölkühler gibt es auch, den mal zu tauschen ist sicher billiger als gleich den Kopf abnehmen. Wenn der zB Risse hat, dann wird es eh schnell sehr teuer ...

Der Schnüffeltest:

es wird dabei der CO-Gehalt im Külwasserausgleichbehälter gemessen, hierzu gibt es verschiedene Messgeräte beim einfachen AU-Tester beginnend. Sollter CO-Gehalt einen Wert X überschreiten ist darauf zu schließen dass Abgase in den Kühlkreislauf dringen.

Themenstarteram 22. März 2010 um 15:56

Leider ist der Fehler nach dem Tausch des Ölkühlers nicht behoben.

Nach rund 150 gefahrenen Kilometer kam die Meldung: "Motor Ölstand über max."

Ich hab dann nach dem Kühlwasser geschaut. Behälter fast leer.

Kann es nun sein das das fehlende Kühlwasser ins Öl wandert und dort einen erhöhten Ölstand erzeugt??

Ist wohl doch die Kopfdichtung.....

Wie ging das ganze weiter? Ich habe ein sehr ähnliches Problem....

habe bei meinem das gleiche problem zwar nicht so stark brauche nur 1,5l auf 1300km... den ölkühler hab ich auch schon getauscht der war es aber nicht war auch nur n versuch weil es das billigste war... e kann sein das es die kopfdichtung ist aber ich kenne einen mercedes schlosser und der sagte mir das ist bei dem motor sehr selten... er meint das der deckel vom steuergehäuse einen riss hat und dadurch das wasser ins öl kommt soll bei dem motor öfter vorgekommen sein ich sag mal ganz vorsichtig ca. 2000€ bei mercedes...

hallo,

was für ein deckel von welchem Steuergehäuse? Wo sitzt das was macht das?

 

Markus

die wasserpumpe sitzt am motorsteuergehäuse und hinterm steuergehäusedeckel sind zwei O-ringe die die wasserpumpe abdichten sollen und die sind wahrscheinlich kaputt soll bei dem motor einigemale vorgekommen sein (laut mercedes datenbank)... wir werden das bei meinem wohl nächste mal gucken ob es das ist...

und zylinderkopfdichtung soll bei dem motor ganz selten sein aber vielleicht weiß ich nächste woche mehr...

Hi,

halte mich bitte auf dem laufenden...... Ich werde jetzt mal den doofen Ölkühler wechseln ist heute per DHL angekommen.....

Das mit den O Ringen hört sich ja auch machbar an...oder?

Danke

Markus

machbar ist relativ motor muss wohl raus oder angehoben werden weil die ganze motorsteuer geschichte ab muss... vielleicht hast du ja glück das es bei dir der ölkühler ist bei mir waren die 350€ leider weggeschmissen...

350?? das ding hat jetzt irgendwas um die 60 gekostet..?

bei mercedes 120 oder so + einbau

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Kühlwasserverlust, Zylinderkopfdichtung defekt?