ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Lichtmaschine defekt. WIE wechseln etc.

Lichtmaschine defekt. WIE wechseln etc.

Themenstarteram 31. Dezember 2009 um 16:40

Hallo Gemeinde.

Heute hat ES mich erwischt.

E320 V6 aus 2001

Meldung : Lichtmaschine Generator } Werkstatt aufsuchen.

Diese Meldung kam gestern schon mal.

 

Der Reihe nach: also heute

Motor springt ganz normal an

Besagte Meldung erscheint.

Scheibenwischer langsamer : SOFORT

Da klingelten bei mir die Glocken

Meldung ABS BAS : Nach 3 Km

Meldung Bordspannung zu gering: Nach 5 Km

Meldung ESP: Nach 7 Km

Dann Ausfall KI } kein Tacho, keine Drehzahl : Nach 10 Km

Kein Blinker: Weiss ich nicht

Dann Getriebe im Notlauf : Nach 12 Km

Alles für mich neu, aber trotzdem mal interessant.

Getriebe Notlauf heißt fast Vollgas, aber maximal 30 ES gefühlte Leistung. ES = Eselstärken. DAS können keine Pferde mehr gewesen sein.

Das Ganze über 15 Kilometer. Ich habe es noch nach Hause geschafft.

Zuhause Batteriespannung gemessen = 11,43 Volt

Z.zt. wird der Akku geladen.

Verdacht: Lima respektive Regler

Interessant: Das wahrscheinlich die Lima schon länger defekt ist, aber erst, wenn die Batterie am Ende ist, diese Meldungen kommen und dann geht ES ganz schnell.

So. Ich habe die SUFU bei 210 und bei 208 durchgeforstet, aber keine wirklichen Antworten bekommen.

Meine Fragen:

Was habe ich für eine Lima ( Code 910 = Höhere Leistung )

Hat die 115 A oder 120 A ?

Welcher Boschregler ist da verbaut ?

Reglertausch ohne Limaausbau möglich ?

Wenn Limaausbau, wie ?

Also Luftfilter weg und von oben oder von unten.

Riemenspanner wie entspannen und dann wieder neu spannen.

DANACH:

ESP, FH, SD und Memory Sitze neu anlernen..

Verschwinden die Fehlercodes automatisch oder müssen die gelöscht werden ?

Sorry wegen der vielen Fragen und trotz allem einen guten Rutsch.

DANKE

Michael

P.S.

Habe ja 2 Autos und werde oft gefragt: WARUM

Seid heute kann ich Guten Gewissen sagen: FALLS mal eins defekt ist

:D:D

Beste Antwort im Thema
am 2. Januar 2010 um 22:56

Zitat:

Original geschrieben von 3,2 l sexzylinder

Zitat:

Original geschrieben von freddistar

 

Danke für die superschnelle und perfekte Hilfe!

Gruß

Freddi

-------------------------------------

Nachtrag:

Ungefährer! Ladezustand ( nach ca. 2 Std. Ruhezustand d. Batterie)

12,65 V 100 %

12,45 V 75 %

12,24 V 50 %

12,06 V 25 %

11,89 V 0 %

Im W210-Motorraum findest Du 2 Batterieanschlüsse links in Fahrtrichtung (Minus freiliegend....Plus geschützt) da kannst Du ein Ladegerät anschliessen.... 1. Plus...2. Minus...3. an Steckdose! Abnehmen in umgekehrter Reihenfolge Die Batterie must Du nicht ausbauen, aber unbedingt die Entgasungsöffnungen der Batterie kontrollieren! Für gute Entlüftung der Umgebung sorgen (Knallgas).

Gruß

Nochmals allerbesten Dank für Deine Hilfe! So fängt das Jahr für mich so an wie ich es mir wünschte. Man kann es gar nicht glauben, daß fremde Personen sich so bemühen, anderen zu helfen und auch zu dienen. Kann nur sagen, macht weiter so, das ist ein Stück Runderneuerung der Gesellschaft. Es müsste einfach im Großmaßstab so weitergehen. Ich danke Dir und allen anderen die sich so selbstlos in den Dienst anderer stellen sehr sehr herzlich!!

Gruß

Freddi

 

17 weitere Antworten
Ähnliche Themen
17 Antworten

http://www.google.de/search?...

http://www.preiswerte-lichtmaschinen.de./

-------------------------------------

...ich schraube auch viel selbst, aber bei verbautem Xenonlicht wäre ich bei der Lichtmaschine vorsichtig...habe da mal was von hohen Spannungen gelesen. Genaues weiß ich auch (noch) nicht. Die Lichtmaschine in meinem W 210 T 3,2 l Benziner werkelt seit über 10 Jahren (150 000 km) zuverlässig. Im neuen Jahr hatte ich sowieso vor, einen befreundeten Benz-Meister zu kontaktieren, auch wegen der Schleifkohlen usw..

Einen Ausfall der Lichtmaschine will ich auf keinen Fall riskieren.

Gruß und GUTEN RUTSCH allen Motortalkschreibern/Lesern wünscht

3.2 l sexzylinder

Bei mir war das gleiche Problem, zuerst fiel der Blinker aus dann Fensterheber - alle Alarmleuchten nacheinander leuchteten auf usw. bei mir war der Regler defekt, den ich erst kurz zuvor gewechselt hatte. Die Fehler kamen immer erst ca. 40-50 sec nach motorstart. beim Nachmessen bei laufendem Motor stellte ich fest, dass die Spannung immer höher anstieg. Ich hatte den Regler gewechselt, danach lief alles wieder ganz normal. Die Lichtmaschine hatte ich mal von oben gewechselt, ging nicht so gut, alles viel zu eng. Von unten geht es viel besser. Den neuen Regler hatte ich von unten auf einer Hebebühne ausgewechselt, alles in ca 20-30 Minuten. Plastikadeckung an der Rückseite der Lima demontieren, dann Regler befestigt mit 2 Schrauben ausbauen.

Die gesamte elektrische Anlage geht bei Überspannung oder Unterspannung in Notlauf.

einen guten Rutsch wünscht

elu25

Themenstarteram 1. Januar 2010 um 23:35

So,

habe heute die Lima ausgebaut.

Luftfilter weg, Batterie abklemmen.

Den Keilrippenriemen kann man von der glatten Rolle runterziehen.

Die beiden Schrauben raus und die Dicke sowie die dünne Leitung trennen.

Das Ganze dauert 25 Minuten. War nicht SOOOOO schwer.

Habe den Regler rausgebaut und die Lima durchgemessen.

Kollektor sieht noch gut aus und die Lager laufen leise und ohne Spiel.

Morgen gibt es einen neuen Regler und dann sollte der Wagen wieder laufen.

So long

Michael

Zitat:

Original geschrieben von mibalisa

So,

habe heute die Lima ausgebaut.

Luftfilter weg, Batterie abklemmen.

Den Keilrippenriemen kann man von der glatten Rolle runterziehen.

Die beiden Schrauben raus und die Dicke sowie die dünne Leitung trennen.

Das Ganze dauert 25 Minuten. War nicht SOOOOO schwer.

Habe den Regler rausgebaut und die Lima durchgemessen.

Kollektor sieht noch gut aus und die Lager laufen leise und ohne Spiel.

Morgen gibt es einen neuen Regler und dann sollte der Wagen wieder laufen.

So long

Michael

--------------------------------

Frage: Wie sahen die Schleifkohlen aus und wieviele km hat Deine L auf dem Buckel?

Gruß

Themenstarteram 2. Januar 2010 um 0:14

Die Kohlen sind ok.

Der Wagen hat 145.000 km gelaufen.

so long

Michael

am 2. Januar 2010 um 0:28

....danke für die schnelle Antwort. Habe auch ca. 150 000 km auf dem Tacho.

Hier ein Link für Lichtmaschinen-Fans...grins...

http://www.thomconsulting.de/MB/lima.htm

Jetzt geht's in die Falle...

Gruß

Hallole

Welche Lima hast Du drinn?

Ich denke es ist eine Wassergekühlte. Dann wirds

schwieriger und vor allem Teurer. Jol.

Themenstarteram 2. Januar 2010 um 11:34

Wassergekühlt sind die Limas der neueren Diesel.

Der 320 V6 hat eine ganz normale 120 A Lichtmaschine.

Der Regler kostet 57 Euro bei Bosch.

Die Nachbauten aus der Bucht sind genau so teuer !!

Montag mittag ist der Regler da und dann werde ich noch mal posten.

So long

michael

am 2. Januar 2010 um 20:01

Wünsche Dir und allen Besuchern ein glückliches allzeit unfallfreies Neues Jahr!

Meine Frage:

1. Bei welcher Batteriespannung muß man davon ausgehen, daß die Batterie nachgeladen werden soll bzw. ist mit einem Problem an der Lichtmaschine oder an anderen Aggregaten zu rechnen?

2. Gibt es Hinweise, wie der Batterie-Ladevorgang erfolgen soll?

3. Ist es besser, die Batterie zum Laden herauszunehmen und sie in einem temperierten Raum zu laden?

Bin noch nicht so bewandert mit dem Auffinden von Links und bin Euch allen dankbar für Erläuterungen zu meinen Fragen!

Grüße

Freddi

Zitat:

Original geschrieben von freddistar

Wünsche Dir und allen Besuchern ein glückliches allzeit unfallfreies Neues Jahr!

Meine Frage:

1. Bei welcher Batteriespannung muß man davon ausgehen, daß die Batterie nachgeladen werden soll bzw. ist mit einem Problem an der Lichtmaschine oder an anderen Aggregaten zu rechnen?

2. Gibt es Hinweise, wie der Batterie-Ladevorgang erfolgen soll?

3. Ist es besser, die Batterie zum Laden herauszunehmen und sie in einem temperierten Raum zu laden?

Bin noch nicht so bewandert mit dem Auffinden von Links und bin Euch allen dankbar für Erläuterungen zu meinen Fragen!

Grüße

Freddi

-----------------------------------------------

http://aa.bosch.de/aa/de/Berufsschulinfo/media/2005_5.pdf

 

Gruß

am 2. Januar 2010 um 20:58

Zitat:

Original geschrieben von 3,2 l sexzylinder

Zitat:

Original geschrieben von freddistar

Wünsche Dir und allen Besuchern ein glückliches allzeit unfallfreies Neues Jahr!

Meine Frage:

1. Bei welcher Batteriespannung muß man davon ausgehen, daß die Batterie nachgeladen werden soll bzw. ist mit einem Problem an der Lichtmaschine oder an anderen Aggregaten zu rechnen?

2. Gibt es Hinweise, wie der Batterie-Ladevorgang erfolgen soll?

3. Ist es besser, die Batterie zum Laden herauszunehmen und sie in einem temperierten Raum zu laden?

Bin noch nicht so bewandert mit dem Auffinden von Links und bin Euch allen dankbar für Erläuterungen zu meinen Fragen!

Grüße

Freddi

-----------------------------------------------

http://aa.bosch.de/aa/de/Berufsschulinfo/media/2005_5.pdf

 

Gruß

Danke für die superschnelle und perfekte Hilfe!

Gruß

Freddi

Zitat:

Original geschrieben von freddistar

Zitat:

Original geschrieben von 3,2 l sexzylinder

 

-----------------------------------------------

http://aa.bosch.de/aa/de/Berufsschulinfo/media/2005_5.pdf

 

Gruß

Danke für die superschnelle und perfekte Hilfe!

Gruß

Freddi

-------------------------------------

Nachtrag:

Ungefährer! Ladezustand ( nach ca. 2 Std. Ruhezustand d. Batterie)

12,65 V 100 %

12,45 V 75 %

12,24 V 50 %

12,06 V 25 %

11,89 V 0 %

Im W210-Motorraum findest Du 2 Batterieanschlüsse links in Fahrtrichtung (Minus freiliegend....Plus geschützt) da kannst Du ein Ladegerät anschliessen.... 1. Plus...2. Minus...3. an Steckdose! Abnehmen in umgekehrter Reihenfolge Die Batterie must Du nicht ausbauen, aber unbedingt die Entgasungsöffnungen der Batterie kontrollieren! Für gute Entlüftung der Umgebung sorgen (Knallgas).

Gruß

am 2. Januar 2010 um 22:56

Zitat:

Original geschrieben von 3,2 l sexzylinder

Zitat:

Original geschrieben von freddistar

 

Danke für die superschnelle und perfekte Hilfe!

Gruß

Freddi

-------------------------------------

Nachtrag:

Ungefährer! Ladezustand ( nach ca. 2 Std. Ruhezustand d. Batterie)

12,65 V 100 %

12,45 V 75 %

12,24 V 50 %

12,06 V 25 %

11,89 V 0 %

Im W210-Motorraum findest Du 2 Batterieanschlüsse links in Fahrtrichtung (Minus freiliegend....Plus geschützt) da kannst Du ein Ladegerät anschliessen.... 1. Plus...2. Minus...3. an Steckdose! Abnehmen in umgekehrter Reihenfolge Die Batterie must Du nicht ausbauen, aber unbedingt die Entgasungsöffnungen der Batterie kontrollieren! Für gute Entlüftung der Umgebung sorgen (Knallgas).

Gruß

Nochmals allerbesten Dank für Deine Hilfe! So fängt das Jahr für mich so an wie ich es mir wünschte. Man kann es gar nicht glauben, daß fremde Personen sich so bemühen, anderen zu helfen und auch zu dienen. Kann nur sagen, macht weiter so, das ist ein Stück Runderneuerung der Gesellschaft. Es müsste einfach im Großmaßstab so weitergehen. Ich danke Dir und allen anderen die sich so selbstlos in den Dienst anderer stellen sehr sehr herzlich!!

Gruß

Freddi

 

....ja, Freddie, der Mensch kann sehr böse, aber auch sehr gut sein....hier im bei Motortalkforum sind nur die Guten unterwegs...;-))))

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Lichtmaschine defekt. WIE wechseln etc.