ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Lampe Defekt

Lampe Defekt

Themenstarteram 13. Januar 2010 um 19:52

Hallo mein Ki zeigt immer an " Lampe Defekt"

Jedoch sind alle Lampen ganz.

Das mit den Lampen wurde schon in der Werksatt besprochen und durchgeschaut! Die meinten alle Lampen sind i.o. wurden alle getauscht und rücklichter wurden auch auf oxidation überprüft.

--> Ende vom Lied.

Der Lichtschalter muss gewechselt werden da dort das Steuerteil für die Lampen drin steckt.

Allerdings soll dieser 250€ kosten.

Das Merkwürdige ist nur:

wenn es morgens kalt ist leuchtet dieser Defekt auf wenn ich den Rückwertsgang einlege.

Wenn das auto am Tag bewegt wird tritt die Anzeig immer erst beim einschalten des Standlichts in erscheinung, und nicht beim einlegen eines Ganges.

Danke schonmal

MfG Rene

Ähnliche Themen
16 Antworten

hi

die rücklichter -die platine die drinn steckt mal saubermachen ,schauen ob alle birnchen ok sind ,gegebenfals etwas kontaktspray drauf und der käse wägre gegessen:)

gruß djidjo

Themenstarteram 14. Januar 2010 um 18:29

So also ich habe heute mal meine Rücklichter ausgebaut.

Die Platine sieht noch aus wie Neu. Und wie gesagt alle Lampen gehen ja auch. Habe nur mal die kennzeichenbeleuchtung gewechselt, da die schon etwas schwarz aussahen.

Aber diese blöde Meldung kommt immer noch. Ich bin mit meinem Latein am Ende.

Ob es wirklich der Lichtschalter ist? Der hat ja sogar den Sicherungskasten bei sich und ein Steuergerät für die Lampen erkennung.

Blöd ist echt , das man nicht weiß welche Lampe das Auto meint :-/

....hmm

morgens beim Einlegen des Rückwärtsganges "Lampe defekt" hatte ich auch schon mal

Ergebnis: Eins von zwei Birnchen war defekt!!Das dumme nur....ich hab einen S210 und da muss die ganze Heckklappenverkleidung ausgebaut werden, um an die Lampen zu kommen!Da kann es durchaus sein, das da was oxidiert ist...weil, wer zerlegt unfreiwillig seine HK , wenn nichts zu erneuern ist....und einfach mal mit Kontaktspray reinhalten is nicht!!!

Meine Erfahrungen : Jedes Jahr im Herbst (wenn die Temp. noch im +Bereich sind) baue ich die HK auseinander und wechsel alle Birnen aus (jedes Jahr neue) und sprühe alles mit a bissel Kontaktspray ein und seitdem habe ich ruhe!!! ...denn meist im Winter und zur ungünstigsten Zeit fällt garantiert ein Birnchen aus!!!Wer es einmal im Winter bei extremer Witterung gemacht hat, versteht mich bestimmt....sowas lieber im Herbst zu erledigen.

...zum Thema Standlicht einschalten und "Lampe defekt" hatte ich auch einmal:

Eines der 4 Rücklichtbirnchen hatte einen Wackler ...wenn ich über die nächste Fahrbahnunebenheit gefahren bin , war alles wieder im grünen Bereich...man konnte nichts erkennen!!!

Also alle Birnchen erneuert ...alles zum Thema Kontakte mit feinem Schleifpapier wieder aufgefrischt und a bissel gebogen, das wieder mehr Spannung zwischen Birnchen und Kontaktplatte ist....alles mit Kontaktspray behandelt und wieder zusammengebaut und seitdem war Ruhe

 

Das sind meine Erfahrungen zum Thema Rücklichtausfall

 

PS.Falls es wirklich der Lichtschalter sein sollte.....schau bei E-Bay oder auf dem Schrottplatz , da wirst du bestimmt fündig....

Viel Glück und schreib mal wie du das Problem gelöst hast....es interessiert bestimmt einige hier...

 

Grüsse

Themenstarteram 15. Januar 2010 um 14:37

Hallo,

habe auch ein s210, und ich brauchte die Heckklappe nicht auseinander nehmen! " schrrauben gelöst und schon konnte man das rücklicht raus nehmen.

Da smit dem Rückwertsgang hat sich wohl erledigt! Hatte ich bisher nicht noch einmal.

nur das andere problem bleibt bestehen :-/

Wenn ich das Problem gelöst habe schreibe ich euch auf jedenfall die Lösung.

MFG

hi dann schau mal ob alle lampen links wie rechs die selbe wattzahl haben,sobalt da eine abweichung ist kommt auch die meldung.

Themenstarteram 15. Januar 2010 um 18:33

wurden paarweise schon gewechselt!

Aber ich könnte nochmal andere Standlichter probieren. Kann es auch sein das der eine Standlichthalter muckt da er nicht mehr fest in das gehäuse zu drehen ist, da die halterung zum eindrehen abgebrochen ist.

Wenn der Defekt nur beim einschalten des Standlichtes aufleuchtet, können die abblendlichter keine Fehlermeldungen schicken, oder?

Bin der Meinung das dann erst der Defekt beim anschalten der Abblendlichter aufleuchten würde, oder irre ich mich, und beides wird schon beim einschalten des abblend lichtes getestet ??

Ach und kann es auch sein das vom innenraum irgendwelche Lampen kaputt sein können?

Oder werden die vernachläßigt?

Und zum Schluss noch. Muss der Feheler nach instand setzen gelöscht werden, oder ist das mit dem behben des Fehlers geklärt?

Danke euch für die Antworten

Haste schon mal die Lampen in den Hauptscheinwerfern erneuert?PS Baujahr?

Themenstarteram 15. Januar 2010 um 19:47

w210 Mopf

Bjr: 2000

220 Cdi mit 143 Ps

Hauptscheinwerfer hab ich bisher noch nicht gewechselt da ich halt dachte, das kann mit denen nicht zusammen hängen da die Fehlermeldung schon beim einschalten des standlichtes aufleuchtet.

 

!!!!!Aber ist das normal das die Fehlermeldung erst auftritt wenn das Auto an ist? Wenn es auf zündungstellung 2 ist piebt nichts.??????????????????????

Ich meine die Standlichter in den Hauptschw.,und die Überwachung läuft erst wenn das Signal Lima an am Lichtmodul ankommt.

Themenstarteram 15. Januar 2010 um 20:20

Standlichter im Hauptscheinwerfer?

Ich kenn nur die Standlichter aus dem Fernlichtscheinwerfer! also dem kleinen Auge von beiden :-D

sobald man die standlichter anmacht und wen der fehler auch in den rücklichter währe, muste das kl gleich den fehler anzeigen.

hatte das vor 2 wochen bei mir. ein leichter schlag auf der linken rücklicht und das problem ist bis heute behoben.

mein bekanter fuhr 2 jahre so rumm obwohl kein fehler vorlag, er hats ganz einfach behoben tacho ausgebaut und das lämpchen rausgedreht .

zeigt zwar nix mehr an, aber ich denke das viele autos auch ohne solche anzeige gut fahren:)

Themenstarteram 15. Januar 2010 um 20:48

rücklichter gehen ja mit standlicht an ;-)

Lampe raus drehen wird schwer da!

solch ein Ki habe

Ist der Fernscheinwerfer kein Teil vom Hauptscheinwerfer?

Deine Antwort
Ähnliche Themen