ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Kühlwassertemperatur ABC Motor

Kühlwassertemperatur ABC Motor

Audi S6 C4/4A, Audi A6 C4/4A
Themenstarteram 19. Februar 2017 um 10:41

Hallo Zusammen.

Fahre ich bei den derzeitigen Temperaturen so um null Grad mit Heizung (Klimaautomatik) geht die Kühlwasseranzeige nicht über die ersten drei Striche. Auch wenn ich lange Strecken fahre. Dabei wird innen schnell warm. Heizung funktioniert tadellos.

Nun habe ich festgestellt, wenn die Heizung, also Klimaautomatik auf aus steht, die Kühlwassertemperatur normal den 90 Gradbereich errreicht. Nur ist es dann kalt im Auto. Schalte ich die Klimaautomatik wieder ein, fängt auch sofort wieder die Temperatur von den 90 Grad auf unter 50 Grad zu fallen. Schalte ich die Klimaautomatik wieder aus, dann steigt auch die Kühlwassertemperatur wieder.

Im Stand habe ich dann festgestellt, das die beiden Kühlerlüfter direkt voll anlaufen wenn ich die Klimaautomatik anschalte. Das auch bei einem Kaltstart morgens.

Was kann das sein?

Gruß, Bernd.

Ähnliche Themen
19 Antworten

Ich würde mal sagen Thermostat . . . Ein sehr häufiges Problem beim V6

Themenstarteram 19. Februar 2017 um 13:27

Das Thermostat ist aber schon mal von meinem Bruder gewechselt worden. Ist zwar schon einiges her.

Mich wundert das sofort bei ca. Null Grad Außentemperatur bei einschalten der Klimaautomatik vorne beider Lüfter direkt auf Volldampft loslaufen. Da gibt es doch noch garnichts zu kühlen. Ist die Klimaautomatik aus verhält sich die Kühlwassertemperatur normal nur ist mir dann im Auto kalt.

Also entweder ist dann mir kalt oder dem Motor. Ich möchte aber beides warm haben ??

Kann das ein Temperatürfühler sein?

Und wenn ja wo sitzen diese?

Ciao, Bernd.

Moin,

das mit den Lüftern ist schon merkwürdig, der Temperaturschalter ist der direkt am Kühler, bin mir allerdings ziemlich icher, dass nur einer der beiden im Zusammenhang mit der Klima zu sehen war...

Gibt's da nicht noch en Leistungswiderstand im linken Radhaus?

viele Grüße,

Oliver

Mir hatten schon ein Thermostat was im September gewechselt wurde und im April wieder hinüber War - Thermostat War original Audi . . .Am längsten halten die von Wahler

Hallöle,

tatsächlich ist es so, dass bei eingeschalteter Klimaanlage die Lüfter zwangslaufen, das ist bei meinem ABC auch so und normal. Dass die Temp. bei "Zwangsbelüftung" des Kühlers abfällt, deutet in der Tat auf ein defektes Thermostat hin. Ich hatte das gleiche Problem und seit dem Thermostataustausch bleibt die Anzeige immer schön auf 90° C. Ich hab ein Thermostat von Behr drin, das hoffentlich länger durchhält. Einige Frabrikate halten nicht sehr lange, daher könnte auch Deins "schon wieder" kaputt sein.

Du kannst Die Zwangsbelüftung umgehen, in dem Du den Kompressor der Klima ausschaltest (Schneeflocke darf nicht mehr im Display erscheinen), dann gehen auch die Lüfter aus. Die Heizung funktioniert dann aber trotzdem noch.

Gruß, Erik

Themenstarteram 20. Februar 2017 um 21:12

Prima. Danke für den Tipp mit der Schneeflocke. Dann kann ich den Thermostatwechsel langsam angehen und mal planen. Dann besorge ich mir das von Behr und hoffe das es etwas länger hält.

Vielen Dank für die Antworten.

Grüße, Bernd.

Themenstarteram 27. Februar 2017 um 18:52

So, habe jetzt nochmal mit Kanal 51 eine Probefahrt gemacht. Die Temperatur ging stetig konstant nach oben auf 90 Grad. Und das nach 3-4 Kilometern. Heizung klappte auch normal. Dann mehrere Berge gefahren. Laut Klimacode blieb alles normal bei 90 Grad. Während die Anzeige neben den Tacho erst mal bei 50 Grad, also bei diesen drei Strichen blieb. Die Bergfahrten brachte es dann auch bei dem Zeigerinstrument mal kurz auf 90 Grad. Die Schneeflocke, also Klima an, brachte sie aber auch wieder schnell runter auf diese 50 Grad während die der Klimacode konstant 90 Grad zeigte. Worauf soll ich den jetzt achten, auf die Klimacodeanzeige oder der Zeigeranzeige?

wenn ich hier lese das hier einige das Thermostat halbjährlich wechseln kommen mir jetzt wirklich zweifel ob das wirklich das Thermostat schuld sein soll. Vielleicht ist bei uns allen nur das Zeigerinstrument falsch?

wem soll man jetzt mehr Beachtung schenken? Dem Zeigerinstrument oder der Klimacodeanzeige?

Ich möchte nicht umsonst das Thermostat wechseln wenn der Zahnriemen schon gewechselt wurde (wobei man das wohl beim ABC Motor garnicht braucht).

Never change a running system.

Ciao, Bernd.

am 27. Februar 2017 um 19:22

Der Kanal 51 zeigt aber nicht die tatsächliche Temperatur an sondern nur die berechnete.

Moin,

da Deine Temperatur ja auch fällt wenn Du fährst, schwankt Deine Temperatur wohl tatsächlich "extrem" abhängig vom Luftdurchsatz des Kühlers... Das sollte ein intakter Thermostat eigentlich verhindern...

Aber!!!

Auch die Anzeige im KI soll manchmal etwas arg feinfühlig sein und beispielsweise bei 80Grad schon deutlich weniger anzeigen...

Ich denke Du hast die Kombination aus beidem...

Ich würde trotzdem als erstes nochmal am Thermostaten bei gehen, bei meinem damals war auch erst nach dem 2ten wechsel Ruhe...

Ich denke, da Deine Heizung gut läuft, würde ich hier nichts übereilen..

viel Glück,

Oliver

Themenstarteram 27. Februar 2017 um 20:12

Zitat:

@Hr.Er schrieb am 27. Februar 2017 um 19:22:38 Uhr:

Der Kanal 51 zeigt aber nicht die tatsächliche Temperatur an sondern nur die berechnete.

Gibt es einen besseren Kanal zum auslesen dafür?

am 27. Februar 2017 um 20:35

Zitat:

@xc90newbie schrieb am 27. Februar 2017 um 20:12:07 Uhr:

Zitat:

@Hr.Er schrieb am 27. Februar 2017 um 19:22:38 Uhr:

Der Kanal 51 zeigt aber nicht die tatsächliche Temperatur an sondern nur die berechnete.

Gibt es einen besseren Kanal zum auslesen dafür?

Nein, mir ist leider keine Möglichkeit bekannt.

Wie JoeBarHG schon schrieb, hört es sich bei dir stark nach einem defekten Thermostat an.

Ich musste ebenfalls schon 2x wechseln innerhalb ~9 Monate und der aktuelle ist schon wieder defekt.

Beides Thermostate deutscher "Markenhersteller" jedoch keine von Audi.

Dass es am Thermostat liegt, merkt man, wenn man einen einbaut der funktioniert. Die Temperatur steigt schnell an und bleibt konstant bei 90°C, egal ob Stadtfahrt oder Autobahn im Winter mit aufgedrehter Heizung.

Warum die jedoch so schnell den Geist aufgeben, kann ich mir auch nicht erklären.

Hast Du nen VAGCOM? dann könntest Du mal nach den Messwertblöcken googeln...

Themenstarteram 27. Februar 2017 um 22:16

Zitat:

@JoeBarHG schrieb am 27. Februar 2017 um 20:55:13 Uhr:

Hast Du nen VAGCOM? dann könntest Du mal nach den Messwertblöcken googeln...

Nein, leider nicht. Da meine Heizung gut klappt habe ich keine Eile. Werde noch mal mit Infrarotthermometer mal die Schläuche messen und mir dieses Multifuzzi ansehen.

Ich habe im Dezember wieder einen A6 2,6 gekauft bei dem war auch das Thermostat kaputt .

Am Wochenende gewechselt drin war eins von Behr das besteht nur aus Blech dagegen das von Wahler ist auch Messing mit verbaut sieht schon deutlich besser aus . . . Hab in unserem alten A6 eins schon 5 Jahre drin das funktioniert noch immer . . .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Kühlwassertemperatur ABC Motor