ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Kühlwasser kocht immer noch nach Tausch von Wärmetauscher,WaPu und Thermostat

Kühlwasser kocht immer noch nach Tausch von Wärmetauscher,WaPu und Thermostat

VW Passat B5/3BG
Themenstarteram 4. Dezember 2018 um 21:09

Hallo Leute!

Habe momentan große Probleme mit meinem 1,8T Passat Bj. 2003.

Es geht um den Kühlkreislauf:

Es fing damit an, dass das Kühlwasser immer mehr verschmoddderte.Ich tippte erst auf die Zylinderkopfdichtung.

In der Werkstatt wurde nachgemessen, dass im Kühlwasser keine Verbrennungsgase wären, also die ZKD nicht der Auslöser wäre..

Das Kühlwasser wurde immer schmoddriger, bis es zum Totalausfall des Kühlsystems mit Überhitzung und Überkochen kam.

Laut Werkstatt wäre der Wärmetauscher defekt.

Dieser wurde getauscht, und das Kühlsystem durchgespült.

Danach lief der Motor für ca.100 km wieder,allerdings funktionierte die Innenraum-Heizung nicht mehr.

Nach ca. 30km verhaltener Fahrt und ca. 3 km leichtem Stau gings es wieder von vorne los:

Temperaturanstieg im Kühlsystem mit Überkochen, und entsprechendem Kühlwasserverlust.

Wassertemperaturanzeige im Cockpit spinnt auch, wechselt von Totalausfall zu 130Grad und wieder zurück auf 90 Grad

Jetzt wurde in der Werkstatt die Wasserpumpe und das Thermostat getauscht.

Danach lief das Fahrzeug ca.1000km , kochte nicht mehr über, aber die Heizung funktionierte nie richtig,wurde nur lauwarm..

Heute dann wieder Totalausfall der Heizung, Kühlwasser wieder übergekocht ,alles im Motorraum verspritzt über den

Überlauf...hab keine Ahnung ,was man noch nahschauen könnte...

Kurz zusammengefasst:

Wärmetauscher gewechselt, ZKD lt. Werkstatt i.O.,Kühlsystem durchgespült, kocht trotzdem wieder ...

Dann Wasserpumpe ,Thermostat getauscht..

Geht so lala für 1000km, dann wieder kompletter Totalausfall

Was kommt noch in Frage?

Bin langsam ratlos...

VG

Thomas

Kenn mich mit dem Kühlsystem leider gar nicht aus!

Ähnliche Themen
26 Antworten

Funktionieren Visko- und E-Lüfter?

E-Lüfter wäre ein guter Tipp. Ich kenne das gar nicht aus meinem Golf 4 vom 1999. Ich habe den Lüfter noch nie auch im im Sommer laufen sehen, oder gehört, allerdings habe ich AHK. Da ist die Kühlung ohnehin verstärkt...

Mein E-Lüfter ist nach knapp 20 Jahren neuwertig. Hurra!

Den Kühler schon mal ausgeblasen? Stichwort: Millionen Fliegen/Motten?

Themenstarteram 5. Dezember 2018 um 9:34

O.k, dann werd ich mal nachsehen,ob Lüfter o.k. sind....

Allerdings war der Lüfter sonst nur ab und zu mal im Sommer zu hören...bei den momentanen Temperaturen

hab ich ihn bewusst noch nicht laufen hören..

Das mit dem E-Lüfter noch nie gehört bzw. laufen gesehen hatte ich mal an einem Fiat Dukato Wohnmobil , hier kam ein Campinggast sprich Platznachbar am Morgen aufgebracht und umherlaufend zufällig bei uns vorbei und wir haben uns unterhalten . Sein Problem ist das der Motor bei Steigungen sehr warm würde jedoch das Kühlsystem sei in Ordnung , war deswegen schon 2x nun in der Werkstatt um dies kontrollieren zu lassen , na ja wie es dann so kam haben wir zusammen auch mal reingeschaut und was ja auf dem Platz eigentlich verboten ist den Motor mal länger laufen gelassen und siehe da es hat geklackert aber dabei ist nichts weiter passiert , habe dann mal die Kontakte überprüft und waren soweit OK jedoch was mir aufgefallen ist das sich das Lüfterrad des Visko immer auf der gleichen Stellung befand und wollte nun diesen etwas drehen mit einem Stock ? ging nicht , nicht mal mit Kraft , also alles mal abkühlen lassen und am Abend nochmals nachgeschaut , der Visko war fest , richtig fest da ging nichts mehr . Also am nächsten Morgen dann genauer geschaut und siehe da der ist hin bzw. dessen Lager , nun aber wo bekommt man auf dem Campingplatz bzw. Umgebung hier schnell Ersatz her welcher dann auch noch passt ? zum Glück hat der Platzwart einen gekannt wo Fiat-Teile vertreibt , also dort hin wo man uns dann den Reparatursatz dafür bestellte auf den nächsten Tag .

Wir dann zurück und am Viskolüfter versucht das alte Lager usw. zu entfernen und alles zu säubern , hat leider nicht funktioniert . Am nächsten Tag dann morgens zum Teilehändler und ja wir haben den Visko mitgenommen und konnten dort dann alles tauschen für den Wiedereinbau .

Zurück auf dem Platz dann alles wieder eingebaut und nun den Motor laufen gelassen , siehe da als es wieder klackerte ist auch der Visko gelaufen und siehe da die Temperatur ist auch nach unten gegangen , so wie es sein soll.

Wir haben uns bei der Abreise dann noch so verabschiedet das wir in telefonischem Kontakt bleiben und als er die Südtiroler Berge usw. erfolgreich durchquert hatte hat er mir angerufen , alles bestens TOP der Motor würde gar nicht mehr über den ersten dicken Balken der Anzeige gehen , nicht wie vorher , ist 1 dünner dann 1 dicker Balken danach 2 dicke und dann 1 dicker und 1 roter bzw. Rotes Feld am Schluss .

Das ganze war etwa vor 10 Jahren und ja das Wohnmobil läuft heute noch mit dem selben Motor und ohne Probleme , habe erst vor Kurzem mit Ihm mich unterhalten , doch wegen des Alters vom WM sieht er sich langsam nach was anderem um , ist wohl nun knapp 25 Jahre alt aber TOP in Schuss und beim letzten TÜV bis auf die Reifen ohne Mängel durch .

Also hier zum Schluss noch , schau mal nach deinem Visko bzw. E-Lüfter bzw. kontrollier ob hier alles auch so läuft wie es soll . Wenn Wasser zu heiß wird ist es nun mal normal das es überkocht und ja es muss ja dann irgendwo hin .Als zweites könnte es schon auch ev. die ZKD sein , oder aber du hast Luft im Heizsystem drin wo sich nicht durch das System rausschafft , zwar sollte es sich dies aber manchmal kann es sein das sich ein Luftsack bildet und nichts geht mehr , ähnlich wie bei der Hausanlage auch , hier hab ich meist mit zusammendrücken der Schläuche (pumpen) so die Luft entfernt .

Themenstarteram 5. Dezember 2018 um 12:19

Also E-Lüfter läuft, hab gerade nachgeprüft..Wo sitz der Visco-Lüfter beim 1,8 T (bin absoluter Laie..)?

entweder E-Lüfter oder Visko , beides ist so viel ich weis nicht verbaut . E-Lüfter ist so viel ich weis mehrstufig also drehzahlabhängig , heist das er mehrere Schaltstufen hat wenn ich es richtig weis , hatte schon lange keinen mehr zu reparieren und bin nun auch nicht beruflich damit verbunden sondern nur zum Hobby.

Zitat:

@t-willy schrieb am 5. Dezember 2018 um 12:19:18 Uhr:

Wo sitz der Visco-Lüfter beim 1,8 T?

Wenn es einen gibt, dann genau neben dem E-Lüfter.

Den Viscolüfter gibt es immer,den Elektolüfter von der Klima,nur bei vorhandener Klimaanlage.

Zu deinen Problem,ich denke der Wärmetauscher ist wieder dicht,vermutlich hat sich da der Schmodder der noch im Kühlsystem ist,dort festgesetzt.

Wasserkühler würde ebenfalls in Betracht worden.

Woher kommst denn?

Themenstarteram 6. Dezember 2018 um 11:29

Ja, dass der Wärmetauscher wieder dicht ist befürchte ich auch...hatte die ganze Zeit den Verdacht, dass da noch irgendein Schmodder zirkuliert und sich an verschiedenen Stellen festsetzt.Das würde auch erklären, dass die Heizung mal besser mal schlechter ging.Wenn ich absichtlich sehr hochtourig gefahren bin , ging sie kurzzeitig immer mal ganz gut.Bei Schleichfahrt kanm immer nur ein laues lauwarmes Lüftchen auch bei Zieltemperatur 29 Grad der Klima.Aber jetzt kommt wieder nur noch eiskalte Luft...

Komme aus Nürnberger Land..

Ich bin jetzt echt am Überlegen, ob sich das noch rentiert zu richten.Oder machen lassen und sofort abstossen.

Hat 209000 Km drauf, aber der Gesamtzustand ist auch nicht so der Hit(Schramme an der Tür, Fahrersitzverstellung

defekt..).

Du wohnst leider zu weit weg (ca.200km),sonst könnten wir uns das ganze mal ordentlich anschauen.:(

Ansonsten sehe ich das als leichte Mängel, abgesehen von deinen Kühlwasserproblem.

würde mir mal die Arbeit machen und hier einfach das Kühlwasser ablaufen lassen , danach einen Schlauch von den zweien zum Wärmetauscher mit einem Gartenschlauch verbinden welcher danach am Gartenhahn angeschlossen wird , am anderen genauso einen Gartenschlauch welcher aber nur bis draußen reicht in ev. eine Wanne oder Fass , sollten schon 100-200l rein passen , danach den Wasserhahn so 1/3 öffnen , so das aber nicht der komplette Druck da ist und mal schauen was für eine Brühe da raus kommt . Sollte hier kaum was kommen kannst du hier die Schläuche ev. auch mal tauschen und in Gegenrichtung spülen und schauen was da kommt .

So habe ich vor Jahren mal einen Wärmetauscher gerettet vor dem Austausch und hat danach wieder super funktioniert , die Brühe wo da raus kam war vergleichbar der Farbe wie aus einem Kaffeeautomat und von der Flüssigkeit her eher wie Brei oder Pudding zumindest am Anfang , musste damals mind. 3-4 mal die Schläuche tauschen, dank Gardena war es aber recht schnell erledigt jedesmal . Beim Kühler hatte ich es dann genauso gemacht und ja dort war alles soweit Ok , warum hier der Wärmetauscher so zugesetzt war kann keiner sagen , jedenfalls danach hat er wieder funktioniert . Zeitmäßig war halt knapp ein Samstag damals drauf gegangen , der wäre aber auch für einen Tausch drauf gegangen oder sogar noch mehr .

Ich würde hier mal auf einen Versuch drauf ankommen lassen , zumal dies meist mit recht wenig Erfahrung in Autoreparaturen möglich ist .

Themenstarteram 7. Dezember 2018 um 8:35

Zitat:

@blue vectra th schrieb am 6. Dezember 2018 um 17:59:27 Uhr:

Du wohnst leider zu weit weg (ca.200km),sonst könnten wir uns das ganze mal ordentlich anschauen.:(

Ansonsten sehe ich das als leichte Mängel, abgesehen von deinen Kühlwasserproblem.

Danke trotzdem für dein Angebot...super Leute hier!:)

Evtl. versuch ich erst wirklich mal,ob ich selber so ne Spülung durchführe..

Themenstarteram 7. Dezember 2018 um 12:41

Noch eine Frage:

Gibt es die Möglichkeit, den unmöglichen ÖL/Wasser-Wärmetauscher rauszuschmeissen, und einen vernünftigen externen Ölkühler zu verbauen?Sodass der ÖL/Wasserwärmetauscher langfristig wegfällt als Fehlerquelle..

Was hast Du gegen den Öl/Wasser-Wärmetauscher? Der ist erstens sinnvoller als ein externer Ölkühler und zweitens zumindest mir nicht als große Fehlerquelle bekannt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Kühlwasser kocht immer noch nach Tausch von Wärmetauscher,WaPu und Thermostat