ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kühlflüssigkeit kochte über? Fehlereingrenzung

Kühlflüssigkeit kochte über? Fehlereingrenzung

Themenstarteram 12. Mai 2018 um 21:34

Hallo,

ich bin neu hier, und hab ein Problem das ich versuche zu verstehen. Bevor ich mein Fahrzeug zur Reparatur gebe möchte ich gerne den Fehler einwenig eingrenzen ...

Folgendes Problem:

Ich hab meinen PKW Chrysler 300C 2.7 (Benziner) heute einwenig spritzig gefahren für ca 1h. Als ich dann nach Hause kam und in der Garage abstellte bemerkte ich das mein Kühlwasser sprudelt und überläuft.

Folgende Prüfungen hab ich gemacht:

  • Die Farbe ist klar bzw. nur leicht rötlich vom Konzentrat.
  • Konnte keine Ölbestandteile ausfindig machen.
  • Auch rauchte mein Auto nicht weiss etc. aus dem Auspuff.
  • Der Öl-Deckel/Öl-Messstab hat auch keine sichtbaren "Schleimspuren" etc.
  • Wenn ich Auto unter Leerlauf betreibe läuft der Ventilator zur Kühlung nach einiger Zeit an = OK.

Vielleicht gut zu wissen:

  • Es könnte sein, das ich im Winter etwas zuviel Kühlflüssigkeit nachgefüllt habe.
  • Seit ca. 6 Monaten habe ich die Motorwarnleuchte an -> beide O2 Sensoren NACH Kat melden high Voltage
  • Sensoren wurden beide getauscht, brachte nix, Prüfplakete habe ich erhalten, dh. Abgaswerte sind i.O., Fehler nicht weiter feststellbar/eingrenzbar

Ev. hängt alles zusammen oder auch nicht. Ich kann keine Beeinträchtigungen feststellen, mein Auto fährt sich wie immer...

Hoffe ihr könnte mir helfen.

Danke für Tipps.

Ähnliche Themen
43 Antworten

Lief der Kühlerventilator?

Wenn nein => evtl. Thermostat defekt oder der Thermoschalter der den großen Kühlkreislauf frei gibt.

Themenstarteram 12. Mai 2018 um 21:44

Zitat:

@Chemnitzsurfer schrieb am 12. Mai 2018 um 21:40:44 Uhr:

Lief der Kühlerventilator?

Wenn nein => evtl. Thermostat defekt oder der Thermoschalter der den großen Kühlkreislauf frei gibt.

siehe bereits durchgeführte Prüfungen -> Wenn ich Auto unter Leerlauf betreibe läuft der Ventilator zur Kühlung nach einiger Zeit an = OK.

Ich weiss aber nicht wie sich der Ventilator während der Autofahrt verhalten hat.

Es könnte ja sein, dass der Ventilator nicht anging während der Fahrt. Der Fahrtwind aber ausreichend kühlte. Und dann könnte ich mir erklären warm der Fehler erst auftrat als ich das Auto abstellte....oder hätte dieser Zustand zwangsweise einen sichtbaren Fehler (Anzeige) geworfen?

Evtl. die Wasserpumpe, die Thermostatsteuerung oder - oft vergessen - das Ventil im Deckel vom Ausgleichsbehälter steht auf offen, dann siedet das Wasser früher.

Überlaufendes Kühlwasser deutet auf Abgase im Kühlwasser hin.

Entweder Riss in der Kopfdichtung oder im Kopf.

Wenn der Riss noch klein ist kommen die Abgase durch den hohen Druck da durch.

Wasser aber noch nicht.

Abgase im Kühlwasser lassen sich messen.

Eventuell reicht aber schon eine Geruchsprobe ob das Wasser nach Abgase richt.

Zitat:

@chrisysler300c schrieb am 12. Mai 2018 um 21:44:53 Uhr:

Zitat:

@Chemnitzsurfer schrieb am 12. Mai 2018 um 21:40:44 Uhr:

Lief der Kühlerventilator?

Wenn nein => evtl. Thermostat defekt oder der Thermoschalter der den großen Kühlkreislauf frei gibt.

siehe bereits durchgeführte Prüfungen -> Wenn ich Auto unter Leerlauf betreibe läuft der Ventilator zur Kühlung nach einiger Zeit an = OK.

Ich weiss aber nicht wie sich der Ventilator während der Autofahrt verhalten hat.

Es könnte ja sein, dass der Ventilator nicht anging während der Fahrt. Der Fahrtwind aber ausreichend kühlte. Und dann könnte ich mir erklären warm der Fehler erst auftrat als ich das Auto abstellte....oder hätte dieser Zustand zwangsweise einen sichtbaren Fehler (Anzeige) geworfen?

Siehe Aufbau des Kühlkreislaufes.:D

Der Temperaturschalter sitzt im Motor und misst den kleinen kühlkreislauf.

Wenn der Thermostat nicht richtig aufmacht kann dein Lüfter auch nicht kühlen.

Moorteufelchen

Wenn Wasser und Öl unauffällig aussehen und die Kühlmitteltemp. nie überhöht war, könnte es tatsächlich sein, dass das Kühlmittel seit dem Nachfüllen erstmals so heiß wurde, dass die überschüssige Menge abgelaufen ist.

Ich hatte mal einen Sebring mit diesem Motor, ich kann mich erinnern, dass es nicht schadet Öl und Wasser engmaschig zu kontrollierien, weil die Wasserpumpe zwischen den Zylindern liegt und von der Steuerkette angetrieben wird. Ein undichter Wasserpumpensimmerring führt dazu, dass das Wasser direkt in den Ölkreislauf austritt. Nach Einführung dieses Motors (das muss gut 20 Jahre her sein) gab es zumindest anfangs lt. div. US-Foren einige Motroschäden deswegen.

Themenstarteram 13. Mai 2018 um 11:12

ok danke für die zahlreichen Tipps!

Dann fasse ich mal zusammen was ich prüfen muss:

  • Ventil/Deckel undicht
  • Wasserpumpe
  • Riss in der Kopfdichtung oder im Kopf -> Abgase im Kühlwasser
  • Thermostat/Thermo(Temperatur-)schalter -> keine Freigabe großer Kühlkreislauf
  • ev. nur zuviel Kühlmittel

Habt ihr Tipps wie ich am schnellsten einige dieser Dinge diy prüfen kann?

Danke für die Hilfe!

Zitat:

@chrisysler300c schrieb am 13. Mai 2018 um 11:12:54 Uhr:

ok danke für die zahlreichen Tipps!

Dann fasse ich mal zusammen was ich prüfen muss:

  • Ventil/Deckel undicht
  • Wasserpumpe
  • Riss in der Kopfdichtung oder im Kopf -> Abgase im Kühlwasser
  • Thermostat/Thermo(Temperatur-)schalter -> keine Freigabe großer Kühlkreislauf
  • ev. nur zuviel Kühlmittel

Habt ihr Tipps wie ich am schnellsten einige dieser Dinge diy prüfen kann?

Danke für die Hilfe!

zuerst: Deckel Kühlerbehälter

dann: wird Kühler (schenll) heiß / Ja=ok Nein = thermostat

Ein klemmendes Thermostat müsste sich aber eine Anzeige im Cockpit bemerkbar machen.

Oder hat der 300C keine Temeperaturanzeige?

Themenstarteram 13. Mai 2018 um 18:17

@Thermostat -> Ich hab im Chrysler eine Temperaturnadel die sich auch bewegt. Nach ca. 10min Leerlauf steht sie nicht ganz mittig. Siehe Bild anbei.

-> dh. Thermostat OK?

Tempanzeige

Wie hoch stand denn die Anzeige, als das Kühlwasser kochte?

Hast du schon ausprobiert, wie sich das Kühlwasser bei einer neuen Probefahrt verhält?

Kocht es wieder über?

Themenstarteram 13. Mai 2018 um 19:31

Thermostat -> Dieses scheint in Ordnung zu sein. Habe es jetzt wie folgt getestet. Auto im Leerlauf 15min. Thermostat hat noch nicht geöffnet da nur 75° Kühlmitteltemp erreicht (lt. OBD). Danach bin ich ins Gas gestiegen auf ca. 2000rpm und hab so >90° provoziert. Dabei habe ich dann den Schlauch zum großen Kühlkreislauf angegriffen und dieser ist nun merklich warm geworden auch läuft der Ventilator an. Die Temparaturanzeige überstieg niemals die mittige Position.

Fazit: Thermostat = OK.

Testfahrt -> hatte ich mich bis jetzt noch nicht getraut aber nachdem jetzt alles normal scheint bei 20min Testlauf werde ich morgen mal eine Aufahrt machen...

Temp-Anzeige -> Hab leider nicht auf die Anzeige gesehen, als das passierte. Habe ihm Schreck die Motorhaube aufgerissen und danach zugesehen wie das Kühlwasser brodelte und aus dem Ausgleichsbehälter sprudelte...

Zum Thema Temperaturanzeige, mein 300c zeigt auch nur kurz unter der Hälfte an (sobald Betriebswarm)

 

Ich tippe aber auch Richtung Zylinderkopfdichtung oder Haarriss. Ggf die Woche einen Co2 Test im Kühlwasser machen lassen

Themenstarteram 14. Mai 2018 um 9:24

Natürlich habe ich auch schon in Richtung Haarriss gedacht, aber viele der Symptome sprechen dagegen. Einen CO2 Test muss ich erst machen...

  • Ständiger Verlust von Kühlwasser - > NEIN
  • Abgase/Druck im Kühlsystem - > VIELLEICHT
  • Öl im Kühlwasser -> NEIN
  • Kühlwasser im Motoröl -> NEIN
  • Schneller Anstieg der Motortemperatur -> NEIN
  • Weißer Rauch aus dem Auspuff (beim Starten des Motors) -> NEIN
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kühlflüssigkeit kochte über? Fehlereingrenzung