ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. kontrollleuchte LiMa leuchtet und Motor summt???

kontrollleuchte LiMa leuchtet und Motor summt???

Opel Vectra B
Themenstarteram 27. Dezember 2012 um 19:22

Hallo, ich wollte heute Morgen mit meinem X18XE1 zur Arbeit fahren, habe Ihn dann aber lieber stehen lassen weil die Kotrollleuchte der LiMa nicht erlischt und weil der Motor komisch summt, fast wie nen Elektrowagen oder so.

Habe daraufhin in einer freien Werkstatt angerufen und mir einen Termin geben lassen.

Die meinten jedoch das nicht unbedingt die LiMa kaputt sein muss, es kann auch einen anderen Grund haben, deshalb wollen Sie vorher noch nen bissl was durchmessen.

Hatte von euch schon einmal jemand das gleiche Problem?

Was meint Ihr ist es die LiMa oder ehr nicht?

Problem ist das Sie meinten wenn es die LiMa sei, da hatten Sie keine da und könnten wohl auch keine bestellen. Würde nur die Möglichkeit bleiben das ich dann zu Opel fahre und eine von da hole, aber da sind die doch bestimmt Schweineteuer?

Deshalb überlege ich ob ich vorher lieber selber eine mitbringen sollte die ich im Internet holen würde, natürlich eine Bosch. Weil jemand welche Ladespannung die für den XE1 haben muss?

Vielen Dank für eure Hilfe.

Gruß

Dreistein

Beste Antwort im Thema

Diese Pauschalbeschuldigungen "Opel baut miese Autos" oder "der Vectra ist schlecht" nerven langsam gewaltig.

Unser B 2,0 läuft jetzt seit fast 10 Jahren bei uns, und das fast ausschliesslich im Kurzsteckenbetrieb = 6 Km einfach.

Schäden waren ausser Verschleis wie Öl Zündkerzen Bremsen und Auspuff, nur eine Lima, ein Tank (Rost), eine Sitzheizung und der berühmte Krümmer. Fairerweise sag ich dazu, dass die Längslänkerbuchsen ziemlich hin sind, aber den Tüv hat es (noch) nicht interessiert und daher warte ich erstmal ab.

Unser B 1,6 ist seit ca 7 Jahren in der Familie und hat ausser Verschleis nur 2 neue Klimaleitungen und die Längslenkerbuchsen bekommen. Sonst nichts. Gelegentlich spinnt bei dem das ABS (warsch der Steuergerätefehler), das AGR (jetzt blindgedichtet und Ruhe) und die Pixelfehler im Display, aber damit kann man leben (oder nicht).

Auch die vorherigen Opels in der Familie waren gleich gut/schlecht. Ganz egel ob die alten Record, A Manta, B Ascona, C Kadett, D Kadett, B Manta, Astra, A Vectra hatten keinerlei auffällige Schadenhäufigkeit. Bei beiden Mantas gab es Motorschäden, aber die waren beide Lehrgeld und gingen beide auf mein persönliches Konto.

Unsere Pflege: Auto waschen, wenn es denn mal sein muss. Ansonsten alle ca. 15´Ölwechsel und das war es auch schon.

Mein Fazit: Die Technik kann mit allen mithalten, die Rostvorsorge insbesondere der Älteren Modelle ist sehr verbesserungswürdig.

Das Rostproblem ist auch das einzige was ich Opel ankreide.

Vergleiche der heutigen Autos mit Opas Kapitän ist Schmarrn. Die ollen Kisten, egal welcher Marken, waren bei weitem nicht so gut wie man sie heute hin stellt.

Was sollen Aussagen wie: Ich habe mein Auto vor 2 Tagen abgestellt und jetzt geht er nicht mehr, sind doch Unsinn. Das Leben geht weiter, also auch das Autoleben.

Unserer Lima wird zb das Lager fest (Motor summt???), ergo läuft sie noch ne gewisse Zeit und gerade der Stillstand gibt dem Lager dann eventuell den Rest.

Dann beginnt das grosse Geschimpfe im Forum und anstatt das Auto in eine brauchbare Werkstatt zu bringen, fährt man zum Murxer um die Ecke.

Soo, genug gemotzt. Warten wir mal was der FOH sagt.

82 weitere Antworten
Ähnliche Themen
82 Antworten

Zitat:

Original geschrieben von Dreistein92

Der Herr in der Werkstatt hatte mir nur dazu geraten . . .

Entweder hast du den Hausmeister erwischt, oder den Lehrling der gerade angefangen hat. :rolleyes:

Mach nen grossen Bogen um diesen Saftladen.

Ein Mech, der ein wenig mehr kann als Öl und Zündkerzen wechseln, sollte wissen, dass man mit mehr als den allseits bekannten 14,8 V (im Leerlauf gemessen) nicht mehr fahren darf.

FOH muss nicht sein, aber es wird doch eine brauchbare Meisterwerkstatt in deiner Nähe geben. Die arbeiten in der Regel günstiger wie die Grösseren.

Themenstarteram 29. Dezember 2012 um 19:01

Na zum FOH wurde ich verwiesen weil die Werksatt meinte bei dem Fehlerbild wissen Sie ohne Ihren Diagnosemeister gar nicht mehr weiter, und weil Opel die eigenen Autos wohl besser kennen sollte , sollte ich besser da mal anfragen.

Als Fehler waren gespeichert:

ABS

Info-Display

Motorelektronik

und

Wegfahrsperre.

Kann es nur leider jetzt noch nicht hochladen weil mein Handy das irgendwie nicht möchte.^^

Klar, dass die nicht weiter wissen, wenn sie solche Empfehlungen wie bei dir raus geben.

Die vielen Fehler haben relativ wenig Aussagekraft, da die Überspannung das System durcheinander gebracht hat. Als erstes muss deine Stromversorgung wieder in Ordnung kommen, vorher hat die ganze Ausleserei keinen Wert.

Wo ist dein Auto jetzt? Kannst mal am Lüfterflügel wackeln?

Was "durfstest" du denn für die "Spitzenleistung" dieser Fa. bezahlen?

Zitat:

Original geschrieben von Dreistein92

 

1. Motor sprang in der Garage nur mit Betätigung des Gaspedals an, nach dem Ca. 5. Startversuch und kurzfristiges halten bei 1500 U/min. blieb er dann auch an und hörte sich echt scheiße an.

Ich würde probeweise den Keilrippenriemen lösen und den Motor so laufen zu lassen, mit der Hoffnung, daß der Motor jetzt ohne schlimme Geräusche läuft. Es könnte auch was im Motor defekt sein !

Dabei aufpassen, daß der Riemen von der Kurbel GAR nicht angetrieben wird

---

Als bei mir die LiMa kaputt war, müsste ich nur die Diodenbrücke tauschen. Selbergemacht, 20 Euro

 

Themenstarteram 29. Dezember 2012 um 20:40

Für die Spitzenleistung habe ich 24.95 € bezahlt.

19.95 € für die Fehlerdiagnose und 4.95 € für den Batterie-Check.

Der Wagen steht noch bei der Werkstatt, aber ich schleppe ihn hält morgen wahrscheinllich zu einem Opel Händler.

Ihr meint aber das wäre mit einer neuen LiMa erledigt?

Starten könnte zum Problem werden, als die Werkstatt ihn angeschmissen hat drehte der Anlasser, dem Geräusch nach zu Urteilen mit 3 u/min.^^

dann eine geladene Batterie bringen, oder per Starthilfe starten.

falls etwas mit dem motor ist, wäre es am billigsten das auto gleich loszuwerden, oder ?

Themenstarteram 29. Dezember 2012 um 21:50

So jetzt kann ich endlich die Fehlerdiagnose hochladen.

Vom Inhalt sind die beiden Bilder die gleichen, nur auf dem einen sieht man von allen 4 Fehlern die Fehlercodes, falls es eventuell wichtig ist.

Werde im Übrigen einen Termin ausmachen mit dem ADAC das der mir den Wagen dann zu Opel schleppt.

Fehlerdiagnose-1
Fehlerdiagnose-2

Zitat:

Original geschrieben von Dreistein92

Für die Spitzenleistung habe ich 24.95 € bezahlt.

19.95 € für die Fehlerdiagnose und 4.95 € für den Batterie-Check.

Auslesen können sie scheinbar, aber nix damit anzufangen. Daher 25.- Euro zu viel.

Zitat:

Ihr meint aber das wäre mit einer neuen LiMa erledigt?

Starten könnte zum Problem werden, als die Werkstatt ihn angeschmissen hat drehte der Anlasser, dem Geräusch nach zu Urteilen mit 3 u/min.^^

Wenn der Anlasser die 3 Ump/min wegen leerer Batterie erschuften musste und du hast Glück dass die Überspannung nix gravierendes gekillt hat, sollte die neue Lima deine Probleme lösen.

Den Motor macht die kaputte Lima nicht hin, soviel ist mal sicher.

... sag ich doch - neue LiMa einbauen und schaun, was geht. Mit Glück wieder alles. Vielleicht ist auch irgendwas Elektrisches hin... mus man dann sehen.

Zur Not kann man auch mal kurz mit einer vollgeladenen Batterie und abgeklemmter LiMa fahren, um zu gucken, ob alles noch ok ist...

Gruß cocker

Themenstarteram 29. Dezember 2012 um 22:38

Zitat:

Zur Not kann man auch mal kurz mit einer vollgeladenen Batterie und abgeklemmter LiMa fahren, um zu gucken, ob alles noch ok ist...

Sorry, aber woran sehe ich dann ob etwas Kaputt ist?

Aber Opel wird das dann schon machen^^

Mir ist wichtig das der Wagen so schnell wie es geht wieder fahrbereit ist, okay, günstig sollte es bestenfalls auch noch sein aber das Verträgt sich wohl nicht mit dem Wort "vertragshändler" :)

Am 31.12. hat der FOH einen Notdienst, dieser meinte vorhin am Telefon dann auch zu mir, NICHT MEHR FAHREN, schleppen oder schleppen lassen und ca. 1 h Zeit mitbringen, er guckt sich den Wagen dann gleich an und fängt dann ggf auch gleich mit der Reparatur an.

Und ne neue Batterie soll ich ja wohl sowieso benötigen, lt. Vorbesitzer soll die Batterie ja noch die 1. sein, was ich mir allerdings nur sehr sehr schwer vorstellen kann.

Zitat:

Wenn der Anlasser die 3 Ump/min wegen leerer Batterie erschuften musste und du hast Glück dass die Überspannung nix gravierendes gekillt hat, sollte die neue Lima deine Probleme lösen.

Also nachdem der Wagen aus der Werkstatt rauskam drehte der Anlasser auch wieder freudig, also die LiMa hat ihn scheinbar noch geladen.

Zitat:

Original geschrieben von Dreistein92

Zitat:

Zur Not kann man auch mal kurz mit einer vollgeladenen Batterie und abgeklemmter LiMa fahren, um zu gucken, ob alles noch ok ist...

Sorry, aber woran sehe ich dann ob etwas Kaputt ist?

ganz einfach - dann läuft deine Elektrik nicht mit 15 -17 V, sondern mit 12 - 13 V Batteriespannung. Wenn dann alles normal funktioniert, weisst du, dass du Glück hattest und nichts weiter defekt ist. Wenn deine Elektrik dann immer noch spinnt, ist durch die Überspannung was gestorben...

Auf Weltreise würde ich so allerdings nicht gehen - damit kommste nicht weit ;)

Selber gemacht, hab ich das noch nicht, müsste aber eigentlich funktionieren.

Gruß cocker

Versuch mal die Bat abzuklemmen.

Das ist kein Diesel.:)

Zitat:

Original geschrieben von Dreistein92

 

Und ne neue Batterie soll ich ja wohl sowieso benötigen, lt. Vorbesitzer soll die Batterie ja noch die 1. sein, was ich mir allerdings nur sehr sehr schwer vorstellen kann.

Deine Batterie ist definitiv nicht die erste. Zum Alter passend könnte jetzt die 2. hinüber sein.

Lass dir das gute Stück aber nicht vom FOH ersetzen, sonst erlebst du das grosse Grausen auf der Rechnung.

Ich persönlich fahre mit guter Erfahrung Varta und zwar eine Nummer grösser wie original. Das schafft Reserven und juckt die Lima in keinster Weise.

Den Heckscheibenheizungsmist lasse ich auf Kurzstrecke sowieso aus, da er nur unnötigen Strom frisst und nix frei bekommt.

Themenstarteram 30. Dezember 2012 um 0:10

Zitat:

Versuch mal die Bat abzuklemmen.

Das ist kein Diesel.:)

Was hat das denn jetzt mit einem Diesel zu tun, meinst du weil ein Diesel beim starten mehr Strom braucht als ein Otto?

Wenn ich ne neue Bat. brauche fahre ich in eine freie Werkstatt, den Einbau bekomme sogar ich noch hin^^

Weiß gar nicht was für eine Bat in meinem Vecci drin sitzt, aber es gibt ja eigentlich in jeder freien Werkstatt sonen kleinen Computer wo man das Modell eingibt und der sagt dir dann welche du benötigst.

Die Heckscheibenheizung finde ich funktioniert eigentlich sehr gut und schnell bei dem Wagen,meiner Sprang auch immer super an bei meinem Gigantischen Arbeitsweg von 10 Km, deshalb widerspricht sich dass mit der Batterie die angeblich nur noch zu 20 % funktioniert ja auch.

Wenn ich Berufsschule habe und der Wagen am Tag 6 h steht setze ich mich in den großen Pausen auch immer rein und höre Musik oder so, auch bei - Graden ist er immer super und sofort angesprungen.

Diesel ist ein Selbstzünder der geht auch ohne Strom.

Wenn du beim Benziner den Stromkreis unterbrichst geht er

entweder aus oder er vrraucht sämtliche elktrischen Teile

weil der Akku auch als Puffer dient der die Spannung

auffängt anstatt hochzu schiessen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. kontrollleuchte LiMa leuchtet und Motor summt???