ForumW213
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Komische Unterschiede beim Multibeam

Komische Unterschiede beim Multibeam

Mercedes E-Klasse W213
Themenstarteram 10. November 2017 um 14:24

Hallo zusammen,

seit einem Wechsel des linken Scheinwerfers habe ich ein Phänomen, was ich mir nicht erklären kann.

Unabhängig von Geschwindigkeit zeigen die Scheinwerfer mal eine klare Linie und mal eine starke Stufe, bei der auch Schilder auf der Autobahn rechts stark angestrahlt werden (normales Licht, kein Fernlichtassistent).

Das wechselt manchmal innerhalb von Sekunden immer wieder mal und bleibt aber auch oft länger so.

Es ist so, als wenn immer wieder mal rechts eine Reihe zugeschaltet wird.

Kennt ihr das?

20171109-174337
20171109-174420
Ähnliche Themen
23 Antworten

@sinzinger10 völlig normal. Düngest den Fernlichtassistenten an. Du bestrahlst deinen Vordermann sozusagen mit Fernlicht und der FLA sorgt dafür, dass er nicht geblendet wird. Da auf dem ersten Bild auf der Gegenfahrbahn (zumindest zum Zeitpunkt der Aufnahme) niemand zusehen ist oder gerade aus dem Lichtkegel fährt, blendet er links etwas hoch, aber eben nur soweit, dass der direkte Vordermann nicht geblendet wird. Auf dem rechten Bild sind auf der Gegenspur einige Fahrzeuge zu sehen. Daher blendet er links komplett ab. So müsste es aussehen, wenn links kein Fernlicht an ist. Also der FLA funktioniert hier hervorragend... und das Lichtbild ist völlig normal...

Themenstarteram 10. November 2017 um 15:02

Hmmh. Hatte ich ja geschrieben. Fernlicht ist aus / Assistent auch.

Das auf den Bildern ist normales Abblendlicht.

@sinzinger10 dann wäre die einzige Erklärung der unterschiedliche Abstand. Wenn alles aus ist, dann leuchtet das Licht links nie so hoch und weit wie rechts. Auf dem zweiten Bild bist du mindestens doppelt so weit weg vom Vordermann. Da sieht man dann den Unterschied in der Höhe der Scheinwerfereinstellungen zwischen dem linken und rechten Scheinwerfer. Bei sehr kurzem Abstand, wie auf dem ersten Bild, fällt dir das nicht auf... eventuell bist du auch etwas weiter rechts unterwegs... das kommt dann noch dazu...

Ich sehe diese Stufe bei mir auch und kann mit ihr mit leichten Lenkbewegungen hin und her spielen, so dass das Kennzeichen vor mirmal hell und mal dunkel ist. Ist das nicht einfach die unterschiedlich hohe Einstellung der beiden Scheinwerfer? Und durch die angesprochenen Abstandsunterschiede ist das mal deutlicher und mal weniger deutlich?

Themenstarteram 10. November 2017 um 15:15

Das habe ich zuerst auch gedacht, aber auch das ist es nicht. Auf den Bildern ist der Abstand unterschiedlich, ja. Das Phänomen tritt aber auch bei gleichem Abstand auf. Ich tippe auch einen Defekt, wollte aber gern noch Meinungen aus dem Forum hören. Vielleicht hat das jemand auch gehabt.

@sinzinger10 ganz ehrlich, ist bei mir auch so. Sieht nicht nach einem Defekt aus. Überprüfe es auf einer leeren und logischerweise dunklen Straße. Scheint das Licht dort normal und reagiert es auf Lenkbewegungen (Kurvenlicht), sollte alles normal sein. Ich sitze manchmal in der Waschanlage im Auto (nicht zum durchfahren), da sehe ich die Lichtkegel vorne an der Wand auch „tanzen“, da mal die Bürste auf der Kamera ist und weil mal mehr Licht und mal weniger Licht in die Waschanlage fällt. Ist meiner Meinung nach völlig normal...

Das dürfte an der unterschiedlichen Geschwindigkeit liegen. Im unteren Geschwindigkeitsbereich schaltet das Multibeam auf eine symmetrische Lichtverteilung (= gerader Strich), bei höheren Geschwindigkeiten auf die normale, asymmetrische Lichtverteilung. Die hat jedes Auto, man erkennt sie zum Beispiel auch am Heck des grünen Golfs in Bild 2. Allerdings ist es dort ein sanfter Anstieg. Das ist beim Multibeam technisch so nicht möglich, daher die Stufe.

Eine Frage noch: ist „intelligent light“ in den Einstellungen an oder aus bei diesen Bildern. Damit meine ich nicht, ob der Fernlichthebel nach vorne oder hinten gestellt war, sondern ob es in den Optionen (Lichteinstellungen) abgehakt war oder nicht.

am 10. November 2017 um 20:57

Ich bin nicht sicher ob ich die Eingangsfrage richtig verstanden habe. Meinst du weil auf dem zweiten Bild der Vordermann nur zu Hälfte angestrahlt wird?

Und eine Frage zum Multibeam hab ich auch noch. Wenn die Systeme aktiv sind, und ich mit dem Fahrzeug stehe und das Lenkrad in eine Richtung ganz einschlage, sollte dann nicht das Kurvenlicht auch in diese Richtung aktiv werden?

Gruß,

FEA

Ich hab das bei mir auch schon bemerkt. Mal ist das Licht asymmetrisch, mal symmetrisch. Auch definitiv im Stand.

Habe mir aber ehrlich gesagt noch nie darüber Gedanken gemacht, sondern nehme das einfach als gegeben hin ... :)

Lg

@FEA im Stand, bzw. bis zu einer bestimmten Geschwindigkeit, gibt es so an sich kein Kurvenlicht, sondern eher das Abbiegelicht... kannst du im dunkeln gut testen, wenn du stehst, mal das Lenkrad nach links oder rechts bewegen... dann startet das Abbiegelicht. Bis glaube ich 40 km/h, steht irgendwo in der Bedienungsanleitung...

Zitat:

Wenn die Systeme aktiv sind, und ich mit dem Fahrzeug stehe und das Lenkrad in eine Richtung ganz einschlage, sollte dann nicht das Kurvenlicht auch in diese Richtung aktiv werden?

.

Da würde ich mal sagen ......... "Kommt drauf an ...".

Wo steht das Auto? Vor einer Wand? In der Stadt, z.B. vor einer Ampel?

Der Scheinwerfer selbst bewegt sich ja nicht, schwenkt also auch nicht mit der Lenkung mit.

Wenn man sich das DB-Video anschaut, dann ist die Sache eindeutig.

"Kurvenlicht" ist nur ein Ausschnitt des gesamten Lichtkegels. D.h., wenn alle LED´s brennen würden, dann ist die maximale Ausleuchtung erreicht. Fährt man jetzt eine Kurve z.B. nach rechts, dann brauche ich "links" weniger Licht. Wenn man nun einige der linken LED´s komplett abschaltet und die nachfolgenden langsam dimmt, dann meint das Auge, dass der Lichtkegel von links nach rechts (in die Kurve rein) wandert, wenn die ganz rechten LED´s voll aufgedreht werden. Eigentlich ist das ganze nur ein Spiel mit dem Licht.

 

Multibeam
am 10. November 2017 um 23:10

@e220stein und Ferengi, danke für eure Antworten. Hab eben ein bisschen getestet. So 100% klar was das Multibeam in bestimmten Situationen macht ist mir das noch nicht geworden.

1) Im Stand merke ich vom Abbiegelicht gar nichts, egal wie weit ich das Lenkrad einschlage

2) Biege ich ab, merke ich auch keine sonderliche Ausleuchtung der Fahrtrichtung

3) Multibeam ist aus wenn ich auf einer Straße mit Laternen fahre

4) Multibeam geht sofort an wenn die letzte Laterne passiert ist

5) Multibeam schaltet sich erst zwischen 25-30km/h an bzw. drunter wieder aus

Ist das alles so richtig? Alle Systeme sind an, sowohl im Menü als auch am Blinkerhebel. Lichtsymbol mit dem "A" erscheint.

Gruß,

FEA

@fea das Abbiegelicht solltest du bemerken. Achte bitte darauf, nicht unbedingt direkt unter einer Laterne zu stehen. Eventuell wird der Sensor bzw. die Kamera sonst beeinflusst vom direkten Lichteinfall. Dann kann es sein, dass das System nicht korrekt funktioniert. Ist mir auch aufgefallen, wenn ich auf unsere Einfahrt will. Da steht direkt eine Laterne. Abbiegelicht geht erst an, wenn die Laterne etwas weiter weg ist...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Komische Unterschiede beim Multibeam