ForumW213
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Komische Unterschiede beim Multibeam

Komische Unterschiede beim Multibeam

Mercedes E-Klasse W213
Themenstarteram 10. November 2017 um 14:24

Hallo zusammen,

seit einem Wechsel des linken Scheinwerfers habe ich ein Phänomen, was ich mir nicht erklären kann.

Unabhängig von Geschwindigkeit zeigen die Scheinwerfer mal eine klare Linie und mal eine starke Stufe, bei der auch Schilder auf der Autobahn rechts stark angestrahlt werden (normales Licht, kein Fernlichtassistent).

Das wechselt manchmal innerhalb von Sekunden immer wieder mal und bleibt aber auch oft länger so.

Es ist so, als wenn immer wieder mal rechts eine Reihe zugeschaltet wird.

Kennt ihr das?

20171109-174337
20171109-174420
Ähnliche Themen
23 Antworten
am 10. November 2017 um 23:15

Hmm, da war eine Laterne, aber etwas hinter mir. Ok, muss ich dann nochmal testen.

FEA

Ja, so ist es

Zu 1): Das Abbiegelicht macht erst Sinn, wenn Du dich bewegst.

Zu 2): Ich erinnere mich aus meinerFahrschulzeit, dass es verboten ist aufzublenden, wenn die Straße beleuchtet ist.

Zu 3): siehe 2)

Zu 4): Reicht es nicht aus, da Du im ausgeleuchteten Bereich alles genau siehst?

Wichtig ist nur, dass die Lichtautomatik ein ist, also das "A" Symbol erscheint. Damit wird signalisiert, dass das System einsatzbereit ist.

Gruß TuxOpa

@TuxOpa mein Abbiegelicht funktioniert auch im Stillstand, ganz sicher...

Themenstarteram 11. November 2017 um 7:49

Zitat:

@clacla271 schrieb am 10. Nov. 2017 um 17:33:52 Uhr:

Das dürfte an der unterschiedlichen Geschwindigkeit liegen. Im unteren Geschwindigkeitsbereich schaltet das Multibeam auf eine symmetrische Lichtverteilung (= gerader Strich), bei höheren Geschwindigkeiten auf die normale, asymmetrische Lichtverteilung

Dachte ich zuerst auch, es gibt jedoch kein erkennbares Muster, d.h., die gleichmäßige Linie habe ich bei niedrigen und hohen Geschwindigkeiten, ebenso wie die Stufe. Die ist so stark, dass sie von etwas weiter ein großes Hinweisschild auf der Autobahn komplett anstrahlt, so als wenn ich rechts Fernlicht anhätte...

Die Bilder oben sind innerhalb von 30 Sekunden gemacht. Wie gesagt, sieht genauso aus bei 150, da men ich nur ungern Bilder.

Ich fahre das Auto nun schon mehr als ein Jahr, meine aber, dass das vor dem Scheinwerferwechsel anders war.

@TuxOpa

Zu 2) Ja, innerhalb geschlossener Ortschaften. Außerhalb darfst Du aufblenden, egal ob beleuchtet oder nicht. Oder anders formuliert: Fernlicht innerhalb geschlossener Ortschaften ist erlaubt wenn keine durchgehende Straßenbeleuchtung vorhanden ist.

Hallo zusammen,

die Stufe habe ich auch. Sieht immer blöde aus, wenn ich (auch in der Stadt) das Auto vor mir nur "halb" anleuchte.

Auch das Kurvenlicht war bei meinem 212er Vormopf besser. Es schwenkte richtig in die Kurve. Bei MB sehe ich da keine Ausleuchtung.

Peter

@PeterHB70 doch, das ist sehr deutlich zu sehen. Hast du Multibeam? Denn meines Wissens sind die HP LEDs der E-Klasse statisch und haben kein Kurvenlicht, nur der Multibeam Scheinwerfer. Wenn du Multibeam hast und kein Kurvenlicht siehst (was neben der Kamera auch über das Navi gesteuert wird), dann ist es entweder defekt oder du hast bei Lichteinstellungen im Fahrzeugmenü Intelligent Light deaktiviert... schau da mal nach...

Ich werde es nochmals prüfen.

Danke

Peter

Ich weise deswegen so deutlich darauf hin @peterhb70 weil das Kurvenlicht definitiv zu sehen ist. Entschuldigung an meine Frau, selbst ihr fällt das auf und sie sagte kürzlich, dass das Licht wirklich super ist (sie hat den GLC mit ILS LED)... wenn das Kurvenlicht nicht zu sehen ist, dann können nur die zwei oben beschriebenen Fälle existierten... entweder Multibeam kaputt/nicht kalibriert/Kamera verstellt/SW nicht Ok (was ich alles als Defekt zusammenfasse) oder das ILS ist ausgeschaltet...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Komische Unterschiede beim Multibeam