ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Komische "Ölspur" nur bei Regen

Komische "Ölspur" nur bei Regen

Mercedes C-Klasse S204
Themenstarteram 8. November 2019 um 10:57

Hallo Zusammen,

S204 250cdi 4matic 2012 AMG plus Packet

Ich parke in der Garage und der Boden ist immer Trocken. Keine Flecken nichtmal alte.

Habe es schon mal in der Arbeit gesehen aber nicht drauf geachtet aber heute habe ich es schön gesehen dass beim Regen einfach wie das Wasser abfliesst so ein Film Entsteht.

War mal schauen und das Auto weg geparkt. Es kommt von vorne Rechts/Beifahrerseite gleich nach der Stossstange so in dem Teil wo das Licht Endet und der Grill startet. also die Spur fing an so 10-20 cm unter das Auto.

Ich habe von oben geschaut und nichts gesehen. Habe mit Licht geguckt und nichts. ISt ja auch wegen dem Turbo und so sehr verbaut.

komisch dass es nur beim regen passiert ansonsten ist von unten alles trocken :)

Hatte das hier jemand oder kennt das jemand?

Danke

Beste Antwort im Thema

Oder der Ölkühler der Automatik.

50 weitere Antworten
Ähnliche Themen
50 Antworten

da sitzt zumijndest beim c180k Vor-Mopf der Klimakompressor, kömnnte sein das deine A/C eine undichte Stelle hat und es Kältemittel ist, was da austritt. Ist ebenfalls öl-artig in der Konsistenz. Laß mal ne Dichtigkeitsprüfung machen

Eigentlich gibt es nur 3 Möglichkeiten.

Kühlwasser

Scheibenwischwasser.

Wasser vom AC.

Schau erstmal nach der Farbe wie der Ölfilm aussieht.

Oder der Ölkühler der Automatik.

Themenstarteram 8. November 2019 um 13:44

Was mir komisch kommt ist das nur bei regen. als wen Wasser das herausspüllt.

Das Auto steht eigentlich ohne zu Bremsen aber vorne beim Auto geht es halt in die Mitte zum Wasserablauf bisschen Bergab.

Und da habe ich so ein Film biss zu dem Wasserablauf. Ist so bläulich was ich so gesehen habe.

Aber wie gesagt ohne Regen und so ist nichts da alles Trocken auch wenn ich Bergab oder Bergauf parke.

Aber auch nicht immer beim regen :):)

Scheibenwischer habe ich vor dem einhalten benutzt aber kann das es machen hm......

Wo steckt der Ölkühler von der Automatik?

Werde mal Heute versuchen zu schauen ob ich nicht was sehe. Sonnst zum freundlichen.

Hast du einen Zuheizer von Webasto verbaut??? Mein alter 202 hatte den. Und wenn es kälter wurde, dann ging der an. Und die Abgase und Wasser im rechten Radlauf, das gab immer so einen öligen Film. Jetzt habe ich leider den elektischen zuheizer, der bringt nichts.

Themenstarteram 8. November 2019 um 14:37

Meinst du die Standheizung? Dann nein nicht.

Hier die Fotos wie das aussieht. Die Fotos wie das abfliesst habe ich fotografiert wehrend das Auto noch da stand.

Die Fütze wo es anfängt ist dann klar nach dem ich das Auto weggepackt habe :)

Also ist es ganz vorne. Ist da ein Ablauf/überlauf oder sowas?

Img-20191108
Img-20191108
Img-20191108
+3

Nein, keine Standheizung. An der von dir beschrieben Stelle sitzt bei meinen Fahrzeug der Klimakompressor. Daher die Vermutungdas es eine kleine Leckage an einer Klimaleitung sein könnte.

Es kann auch einfach sein das bein fahren vorhandene Öl-Kleckereien durch Spritzwasser mit abgespült werden, das sieht mir auf deinen Bildern eigentlich nicht so aus als wenn da "reines" Öl direkt auf die Straße tropfen würde.

Themenstarteram 8. November 2019 um 18:26

Nein da tropft kein Öl. Sonst würde ich es auch anders wo haben.

Das kommt. Mit dem Regenwasser raus. Das ist schmutziges Wasser.

Ob das vielleicht nur halt Wasser ist reingespritzt wird und dann raustropft?

Themenstarteram 10. November 2019 um 10:56

Also heute mal nachgeschaut. Unten ist die Plastikabdeckung feucht. Also man sieht da den Ölfilm.

Von oben sieht da nur wenig ausser das es unten auch feucht ist. Es ist auch die Plastikabdeckung.

Was ich gesehen habe ist der dicke Schlauch der neben dem Turbo mit einer Metallklemme befestigt ist und nach unten geht. der ist auhc feucht aber es fängt erst unten an. Also nach der Metallklemme so 20 cm und geht nach unten. Ist so ungrade als wenn es von unten feucht wird.

Könnte ein Anschluss vom Getriebeölkühler undicht sein. Das war bei meinem auch.

Na Glückwunsch du hast den Fehler gefunden.

Es ist der Turboladeluftschlauch der kostet für deinen 250cdi 50 Euro,aber nicht bei Mercedes.

Zitat:

@opel584 schrieb am 10. November 2019 um 11:48:49 Uhr:

Könnte ein Anschluss vom Getriebeölkühler undicht sein. Das war bei meinem auch.

Er schrieb der dicke Schlauch mit Schelle daher vermute ich der Turboladeschlauch

Themenstarteram 10. November 2019 um 15:55

Ja aber der Schlauch ist von oben sauber. und generell sollte da doch kein Öl im Sclauch sein oder?

@opel584 wo hast es reparieren lassen und was hat gekostet?

Vielen Dank.

Etwas Öl im Turboschlauch / Ladeluftkühler ist normal.

 

Ich repariere es selbst, habe ich aber noch vor mir. Auf den Anschlüssen sind Gummidichtringe, diese müssen getauscht werden. Sind Cent-Artikel, aber halt arbeitsintensiv

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Komische "Ölspur" nur bei Regen