ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Komisches Plätschern OM651 220 CDI

Komisches Plätschern OM651 220 CDI

Mercedes C-Klasse S204
Themenstarteram 18. März 2018 um 23:45

Hi zusammen

Betrifft den OM651 220 CDI

Aktuell fällt mir auf wenn ich den Zündschlüssel drehe dass ich die Kraftstoffpumpe anlaufen höre wenn ich im Wagen sitze.

Das ist erstmal nichts ungewöhnliches. Jedoch stellt sich ca 1-2 sec. nach dem Anlaufen ein komisches Plätschern / Gurgeln ein. Das hört sich an als ob irgendwie Luft durch die Leitungen gepresst wird bis diese irgendwo entweicht und das "Leitungs" System mit Treibstoff vollgepresst ist.

Aufgefallen ist mir das bei 1/4 Füllgrad der Tankanzeige. Wenn mehr wie 1/4 angezeigt wird ist das Geräusch nicht zu hören. Eine Leckage ( Dieselaustritt ) habe ich nicht. Dieses Geräusch ist ab 1/4 Füllung nach längerer Standzeit (über Nacht) reproduzierbar. Wenn das Gegurgel abgeschlossen ist und versucht wird es erneut zu reproduzieren funktioniert das nicht, da scheinbar keine Luft oder was auch immer verfügbar ist welche wo auch immer durchgepresst werden kann.

Kennt jemand dieses Phänomen? Oder kann ein Dieselspezialist da was zu sagen? Macht meine Kraftstoffpumpe schlapp oder gibt es da bekannte Probleme?

Würde mich über einen Gedankenaustausch freuen.

CU

Joe

Ähnliche Themen
18 Antworten

Das ist das Geräusch der Tankentlüftung... mach dir keine Sorgen, das habe ich von Tag 1 an gehabt... fast 6 Jahre später und das Teil fährt immer noch. (OM642LS)

Themenstarteram 20. März 2018 um 10:54

Ja meiner Fährt ja auch noch....

Jedoch habe ich festgestellt, das wenn ich während dieses ominösen Plätschern den Wagen starte ich dann ein ziemlich unangenehmes Nageln höre bis sich (vermutlich) ausreichend Kraftstoff an den Injektoren befindet. Dann wird der Motorlauf schlagartig ruhig und das scheppernde Nageln geht in ein normales Dieselnageln über. Also denke ich das dieses Verhalten alles andere als normal sein kann.

Sonst noch jemand ne Meinung zu dem Verhalten am OM651 ?

Wie bekomme ich hier nen Video rein?

Zitat:

@Majorsass schrieb am 19. März 2018 um 08:32:26 Uhr:

Das ist das Geräusch der Tankentlüftung... mach dir keine Sorgen, das habe ich von Tag 1 an gehabt... fast 6 Jahre später und das Teil fährt immer noch. (OM642LS)

Hab das Plätschern ab 1/4 Tankfüllung seit ca. 212.000 Kilometern und mir nie Gedanken drum gemacht.

Härteres Nageln nach Kaltstart ebenfalls.

Themenstarteram 20. März 2018 um 11:09

Zitat:

@Modrunner69 schrieb am 20. März 2018 um 11:05:05 Uhr:

Zitat:

@Majorsass schrieb am 19. März 2018 um 08:32:26 Uhr:

Das ist das Geräusch der Tankentlüftung... mach dir keine Sorgen, das habe ich von Tag 1 an gehabt... fast 6 Jahre später und das Teil fährt immer noch. (OM642LS)

Hab das Plätschern ab 1/4 Tankfüllung seit ca. 212.000 Kilometern und mir nie Gedanken drum gemacht.

Härteres Nageln nach Kaltstart ebenfalls.

Ich denke das dies genauso unnormal ist wie an meinem Motor. Wenn das normal wäre, hätte das jeder Motor bereits ab Werk.

Zitat:

@slappyjoe schrieb am 20. März 2018 um 11:09:54 Uhr:

Zitat:

@Modrunner69 schrieb am 20. März 2018 um 11:05:05 Uhr:

 

 

Hab das Plätschern ab 1/4 Tankfüllung seit ca. 212.000 Kilometern und mir nie Gedanken drum gemacht.

Härteres Nageln nach Kaltstart ebenfalls.

Ich denke das dies genauso unnormal ist wie an meinem Motor. Wenn das normal wäre, hätte das jeder Motor bereits ab Werk.

Wie gesagt: Ich habe das seit über 200.000 Kilometern, und bisher keinerlei Probleme mit diesem Auto gehabt.

Themenstarteram 20. März 2018 um 11:17

Zitat:

@Modrunner69 schrieb am 20. März 2018 um 11:13:01 Uhr:

Zitat:

@slappyjoe schrieb am 20. März 2018 um 11:09:54 Uhr:

 

Ich denke das dies genauso unnormal ist wie an meinem Motor. Wenn das normal wäre, hätte das jeder Motor bereits ab Werk.

Wie gesagt: Ich habe das seit über 200.000 Kilometern, und bisher keinerlei Probleme mit diesem Auto gehabt.

Ok ist akzeptiert.

Ich jedoch will das mit meinem Auto so nicht stehen lassen und bevor ich in die heiligen Hallen fahre möchte ich eben etwas mehr zu dem Thema recherchieren.

Zitat:

@slappyjoe schrieb am 20. März 2018 um 11:17:15 Uhr:

Zitat:

@Modrunner69 schrieb am 20. März 2018 um 11:13:01 Uhr:

 

Wie gesagt: Ich habe das seit über 200.000 Kilometern, und bisher keinerlei Probleme mit diesem Auto gehabt.

Ok ist akzeptiert.

Ich jedoch will das mit meinem Auto so nicht stehen lassen und bevor ich in die heiligen Hallen fahre möchte ich eben etwas mehr zu dem Thema recherchieren.

Hast du mal ein Kurztest machen lassen um zu schauen ob irgendein Elek. Fehler vorliegt!?

Anderenfalls müsste es sonst ein Mechanisches Problem Sein..

Themenstarteram 20. März 2018 um 11:36

Nix Fehler! Welche Mechanik sollte da defekt sein? Pumpe?

Ist ja so als ob da irgendwo luft reinzieht? Im Sprinter Bereich wird auch immer wieder von Erneuern der Rücklaufleitungen nach einer gewissen Laufzeit gesprochen. Kann das die Ursache sein?

Zitat:

@slappyjoe schrieb am 20. März 2018 um 11:36:35 Uhr:

Nix Fehler! Welche Mechanik sollte da defekt sein? Pumpe?

Ist ja so als ob da irgendwo luft reinzieht? Im Sprinter Bereich wird auch immer wieder von Erneuern der Rücklaufleitungen nach einer gewissen Laufzeit gesprochen. Kann das die Ursache sein?

Das wäre sehr gut möglich.. da hilft wohl tatsächlich nachschauen und prüfen ob tatsächlich irgendwo Luft gezogen wird :(

mehr weiß dazu leider nicht..

Aber abwarten... hier im Forum folgen bestimmt noch weitere Ideen oder Tipps. :)

Zitat:

@MaryJay schrieb am 20. März 2018 um 11:39:34 Uhr:

Zitat:

@slappyjoe schrieb am 20. März 2018 um 11:36:35 Uhr:

Nix Fehler! Welche Mechanik sollte da defekt sein? Pumpe?

Ist ja so als ob da irgendwo luft reinzieht? Im Sprinter Bereich wird auch immer wieder von Erneuern der Rücklaufleitungen nach einer gewissen Laufzeit gesprochen. Kann das die Ursache sein?

Das wäre sehr gut möglich.. da hilft wohl tatsächlich nachschauen und prüfen ob tatsächlich irgendwo Luft gezogen wird :(

mehr weiß dazu leider nicht..

Aber abwarten... hier im Forum folgen bestimmt noch weitere Ideen oder Tipps. :)

Mir ist das Plätschern kürzlich auch enorm aufgefallen. Ebenso war die Rücklaufleitung leck (die Injektoren standen im Diesel), das hatte ich wegen Dieselgestank bemerkt. Habe seit heute eine neue Rücklaufleitung drin. Mal sehen, ob es nun noch plätschert.... werde berichten...

Themenstarteram 20. März 2018 um 22:02

Ah Danke für die Rückmeldung....

Geht ja schon Gedanklich in meine Richtung... Kann nur leider keinen kausalen Zusammenhang mit einer " sagen wir mal " undichten Rücklaufleitung herstellen die eben nicht "offensichtlich undicht " ist.

Aber bitte berichte mal weiter.

Ich habe dieses Plätschern/Gluckern auch seit 200.000km bei Schlüssel auf Stufe 2 und mir noch nie Gedanken drüber gemacht ;-) Ist bei mir aber relativ unabhängig vom Inhalt des Tanks.

Ich hatte mal gelesen, dass die Kraftstoffpumpe im Tank schon vor Start des Motors den Kraftstoff nach vorne pumpt. Ob das wirklich technisch damit zusammenhängt, keine Ahnung...

Zitat:

@R1200GS schrieb am 20. März 2018 um 20:28:05 Uhr:

Zitat:

@MaryJay schrieb am 20. März 2018 um 11:39:34 Uhr:

 

Das wäre sehr gut möglich.. da hilft wohl tatsächlich nachschauen und prüfen ob tatsächlich irgendwo Luft gezogen wird :(

mehr weiß dazu leider nicht..

Aber abwarten... hier im Forum folgen bestimmt noch weitere Ideen oder Tipps. :)

Mir ist das Plätschern kürzlich auch enorm aufgefallen. Ebenso war die Rücklaufleitung leck (die Injektoren standen im Diesel), das hatte ich wegen Dieselgestank bemerkt. Habe seit heute eine neue Rücklaufleitung drin. Mal sehen, ob es nun noch plätschert.... werde berichten...

Super dann hoffe ich das es erstmal alles war :) Viel Glück!

Themenstarteram 21. März 2018 um 15:12

Zitat:

@MaryJay schrieb am 21. März 2018 um 08:54:18 Uhr:

Zitat:

@R1200GS schrieb am 20. März 2018 um 20:28:05 Uhr:

 

Mir ist das Plätschern kürzlich auch enorm aufgefallen. Ebenso war die Rücklaufleitung leck (die Injektoren standen im Diesel), das hatte ich wegen Dieselgestank bemerkt. Habe seit heute eine neue Rücklaufleitung drin. Mal sehen, ob es nun noch plätschert.... werde berichten...

Super dann hoffe ich das es erstmal alles war :) Viel Glück!

Und was soll jetzt diese Meldung zur Lösung des Problems beitragen?

Solche Meldungen sind ja absolut sinnbefreit....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Komisches Plätschern OM651 220 CDI