ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Klopfen unter 2500Upm beim Beschleunigen - PF Motor

Klopfen unter 2500Upm beim Beschleunigen - PF Motor

Themenstarteram 22. September 2007 um 22:22

Moin Moin...

heut hab ich mal nen Problem mit meinem PF das mir so 3 Fragezeichen ins Gesicht zaubert.

Eigentlich hab ich keine Probleme wenn es um den PF geht.

Hab noch nicht genau alles untersucht weil heute viel los war. Hab zwar ne Vermutung aber nun erstmal zum Problem:

Der Kleine klopft unterhalb von 2000 - 2500Upm recht deutlich. Hört sich echt böse an :(

Egal ob Voll oder Teillast sobald man untenraus das typische und bei ihm hier nicht überhörbare schnelle "klack klack klack" Iss eigentlich eher nen Knattern. Nur iss es nicht überhörbar.

Motor läuft in allen Lebenlagen wie ein Bienchen. Keine Probleme bisher, Leistung iss auch da wie immer.

Getauscht hab ich heut mal schnell LMM und Zündung hab ich abgeblitzt und auf Grundeinstellung gedreht. Sie stand ja immer etwas früher.

Aber trotzdem meldet er sich untenraus und es kommt definitiv aus dem Block.

Messewerte von LMM und blauen Temp Geber sind okay. Lambdada Sone iss abgeklemmt weil SCHROTT

Laufleistung: 296850KM

In Veracht hab ich

- Benzindruck

- evtl. Gammelsprit von unserer Tanke -> das hat mein meister Vermutet

- Klopfsensor

oder es Kündigt sich da was böses an ???

Ich mag derartige Geräusche aus dem Block nicht ;)

Ähnliche Themen
12 Antworten

Wie viel Sprit ist denn noch im Tank? Was hast du getankt? Du könntest 100 Oktan dazu mischen.

Bist sicher dass es Klopfen/Klingeln ist?

Wie stehts um den Öldruck? Pleuellager vielleicht?

Btw. Wenn du richtigen Sprit getankt hast dürfte ein defekter Klopfsensor kein Klingeln verursachen können.

Themenstarteram 23. September 2007 um 11:51

Pleullager wär ne Möglichkeit...

Das iss der PF an dem vor 30.000KM die Nocke gefressen hat und der Zahnriemen 16 Zähne verloren hat weil der Öldruck flöten gegangen iss. Hab neue gebrauchte Ölpumpe rein, andere Nocke neuer Zahnriemen und er iss wieder gelaufen wie´n Bienchen.

Öldruck sollte eigentlich okay sein, hab keine Anzeichen auf Druckprobleme. Öllampe geht schon bei der ersten Motordrehung aus, oder wenn er 2 Sekunden auf dem Anlasser gejuckelt hat.

Öldruckgeber beide neu.

hatte auch schon ma Probleme ganz anfang das er mal nen Autobahnstück 140 - 160° Öl hatte, das iss aber locker 28.000KM her.

Öl iss ein Castrol Dynatec 5W40.

Jo... Sprit... hab heut mal auf Reserve 18 Euro Super Plus drauf getankt. Iss aber immernoch, also kann der Sprit nich Schuld sein.

@ Pirelli-niko: Pleullager wär ne Option, klingt ja eigentlich genau so...

Wie gesagt, untenrum unüberhörbar das da was komisch iss.

Dann könnens ja gut Pleuellager sein, wenn du schon mal Probleme mit dem Öldruck hattest. Kriegst das Geräusch auch im Stand hin, ohne Last? Mess halt mal den Öldruck.

Themenstarteram 23. September 2007 um 12:54

Öldruck kann ich erst morgen wessen...

 

Im Stand geht es eigentlich nicht. Nur wenn man ihn bei 1200Upm hält und dann ruckartig GAs gibt. Dan macht er´s ganz kurz !

Ansonsten nur beim fahren.

Hmm, trotzdem alles ärgerlich

 

Die Nockenwelle klappert auch nen bissle im Lagerböckchen rum, hört man abernur bei konstanten 3200Upm ansonsten gar nicht.

Naja, so langsam wird es Zeit für den kleinen.

Wenn ich den anderen PF fertig hab (muss den Kopf noch Planen, Nocke rein und Fächer dran) dann kommt er raus und wird überholt.

Für den Notfall hab ich ja noch einen mit 364.000 stehen :D

 

Wenn es eher bei starker Belastung in niedrigen Drehzahlbereichen auftritt, zimelich sicher Pleuellager. Wäre bei der km-Leistung ja kein Wunder.

Themenstarteram 23. September 2007 um 14:58

Vorhin hatte ich noch nen Phänomen was mich nicht an Pleullager glauben lässt denn eigentlich iss der PF ja recht hart im Nehmen.

 

Er lief ca. 1KM nur auf 3 Zylindern. Zündung iss aber eigentlich okay

Kerzen sind auch noch gut.

Werd heute nochma den anderen Verteiler drauf bappen.

 

Aber was auch ne Idee wär, wären die Einspritzventile. Kabelbruch oder ganzes Ventil platt. Hab da nämlich auch mal was gehört.

Jetzt iss erstma Ruhezeit und nachher geht es dann nochma ans Auto :)

Haste mal Kompression gemessen?

Themenstarteram 23. September 2007 um 17:46

Also vor 25.000KM hatte er mehr als genug davon.

Da war mein Werstattfuzi auch sehr begeistert von

 

Gut muss sie noch sein, Volle Leistung hat er jedenfalls noch. Gestern lief er ja auch 190 auf der Teststrecke in umgekehrter Richtung.... also Richtung Heimat

 

Ich guck nachher dann ma nach den Einspritzventilchen... hab ja noch die ein oder andere Einspritzleiste ;)

Zitat:

Original geschrieben von das-weberli

Die Nockenwelle klappert auch nen bissle im Lagerböckchen rum, hört man abernur bei konstanten 3200Upm ansonsten gar nicht.

Das hört sich aber an als müsste da dringend was passieren...!

 

Ist das Geräusch vielleicht eine defekte Krümmerdichtung? Das kann sich auch wie klopfen anhören.

Ansonsten können es schon gut die Pleuellager sein demnach was man hier so ließt!

Themenstarteram 24. September 2007 um 0:38

Hallo Heiko

Ich hab vor ner Weile die Hydros raus gebaut, das Gammelöl aus denen raus gelassen und neues rein. Seitdem klappern sie nich mehr.

Allerdings iss beim Ausbau der Nockenwelle ein Stehbolzen tief unten drin abgerissen. Also so nach 2 Gewindegängen war das Ding TILT ERROR.

Gut, hatte noch nen anderen Kopf da und hab da einen rausgedreht. Am verbauten Kopf musste ich das alte Scheiss Ding ausbohren und neues Gewinde schneiden.

Hat auch soweit alles geklappt und hält auch alles wieder fest, aber da nochmal an der Nocke bauen... neee, besser nicht ;)

Lieber fahr ich erstma so weiter bis der andere Motor fertig ist.

Man hört die Nocke übrigens nur bei offener Haube wenn man am Motor steht.

Die Krümmerdichtung iss definitiv okay :) Das hört sich eh anders an wenn die Defekt iss.

Das iss ja nen schnelles Knattern was man auch häufig an neuen Autos hört wenn Opa anfährt.

Besonders oft hab ich das schon am Golf 4 gehört.

Nur iss es bei mir doch schon recht laut was mich beunruhigt.

Heut bin ich auch nich mehr dazu gekommen die Einspritzventile zu tauschen, werd das gleich morgen in Angriff nehmen und hoffen das es dann weg iss. Gut möglich das da was faul iss.

Hat ja auch von heut auf morgen angefangen.

Und dann noch plötzlich der lauf auf 3 Zylindern iss sehr komisch. Das muss es dann nen Zusammenhang geben

Themenstarteram 25. September 2007 um 13:22

Problem gelöst...

 

alle Einspritzventile samt Einspritzleiste und Kabelgedöngs getauscht.

 

Iss alles wieder astrein. War wohl nen Ventil nicht mehr ganz frisch. Aber sowas darf nach 300.000KM auch mal passieren. Sind ja nie für so ne Laufleistung gebaut worden

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Klopfen unter 2500Upm beim Beschleunigen - PF Motor