ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage kühlt nicht mehr richtig

Klimaanlage kühlt nicht mehr richtig

VW Golf 4 (1J)
Themenstarteram 6. August 2009 um 19:35

Ich hab vollgendes Problem,bei meinem Golf IV kühlt meine Klimaanlage nicht mehr richtig.

Das Kühlgas wurde vor einer Woche nachgefüllt und der Klimakompressor scheint auch noch zu gehen. Wenn ich AC (also den Knopf für den Klimakompressor) drücke höre ich deutlich, dass der Klimakompressor anspringt. Auch das Rohr was vom Klimakompressor zum Innenraum führt ist eiskalt. Deswegen geh ich mal davon aus das es der Kompressor nicht ist.

Wo kann der Fehler sein?

Schonmal im vorraus danke.

Gruß Julian

Beste Antwort im Thema

Tippe auf ein defektes Expansionsventil und/oder den Verdampfer.

Erhöhte Zischelgeräusche etc. weisen, gerade im Alter eines Fahrzeuges, auf ein Problem mit dem Expansionsventil hin (zischeln hab ich unterdessen auch) und dann wird die Kühlleistung auch schlechter.

16 weitere Antworten
Ähnliche Themen
16 Antworten
Themenstarteram 12. August 2009 um 6:07

Kann mir keiner helfen? :(

am 12. August 2009 um 9:31

würde die anlage beim befüllen auch auf dichtigkeit geprüft?

Themenstarteram 12. August 2009 um 14:58

Japp. Der Kompressor kühlt ja auch, merkt man ja an dem kalten Rohr. Also muss das Problem zwischen dem Rohr und der herauskommenden Luft liegen..

am 12. August 2009 um 15:29

Innenraumfilter mal gewechselt?

Hallo,

wer kennt das folgende Problem:

Bei eingeschalteter Klima (keine Climatronic) wird die Luft nur minimal kälter. Der Kompressor läuft an, die Leerlaufdrehzahl des Motors wird auch angehoben. Man hört aber ganz deutliches Zisch-Geräusch im Innenraum wenn Anlage aktiv ist. Klima aus, ist auch Zischen weg.

Was bisher geschah:

Vor dem Sommer 2013 wurde Klima neu befüllt (Bosch-Dienst), da keine Kühlwirkung mehr da war. Es war noch Druck im System, jedoch nicht ausreichend. Anschließend war alles i.O. Den Winter über habe ich hin und wieder die Klima kurz (5-10min)angemacht. Vor einer Woche stelle ich das oben beschriebene Problem fest.

Warum zischt es hörbar im Innenraum?

Innenraumfilter wurde vor 3 Monaten getauscht. Trockner ist noch original.

Habe nun einen Termin beim Bosch-Dienst am 12.04.14 zur Dichtheitprüfung.

Fahrzeug: Golf 4 Var. Bj:03/2000

Hat jemand eine Idee?

Danke!

Tippe auf ein defektes Expansionsventil und/oder den Verdampfer.

Erhöhte Zischelgeräusche etc. weisen, gerade im Alter eines Fahrzeuges, auf ein Problem mit dem Expansionsventil hin (zischeln hab ich unterdessen auch) und dann wird die Kühlleistung auch schlechter.

Dann werde ich beim Bosch-Dienst den Hoch- und Niederdruck prüfen lassen. Wenn dieser i.O ist bzw. die Anlage ist dicht. Werde ich das Expansionsventil, Trockner und alle Dichtungen auswechseln. Danach sieht man weiter.

Ich werde dann nochmal berichten, sobald etwas gelaufen ist.

Finde wenn man einen Fehler gefunden hat, sollten man diesen anderen zur Verfügung stellen.

Gruß

Alex

Update:

Was bisher geschah:

Klima mit geringer Kühlleistung und zischen im Innenraum hörbar wenn Klima aktiv. Beim Boschdienst wurde festgestellt, dass nicht genug Kältemittel vorhanden ist. Mit Stickstoff (15bar) abgedrückt. Alles dicht. Bei Neubefüllung keine Undichtheit vom Gerät festgestellt somit wurde Klima wieder befüllt. Nach zwei Wochen gleiche Sympthome.

Am Klimasystem keine Undichtheit festzustellen. Alle Dichtungen und Trockner getauscht und Klima erneut befüllt. Nach zwei Wochen gleiches Problem, jedoch jetzt hat man am Klimakondensator die flouriszierende Flüssigkeit gesehen. Also Kondensator und Trockner neu eingebaut. Mit 17 Bar Stickstoff in der Klima zwei Wochen rumgefahren. (Achtung Kompressor abstecken, sonst ist Klima definitiv defekt). Nach zwei Wochen immer noch 17 bar, also sollte Anlage endlich dicht sein!!! =)

Die nächsten zwei Wochen werden spannend.

Ich berichte...

Hallo,

nach einer Neufüllung der Anlage und Überprüfung ob alles anläuft bleibt doch die Kühlleistung aus.

Der Kompressor springt an also die Magnetkupplung macht was sie soll,

der Lüfter dreht aber die Schläuche und demnach auch der Innenraum bleiben warm.

Kann es sein das der Kompressor zwar läuft aber nicht mehr Komprimiert und dadurch quasi nichts passiert oder kann es etwas ganz anderes sein?

Mein Schrauber hat bisher nur sein Gerät drüber laufen lassen die 800g Mittel sind aufgefüllt worden d.h. es war vor dem Service noch 370g drinnen und jetzt eben 800g.

Ich habe zwar schon viele Beiträge über defekte Klimas gelesen aber bisher immer nur das der Kompressor nicht anläuft oder andere defekte ich kann quasi kein Defekt erkennen und trotzdem kommt nix an. Es ist eine manuelle Klima, keine Climatronic.

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Dann soll dein Schrauber das Servicegerät erneut anstöpseln und bei laufender Klima die Drücke prüfen.

Darauf kann man aber auch allein kommen.

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Wie Alt?? Da gibt es ja noch mehr Bauteile (Trockner Kühler Ventile) fndet denn ein Umlauf statt?

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Bj 2002.

umlauf von was?

Bin mir nicht hundert pro sicher aber das mit den drücken hat er gemacht.

Aber mal ne frage dazu was sagen diese denn aus?

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Ohne Druckgefälle arbeitet keine Kältemaschine.

Also müssen druck- und saugseitig die Anlagendrücke im zulässigen Bereich liegen.

Kein Differenzdruck: Kompressor fördert nicht.

Zu hoher Differenzdruck: Kein Kältemittelfluss (Leitungsweg verblockt (meistens am Drosselventil).

Diese Arbeitsdrücke nicht verwechseln mit dem Anlagendruck im Stillstand - der ergibt sich rein aus dem Dampfdruck des Kältemittels.

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Danke für die Erläuterung.

Also kann es durchaus sein das der Kompressor sichtbar läuft (Magnetventil usw dreht) aber trotzdem keine Leistung bringt!?

Sollte der Kompressor defekt sein überlege ich mir ob ich es überhaupt reparieren soll ist ja ein Cabrio ;-)

 

[Von Motor-Talk aus dem Thema 'Klimaanlage kühlt nicht Kompressor läuft.' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage kühlt nicht mehr richtig