ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Klappern beim Kaltstart - Wenn Kupplung getreten weg - Wenn Motor warm komplett weg

Klappern beim Kaltstart - Wenn Kupplung getreten weg - Wenn Motor warm komplett weg

VW Lupo 6X/6E
Themenstarteram 29. Oktober 2014 um 17:15

Hallo zusammen,

ich habe mal wieder ein für mich seltsames Phänomen:

Bei kaltem Motor, Kupplung nicht betätigt, klappert er ziemlich laut auch unter Last (Gang eingelegt

und fahren). Kupplung getreten fast weg wenn Motor kalt nur das normale Hydro klappern.

Wenn Motor bzw. das System warm ist, ist es fast nicht mehr hörbar. Man muss aussteigen, Motorhaube

aufmachen und sehr genau hinhören.

Dachte erst an Hydrostössel, die sind jedoch meiner Meinung nach nicht lastabhänig, im Sinne

der Kupplung. Auch an das Ausrücklager habe ich gedacht, jedoch verschwindet das Geräusch eines

Ausrücklagers bei Betriebstemperatur ?

 

Motor: 1.4L,AUA, BJ 2000, 87Tkm, 5-Gang Handschalter

Hat jemand mal was ähnliches gehabt oder aber eine Idee was das sein könnte.

Gruss und Danke

Jomi

Beste Antwort im Thema

Hallo,

der einfachste und erste Weg einer Prüfung, wenn man die Kupplung in Verdacht hat, ist, wie ich schon schrieb, die Seilführung des Kupplungsseiles und die Nachstelleinrichtung zu prüfen. Als erstes würde ich prüfen, ob die Seilführung des Kupplungsseiles an den dafür vorgesehenen Punkten eingeschoben und eingeklipst ist.

Und als zweites würde ich dann, wenn der Motor kalt ist, über Nacht gestanden hat, mal die automatische Nachstelleinrichtung prüfen. Dazu greift man über den Luftfilterkasten an den Ausrückhebel und prüft, ob der Seilkloben am Ausrückhebel anliegt. Wenn nicht, muss das Seil bei Anlassen des Motor vibrieren und der Kloben schlägt mehr oder weniger schnell rhytmisch gegen den Ausrückhebel. Lautes Geräusch.

Wenn z.B. die Nachstelleinrichtung nicht mehr richtig funktioniert, ist das Kupplungsseil lose Das heisst, wenn der Motor angelassen wird gerät dieses Kupplungsseil in Schwingungen und das lose Seilende, der Kloben, welcher an der Ausrückgabel endet, schlägt rhytmisch gegen die Ausrückgabel.

Wenn nun die Kupplung getreten wird liegt der Kloben des Seilendes an der Ausrückgabel an und es klappert nicht mehr. Nach einigen Schaltvorgängen und wärmer werdender Nachstelleinrichtung ( das Fett oder Öl in der Nachstelleinrichtung wird halt "flüssiger" und die Nachstellung der Kupplung funktioniert wieder leidlich ) findet diese dann wieder ihre Endstellung und es klappert nicht mehr.

Das von Dir erwähnte "klacken" nach mehrmaliger Kupplungsbetätigung die Kupplung kommt, deutet m.M. nach auf eine zäh funktionierende Nachstelleinrichtung im Kupplungseil oder auf einen etwas schwergängigen Ausrückhebel hin. ( Der Endkloben des Kupplungsseiles "springt" bei zurück schnellendem Ausrückhebel in die Aufnahme desselben und klackt dabei )

Du kannst versuchen den Gummibalg zurück zu schieben und erst mal Sprühöl oder Sprühfett einsprühen. Dabei viele male die Kupplung ganz durchtreten. Eine Weile warten und dies dann nochmal durchführen.

Bei dieser Gelegenheit auch die Leichtgängigkeit des Ausrückhebels prüfen und einige Spritzer Caramba o.ä. aufsprühen, weil ein schwergängiger Ausrückhebel die gleichen Symthome hervor rufen kann.

Die ganze Prüfung kostet nichts.

Sollten die Hydrostössel des AUA-Motors, 16 Stück, so laut wie geschildert "klacken" so stimmt dort etwas nicht, z.B. mehr Bohrungen zugesetzt. Wenn überhaupt hört man das Klackern der Hydrostössel nur einen kurzen Augenblick. Alles länger dauernde Geräusch von der Ventilsteuerung deutet auf Fehler hin.

Gruß Hans

 

 

21 weitere Antworten
Ähnliche Themen
21 Antworten

Klappern und Ausrücklager passt eher nicht zusammen. Auspuffhalter und Hitzeschutzbleche sind ausgeschlossen?

das macht meiner auch - und zwar seit ich ihn besitze. Und das ist bald 10 Jahre her. Dazu kommt, dass die Kupplung bei warmem Antrieb nicht mehr 100% sauber trennt.

Ist die typische minderwertige VW Kupplung in günstigen Modellen. Der VW Up hat 10 Jahre später noch immer dasselbe Problem. Ergo: Akzeptieren und nächstes mal keinen VW mehr kaufen. So werd ich es zumindest handhaben ;)

Hallo,

wenn es keine hydraulische Kupplungsbetätigung ist, bitte die Verlegung des Kupplungsseiles mal kontrollieren. Ist es noch in den Halterungen sicher eingeklinkt ?

Die bereits erwähnten Hitzeschutzbleche und Auspuffhalterungen können auch die Übeltäter sein.

Gruß Hans

Themenstarteram 30. Oktober 2014 um 9:32

Hallo zusammen,

Danke für die Antworten. Hitzebleche / Auspuff denke ich eher nicht, denn das Klappern verschwindet mit dem Betätigen der Kupplung. Müssten diese nicht unabhängig der Kupplungsbetätigung dauerhaft klappern ?

Ich habe eine normale Kupplung resp. mit der Seilbetätigung. Diese ist sicher nicht mehr optimal Gängig und wenn man die Kupplung mehrfach betätigt im Leerlauf (Neutral) und legt anschließend einen Gang ein, Klackt es auch ziemlich, als ob der Gang (habe ich bis jetzt nur beim ersten beobachtet - könnten theoretisch auch bei den anderen sein noch nicht getestet) mit Zeitverzug "reinspringt" mit hörbarem Klack.

Gruss Jomi

Zitat:

@jomi31771 schrieb am 30. Oktober 2014 um 09:32:34 Uhr:

Hallo zusammen,

Danke für die Antworten. Hitzebleche / Auspuff denke ich eher nicht, denn das Klappern verschwindet mit dem Betätigen der Kupplung. Müssten diese nicht unabhängig der Kupplungsbetätigung dauerhaft klappern ?

....

Nein. Klappern ist resonanzbedingt, wenn es sich so anhört wie Auspuff oder Hitzeschutzbleche, schau alle Befestigungen an.

Themenstarteram 30. Oktober 2014 um 13:48

Ich meine das Geräusch ist eher ein Schlagen ähnlich wie wenn die Hydros einen weg haben.

Ich will aber gerne mal die Schraubverbindungen ansehen.

Gruss Jomi

Mach mal eine Tonaufnahme mit Beschreibung dann kann man dir mit Sicherheit helfen!

Hallo,

der einfachste und erste Weg einer Prüfung, wenn man die Kupplung in Verdacht hat, ist, wie ich schon schrieb, die Seilführung des Kupplungsseiles und die Nachstelleinrichtung zu prüfen. Als erstes würde ich prüfen, ob die Seilführung des Kupplungsseiles an den dafür vorgesehenen Punkten eingeschoben und eingeklipst ist.

Und als zweites würde ich dann, wenn der Motor kalt ist, über Nacht gestanden hat, mal die automatische Nachstelleinrichtung prüfen. Dazu greift man über den Luftfilterkasten an den Ausrückhebel und prüft, ob der Seilkloben am Ausrückhebel anliegt. Wenn nicht, muss das Seil bei Anlassen des Motor vibrieren und der Kloben schlägt mehr oder weniger schnell rhytmisch gegen den Ausrückhebel. Lautes Geräusch.

Wenn z.B. die Nachstelleinrichtung nicht mehr richtig funktioniert, ist das Kupplungsseil lose Das heisst, wenn der Motor angelassen wird gerät dieses Kupplungsseil in Schwingungen und das lose Seilende, der Kloben, welcher an der Ausrückgabel endet, schlägt rhytmisch gegen die Ausrückgabel.

Wenn nun die Kupplung getreten wird liegt der Kloben des Seilendes an der Ausrückgabel an und es klappert nicht mehr. Nach einigen Schaltvorgängen und wärmer werdender Nachstelleinrichtung ( das Fett oder Öl in der Nachstelleinrichtung wird halt "flüssiger" und die Nachstellung der Kupplung funktioniert wieder leidlich ) findet diese dann wieder ihre Endstellung und es klappert nicht mehr.

Das von Dir erwähnte "klacken" nach mehrmaliger Kupplungsbetätigung die Kupplung kommt, deutet m.M. nach auf eine zäh funktionierende Nachstelleinrichtung im Kupplungseil oder auf einen etwas schwergängigen Ausrückhebel hin. ( Der Endkloben des Kupplungsseiles "springt" bei zurück schnellendem Ausrückhebel in die Aufnahme desselben und klackt dabei )

Du kannst versuchen den Gummibalg zurück zu schieben und erst mal Sprühöl oder Sprühfett einsprühen. Dabei viele male die Kupplung ganz durchtreten. Eine Weile warten und dies dann nochmal durchführen.

Bei dieser Gelegenheit auch die Leichtgängigkeit des Ausrückhebels prüfen und einige Spritzer Caramba o.ä. aufsprühen, weil ein schwergängiger Ausrückhebel die gleichen Symthome hervor rufen kann.

Die ganze Prüfung kostet nichts.

Sollten die Hydrostössel des AUA-Motors, 16 Stück, so laut wie geschildert "klacken" so stimmt dort etwas nicht, z.B. mehr Bohrungen zugesetzt. Wenn überhaupt hört man das Klackern der Hydrostössel nur einen kurzen Augenblick. Alles länger dauernde Geräusch von der Ventilsteuerung deutet auf Fehler hin.

Gruß Hans

 

 

Themenstarteram 30. Oktober 2014 um 17:49

Hallo Hans,

erst Mal Danke für deine ausführliche Darstellung / Testanweisung. Werde das nächste Woche mal prüfen am kommenden WE bin ich leider unterwegs.

Ich werde euch auf jeden Fall auf dem laufenden halten und falls es das nicht war, wie oben erwähnt ein entsprechendes Video machen.

Gruss Jomi

und??

Themenstarteram 18. November 2014 um 14:14

Zitat:

@MoJo1425 schrieb am 5. November 2014 um 20:00:13 Uhr:

und??

Hallo zusammen,

sorry konnte es noch nicht prüfen bin derzeit immer wieder auf Geschäftsreise in den USA und an den WE leider sehr wenig Zeit.

Sobald ich was weiss schreibe ich natürlich hier.

Gruss Jomi

Themenstarteram 14. Januar 2015 um 9:36

Hallo zusammen,

hat etwas länger gedauert - sorry.

Die beschriebene Prüfung habe ich durchgeführt und das Kupplungsseil liegt auch im kalten Zustand am Hebel gut an (kein Spiel).

Ich gehe langsam davon aus, dass es das Ausrücklager sein könnte, wobei wenn der Motor warm ist das klackern deutlich nachlässt. Allerdings hat der Lupo erst 90Tkm runter, ob da schon das Lager defekt sein könnte.

Ich bin mir derzeit aber auch nicht ganz sicher, ob es an den Hydros oder Kupplung liegen könnte. Ich denke das Geräusch ist ziemlich ident.

Gruss Jomi

Kupplung oder Hydros kann man zu 100% und ganz einfach unterscheiden. Schon alleine die Richtung, aus der das Geräusch kommt würde hier das eine oder andere ausschließen. Warum machst du nicht eine Tonaufnahme???

Themenstarteram 22. Januar 2015 um 12:34

Hallo zusammen,

leider hatte ich bis jetzt keine Zeit eine eigene Tonprobe zu erstellen, da mein Handy zu sehr das reale Geräusch filtert.

Habe aber im Netz ein Video gefunden, dass das Geräusch deutlich zeigt analog zu meinem. Es handelt sich um das sehr helle klackern im Kaltstart (im Video gut zu hören wenn man vom Gas geht).

Leider ist bei mir dieses helle klackern dauerhaft vorhanden so ca. 5-10 min bis der Motor richtig warm ist.

LINK

Gruss und besten Dank vorab.

Jomi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Klappern beim Kaltstart - Wenn Kupplung getreten weg - Wenn Motor warm komplett weg