ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. KGE Megane 3 1.5dci

KGE Megane 3 1.5dci

Renault Megane III (Z)
Themenstarteram 14. Juni 2020 um 15:31

Es geht um folgendes Fahrzeug : Renault Megane 3 Grandtour 1.5 dci 110PS, bj 2013.

 

Auf der Suche nach der Ursache, warum der Wagen pfeift und der Turbolader Abgase raus drückt bin ich auf folgendes Phänomen der Kge gekommen.

 

Sobald ich den Wagen auf etwa 2000touren drehe, pfeift es ordentlich Luft oben aus der Öffnung der Kge. Umso höher die Drehzahl um so stärker drückt es dort raus.

 

Die geteilte Öffnung ist auf dem Bild gut erkennbar.

 

Danke schonmal für eure Hilfe.

P_20200614_144955.jpg
Ähnliche Themen
10 Antworten

Keine Ahnung, wo die KGE (Kurbelgehäuseentlüftung?) sitzt und ob das normal ist - aber ich hatte das Problem auch. Bei mir war's ein kleiner Schlauch der Abgasrückführung in der Nähe vom Turbolader, der war gerissen.

Gleicher Motor, nur mit 106 PS.

Themenstarteram 14. Juni 2020 um 19:19

Zitat:

@Thomasbaerteddy schrieb am 14. Juni 2020 um 18:23:06 Uhr:

Keine Ahnung, wo die KGE (Kurbelgehäuseentlüftung?) sitzt und ob das normal ist - aber ich hatte das Problem auch. Bei mir war's ein kleiner Schlauch der Abgasrückführung in der Nähe vom Turbolader, der war gerissen.

Gleicher Motor, nur mit 106 PS.

Was meinst du mit "das selbe" ?

Hatte dein AGR Unterdruckschläuche? Das hat meins nämlich nicht. Ich hab zwar unten am Thermostat das Teil sitzen aber mein AGR wird nur elektronisch geregelt. Schläuche für die Abgasrückführung gibt es nicht. Alles nur Verrohrungen.

 

Mein Lader ist auf jeden Fall undicht und drückt nicht nur geringe Mengen Abgase raus. Es ist stark wahrnehmbar und vor allem im Winter hab ich einen richtigen Belag innen auf der Windschutzscheibe. Nur schnell ausbauen ist bei dem Motor leider nicht.

 

Jetzt ist noch dieses pfeifen dazugekommen. Bin mir unschlüssig ob es der Lader ist oder etwas anderes. Denn ich habe keinen Leistungsverlust, keinen Ölverbrauch und Ladedruck ist einwandfrei.

Bei der Durchsicht hab ich lediglich festgestellt, dass es aus der Entlüftung oben am Ventildeckel mächtig rausdrück (Schlauchverbindeung abgezogen). Dann hab sie wieder Draufgesetz, den Motor auf etwa 2300 Touren Mal laufen lassen und bemerkt oben aus diesen zwei Löchern kommt mächtig was raus. Kann mir irgendwie nicht so ganz vorstellen, dass das normal ist.

da ist eine Membrane mit Feder. Die ist vermutlich gerissen.

Aus den Löchern darf es nicht pfeifen weil die Gase natürlich nicht in die Atmosphäre entweichen dürfen sondern in den Ansaugtrakt und im Motor verbrennen.

https://encrypted-tbn0.gstatic.com/images?...

Themenstarteram 15. Juni 2020 um 12:29

Zitat:

@hellsangel schrieb am 15. Juni 2020 um 11:38:51 Uhr:

da ist eine Membrane mit Feder. Die ist vermutlich gerissen.

Aus den Löchern darf es nicht pfeifen weil die Gase natürlich nicht in die Atmosphäre entweichen dürfen sondern in den Ansaugtrakt und im Motor verbrennen.

https://encrypted-tbn0.gstatic.com/images?...

Ja sowas in der Richtung hatte ich schon im Gedanken. Hab mich im Netz blöd gesucht, anscheinend muss man bei dem, den kompletten Deckel austauschen. In der Bucht bekommt man den Deckel gebraucht für ganz kleines geld. Werde mir mal so einen bestellen und versuchen an die Membran zu kommen. Augenscheinlich gibt es keinen Klipp, Deckel ist wohlmöglich verklebt. Werde dann mal berichten.

 

Falls noch jemandem was einfällt, Haut in die Tasten bin für jeden Tipp dankbar :p

 

 

 

runde Kappe kann man abnehmen und die Membrane darunter anschauen.

Hier geht es um einen älteren K9K 732 in Scenic 2 aber in neueren Motoren sollte es ähnlich aussehen: https://www.drive2.ru/l/469899659825906946/

PS. den Spender der Membrane gibt es auf Ali: https://www.aliexpress.com/i/32872739350.html

Themenstarteram 15. Juni 2020 um 18:38

Hat geklappt, Membran ist ganz und tip-top. Hab alles leicht unter Druck gesetzt, alles dicht.

Ich lass den Abgasdruck messen, wenn alles in Ordnung ist kommt ein neuer Lader rein und dann mal weiterschauen.

wenn alles dicht ist, wie kann dann dazu kommen dass es aus den Löchern pfeift? Die Löcher sind nur dafür da damit Lüft rein/rauskommt wenn die Membrane sich nach unten/oben bewegt.

Lmaaaga8moa
Themenstarteram 16. Juni 2020 um 19:47

Zitat:

@hellsangel schrieb am 16. Juni 2020 um 16:28:05 Uhr:

wenn alles dicht ist, wie kann dann dazu kommen dass es aus den Löchern pfeift? Die Löcher sind nur dafür da damit Lüft rein/rauskommt wenn die Membrane sich nach unten/oben bewegt.

Ein sehr gute und berechtigte Frage. Oberhalb der Membran ist auch nichts ölig. War am überlegen zu einem Händler zu fahren, einen Megane auf Probefahrt und unterwegs mal schauen wie das bei dem so ist.

Ist irgendwie merkwürdig.

Wie gesagt habe ganz leicht Druck mit dem Kompressor aufs Kurbelgehäuse gegeben, der hält sich. Hab auch das Loch Mal abgeklebt, dass hat das pfeifen jedenfalls nicht beeinflusst. Also lass ich die Entlüftung jetzt mal etwas außen vor.

Ich las erstmal den Abgasdruck checken, wobei ich glaube da ist alles klar sonst würde der nicht ziehen.

 

Was hält ihr von der Theorie :

 

Das sich der Partikelfilter durch extreme Kurzstrecken etwas zugesetzt hat und dann nach einer direkten Vollgas Fahrt auf der Autobahn es den Lader beschädigt hat durch den Rückstau.

 

Der Wagen ist aus erster Hand. Würde aber etwa 1 Jahr nach Umzug nur innerhalb der Stadt bewegt. Deshalb hat sie ihn verkauft.

Ihr Freund ist mit dem Wagen vorher noch über die Autobahn, kann doch da passiert sein. Oder? Noch schnell freigefahren bevor er verkauft wird.

 

Ich hatte auch das Gefühl, dass der Wagen kurze Zeit später ein viel besseres Ansprechverhalten hatte.

 

Ich fahre den Wagen täglich unter der Woche einen Weg 20km. Am Tag Tag etwa 50-60km. Jährlich etwa 25.000-30.000km.

 

Am Wochenende Wöchentlich bis alle zwei Wochen etwa 600-800km.

 

Sollte im Regelfall top sein.

 

Abgasgeruch hab ich schon länger festgestellt, und das pfeifen Kamm erst allmählich nach der letzten Autobahnfahrt mit teilweise etwa 180-215kmh.

 

Der Lader wird von mir warm/kalt gefahren. Also nur warm richtig belastet und abgekühlt abgestellt.

 

Am meisten irritiert mich einfach dieses pfeifen, da es nur bei Last ist gehe ich jedoch langsam vom Lader aus.

 

Achso, Wagen ist bei Renault scheckheftgepflegt. Garantie ist jetzt abgelaufen jetzt mache ich den Service alle 15.000-20.000km.

 

 

checke mal die Schläuche zum FAP Differenzialdrucksensor. Die platzen und es kommen Abgase raus. Wobei es eigentlich zum Check Engine führt. Aber vielleicht ist das Loch noch nicht groß genug.

88f7125s
Themenstarteram 17. Juni 2020 um 15:45

Zitat:

@hellsangel schrieb am 17. Juni 2020 um 09:04:17 Uhr:

checke mal die Schläuche zum FAP Differenzialdrucksensor. Die platzen und es kommen Abgase raus. Wobei es eigentlich zum Check Engine führt. Aber vielleicht ist das Loch noch nicht groß genug.

Da werde ich auf jeden Fall nochmal ein Auge drauf werfen. Ich hab zwar noch einen anderen Thread eröffnet aber da wir etwas vom Thema abgewichen sind poste ich dir Mal das Bild vom Lader. Es sieht schwer so aus, als ob es da raus drückt.

Leider erkennt man da kaum was ist alles Recht eng verbaut.

 

Sieht so aus als wenn es an der Umlenkung oder etwas drunter rauskommt.

P_20200614_135305.jpg
P_20200614_131259.jpg
Deine Antwort
Ähnliche Themen