ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. kein gang ging mehr rein

kein gang ging mehr rein

Themenstarteram 23. September 2008 um 16:58

hey leute,

ich bin gestern gemütlich auf einer Landstraße nachhause gefahren also plötzlich kein Gang mehr rein ging. Musste an der Seite halten und mich abschleppen lassen. Habe einen Audi A3 1998 Baujahr. Habe den aber erst vor ca nem Monat gekauft und laut meinem Autohaus habe ich auch noch Gebrauchtwagengarantie. Heute hatte ich nun mit dem Meister der Wekstatt telefoniert und der sagte mir das die dort noch nichts gefunden haben. Bis jetzt habe die nur die Kupplung gelüftet. Sie müssten jetzt das Getriebe rausbauen und dann könnte er mit mehr sagen. Nun zu meinen fragen:

Hatte von euch schonmal jemand dieses problem ? Was könnte der ganze scheiß kosten wenn das Getriebe gewechselt werden müsste ? Hilft diese Gebrauchtwagengarantie was ?

Danke schonmal für eine schnelle hilfe !!!

Ähnliche Themen
33 Antworten
am 23. September 2008 um 17:00

Was sagen deine Garantiebestimmungen dazu? Ein Getriebe ist ja eigendlich kein Verschleißteil... Welche Laufleistung? 

Themenstarteram 23. September 2008 um 17:16

keine ahnung habe ich noch nicht reingeguckt...

der hat 158700 km runter...

am 23. September 2008 um 17:18

Dann tu das mal. Bei der Laufleistung wirst du zumindest keine 100% erstatten...

 

Themenstarteram 23. September 2008 um 17:21

hm okay...

wie gesagt habe den ja erst seit ca nem monat und bin jetzt schon das zweite mal in der werkstatt... -.-

bin aber auch gespannt was es überhaupt ist. weil ist ja noch nichts genaueres bekannt...

Was genau für ein A3 ist deiner ?

am 23. September 2008 um 17:35

Ich gebe mal nen Tip ab: 1.6er 

hm...für österreich wäre die gesetzlage folgende....

sogar bei verschleißteilen gilt, dass der zustand bei kauf gültig ist, d.h. funktionierte das getriebe damals

dann muss der händler dir bis zu 6 monate nach kauf beweisen dass der mangel nicht bestand.

kleines beispiel

ich hatte bremsscheiben montiert welche verzogen waren (flattern bei starker verzögerung)

natürlich nicht bei der probefahrt gemerkt und reklamiert (1 monat nach kauf)

mussten auf garantie gewechselt werden

also denke ich dass es dich nichts kosten sollte....

Themenstarteram 23. September 2008 um 17:41

genau nen 1.6er wie gesagt baujahr 1998 und wie gesagt 158700 km runter.

naja und wie ist die gesetzelage in deutschland ???

am 23. September 2008 um 17:46

Anders, Zuzahlung nur bei Nichtverschleißteilen, abhängig von der Laufleistung.

 

Themenstarteram 23. September 2008 um 17:48

hm achso okay...

was würde es denn kosten wenn ich ein neues getriebe bräuchte und die garantie nicht wirkt ???

Die 1,6 er haben ja auch gerne Probleme mit dem Getriebe. Hört sich bei dir aber Stark nach Kupplung an.

am 23. September 2008 um 17:50

Die Kupplung ist ja ein Verschleißteil... Warte erstmal ab. 

Themenstarteram 23. September 2008 um 17:50

naja aber die kupplung wurde ja im grunde genommen schon geprüft. habe auch erst gedacht das es an der kupplung liegt aber der meister der wekstatt sagte diese wurde geprüft...

am 23. September 2008 um 17:52

Entlüftet, mehr aber auch nicht...

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. kein gang ging mehr rein