ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki z 400 twin wichtige fragen

Kawasaki z 400 twin wichtige fragen

Kawasaki Z 400
Themenstarteram 29. August 2017 um 16:46

Hey ho,

Da bin ich mal wieder ich habe nun mir eine Kawasaki z 400 gekauft sie läuft leider etwas bzw richtig unrund. Da ich gelernter Motorradmechaniker bin habe ich nun die vergaser demonstriert und musste feststellen das brauner schleim im vergaser war nun ist er im Ultraschall Bad.

Meine fragen lauten nun was sind die Grundeinstellung bei Kawasaki bei der Gemisch schraube? Links war bei mir 2 1/2 draußen und rechts 1 1/2. Und wie synchronisiere ich die beiden vergaser da am Ansaugstutzen kein Anschluss ist und am vergaser nur ein unterdruckschlauch vorhanden ist.

Ich bin von Kawasaki gewohnt das der die Anschlüsse am Ansaugstutzen sind. Der unterdruckschlauch ist bei mir auch mit einer Schrauben verschlossen?

Wäre für eine rasche Antwort sehr dankbar.

 

Lg

Beste Antwort im Thema

Hi,

soweit mir bekannt ist sind die technischen Details zwischen Z 400 u. 440 identisch, was ich dir als

Anhang gesendet habe ist vom WHB der Z 440 und adaher alles ohne Gewähr.

Das Stoplicht im Drehzahlmesser hat schon mal gar nichts mit dem Öldruck zu tun, es leuchtet auf wenn man

entweder die Handbremse oder die Fußbremse betätigt und nicht mehr. Also mal überprüfen ob da vielleicht was

nachgestellt werden muß.

Zur Ölleuchte hab ich dir mal ein paar Seiten aus dem WHB der 440 angehängt, einfach mal alles lesen und dann

entsprechend handeln.

+1
16 weitere Antworten
Ähnliche Themen
16 Antworten

Hat man ein Grundprinzip des Vergasers nicht bei der Lehre gelernt? Bzw eine Synchronisation und was das ist? Oder werden alte Maschinen nicht mehr unterrichtet?

Der Unterdruckanschluss sagt es doch eigentlich von alleine aus.

Dieser ist von dem einen Vergaser der eine Anschluss., der andere entsprechend ähnlich.

Zum Verständnis. Ob der Unterdruck in den Ansaugstutzen abgenommen wird oder direkt im Vergaser, ist piepe. Man bringt die Vergaser ja nur auf das gleiche Level.

Aber wie überall, Bilder sagen mehr. Daher mache doch bitte ein Bild von deinen Vergaser, dann kann man möglicherweise die Unterdruckanschlüsse zeigen, einzeichnen etc.

2 1/2 Umdrehungen sind üblich, ob das aber bei dem Modell nun stimmt... Vielleicht meldet sich dann da noch jemand.

Sonst schaue doch mal im WHB oder bei Louis, sofern die Maschine da gelistet ist, nach. Die haben dies oft stehen.

Hi,

ich hab zwar ne 440er aber ich vermute mal das es da die gleichen Vergaser sind, Keihin CV32x2.

Da ist etwas oberhalb Mitte Ansaugstutzen zum Zylinder eine silberne Schlitzschraube die ab muß und da kommt

dann das Zwischenstück zum Synchronisieren drauf.

Laut WHB für mein Modell muß die Leerlauf-Gemischschraube 1 1/4 Umdrehungen rausgedreht sein. Es gibt da leider

auch unterschiedliche Meinungen dazu, teilweise wird auch von 2 1/2 Umdrehungen gesprochen und das von Leuten die

sich mit dem Modell sehr gut auskennen.

Stell doch einfach mal ein Bild vom Vergaser ein.

Gruß Rudi

Moin,

wenn ich mich recht erinnere, sind an den Vergasern Stopfen eingeschraubt.

Die werden rausgedreht und dann werden dort die Schlauchanschlüsse reingeschraubt, ähnlich wie bei Honda CB 750 Four.

Gemischschrauben 1 1/2 Umdrehungen.

Nach der Synchronisation werden die bei 1.100 - 1.300 U/min n kleinen Schritten nachgeregelt.

Viel Erfolg.

Themenstarteram 29. August 2017 um 18:16

Hey danke für die raschen antworten. Ich habe die kahin vergaser diese haben nur ein einzigen unterdruckschlauch aber bei beiden sind alu Schrauben wie hier Gesagt wurde. Klar wird in der Lehre bei gebracht wie man synchronisieren tut aber nicht wo bei welchen Model die Anschlüsse sind ^^ eine einzige Grundeinstellung habe ich gelernt 1 1/2 raus fertig so würde es beigebracht aber in meinem Laden ist die Grundeinstellung von Modell zu modell unterschiedlich daher meine Frage da ich sonst nur mit 50er bis 250er ccm Maschinen arbeite und diese neuer sind als meine z und die z hat ja mehr ccm da bei 250er muss die schraube 2 1/2raus bei 50er 1 1/2.

Ich werde wenn die gaser wieder bei mir sind vom reinigen ein Foto machen.

Habe noch viel mit dem Baby vor denn Café racer ist hier die divise ^^

Themenstarteram 29. August 2017 um 21:27

Hier wie versprochen die Bilder.

 

Wenn ich mich nicht irre meint ihr die alu schraube unter der Gemisch schraube? Dafür hab ich sogar Adapter hier passen magura bremsleitungschrauben, :)

Img-20170829-212529
Img-20170829-212413

So wie es der Kabrionutzer oben drüber beschrieben hat, würde ich mal sagen.

Viel Erfolg dabei!

Gruß vom SemmeL

Themenstarteram 31. August 2017 um 15:16

Hey Leute

Heute kam beim Starten ein neues Problem im Tacho leuchtet die stop leuchte und in der Mitte wo sich das Schloss befindet leuchtet ebenfalls die Öl leuchte sobald ich das Kabel vom Druck Messer runter ziehe geht die Öl leuchte aus. Aber nun zum Problem sie ist voll habe erst Öl gewechselt und sie mit 2,9l aufgefüllt.

Hat hier wer ggf mal ein Foto aus einen Werkstattbuch für mich? Damit ich mal nachschlagen kann was der Fehler sein kann.

Lg

Img-20170826-wa0014

Die Ölleuchte sollte bei nicht laufenden Motor an sein. Dass die ausgeht, wenn man das Kabel zieht, ist auch vollkommen normal.

Die Stop lampe hat was mit dem Ölstand zu tun. Zumindest kenne ich das so von anderen Fahrzeugen.

Ob dies nun genau bei der Z400 ist, weiß ich nicht.

Schaue doch am Besten mal, ob genügend Öl drin ist.

Da du viel dran schrauben willst, lohnt sich doch ein WHB von eBay oder Amazon oder ähnliches zu kaufen.

Themenstarteram 31. August 2017 um 17:22

Hey wie gesagt habe erst ein Öl Wechsel gemacht und ist voll das kontrollfenster ich voll mit Öl.

Alle leuchten bleiben an. Deshalb starte ich sie auch erstmal nicht bis ich weiß was es ist.

Ich überlege schon die ganze Zeit ob die Öl Pumpe vllt defekt ist und kein Öl gepumpt wird und sich somit am Druckschalter kein Druck aufbaut.

Ich warte mal ab bis hier vllt ein Z Schrauber schreibt.

Wenn das Fenster voll mit Öl ist und nicht zwischen den Markierungen sich befindet, dann ist dort zu viel Öl drin. Also ablassen. bis sie dazwischen sich befindet.

Ich habe das richtig interpretiert, dass du den Motor an hattest und die Leuchten NICHT ausgingen?

Themenstarteram 31. August 2017 um 18:36

Hey sry genau so meinte ich es ja es ist bis zur H Markierung voll.

Richtig habe sie sofort wieder ausgemacht weil die leuchten nicht ausgingen. Werde wohl um ein whb ne rum kommen.

Sry meine autoorrektur setzt immer andere Wörter ein daher liest es sich doof sry

Hi,

soweit mir bekannt ist sind die technischen Details zwischen Z 400 u. 440 identisch, was ich dir als

Anhang gesendet habe ist vom WHB der Z 440 und adaher alles ohne Gewähr.

Das Stoplicht im Drehzahlmesser hat schon mal gar nichts mit dem Öldruck zu tun, es leuchtet auf wenn man

entweder die Handbremse oder die Fußbremse betätigt und nicht mehr. Also mal überprüfen ob da vielleicht was

nachgestellt werden muß.

Zur Ölleuchte hab ich dir mal ein paar Seiten aus dem WHB der 440 angehängt, einfach mal alles lesen und dann

entsprechend handeln.

Wartung-motor-181
Wartung-motor-182
Wartung-motor-183
+1
Themenstarteram 31. August 2017 um 22:14

440erstan Sie sind echt der größte ich danke Ihnen vielmals denn werde ich mich morgen direkt ran setzen. Habe sie halt sehr günstig gekauft rostfreier Tank aber blinker gehen zb auch nicht hätten bzw wüssten sie ob der Schaltplan auch identisch ist? Würde mir diesen denn ggf. Neu legen und wickeln. Und sie fragen ob sie mir diesen schicken könnten.

Nun erstmal ein dickes Danke.

falls es bei der 400er einen Tankgeber gibt wie bei meiner 550er LTD, das Signal geht auch auf die Stop-Leuchte im Anzeigeinstrument, Normalerweise wirds bei fast leerem Tank langsam immer heller.

Falls da ein Problem ist kann es auch zum leuchten der Stop Lampe kommen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki z 400 twin wichtige fragen