ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki ER5 - Startet nicht

Kawasaki ER5 - Startet nicht

Kawasaki ER 5
Themenstarteram 1. November 2019 um 10:57

Hallo zusammen,

ich fahre die ER 5 schon sehr lange und stand neulich an der Tankstelle, wollte wieder losfahren und trotz gezogener Kupplung und dem Schlüssel in der richtigen Position habe ich beim Drücken des Startknopfs kein Geräuch, kein klicken, kein Versuch des Anlassers, einfach gar nichts vernommen. Die Maschine startete nicht. Ich habe dann ein bißchen an der Lenkeramatur gewackelt und den Schalter fester gedrückt und nach einigen Minuten sprang sie wieder an.

Kann man den Schalter gut zerlegen um zu sehen was da los ist, oder muss ich irgendwoher einen neuen besorgen? Kennt jemand das Problem?

Beste Grüße

Tobias

Ähnliche Themen
25 Antworten

sag mir bitte nur kurz was bzw. wo Block B ist?

nochmals vielen Dank, das ist super von Dir :-)

Ich schick Bild.

Sorry, die sitzen neben der Zündbox.

Diodenblock B hat nur 2 Kabel am Stecker

Schwarz/ROT

SCHWARZ/WEISS

Diodenblock A und B

.............aus vergagenen Tagen

das war mein Kadett City umgebaut von 1,2 Liter auf 2,4 Liter,5 Gang, Webervergaser, Käfig, Schalensitze und und und, hatte 197 PS auf dem Prüfstand im Jahr 1990! :-)

Auf 2.4 ?

C24SE aus dem OMEGA ?

direkt bei Opel neu bestellt den Block so richtig auf Palette abgeholt :-) Kopf übearbeiten lassen mit scharfer Nockenwelle überarbeitete Ventiele damals von Manzel in Oberausen.

Du der linke Stecker ist frei bei mir???

schau mal bei mir!

20200521

Meinste den Steckeranschluss ?

Dann mach mal Isolierband weg, damit man Kabelfarben sieht.

Wieviel Kabel sind an dem Teil,wo die Finger dran sind ?

Diodenblock B

schwarz-rot und schwarz-weiss,

wenn ich den Startknopf drücke ist saft auf schwarz-rot, wenn ich saft auf schwarz-weis gebe klickt das Relais aber gibt keinen Saft weiter auf gelb-rot.

Ich glaube ich habe die Fehler gefunden:

eine fehlende Diode und ein defektes Relais

6 Kabel gehen zum Stecker und gelb-grün am Relais hat Masse!

Ich denke auch , dass es so ist.

Nur frag ich mich , wer die Diode entfernt hat ?

Weil dann ist das so, das die Kiste nie gelaufen wäre.

Seid wann hast Du die Mühle ?

Das Moped steht jetzt ca. 8 Monate bei mir in der Garage (ist seit 2 Jahre abgemeldet)

Der Vorbesitzer sagte mir, dass wohl das Starterrelais getauscht werden müsse.

Warum jetzt die Diode fehlt möchte ich auch mal gerne wissen (Idioten am Werk)

Das Moped bekommt meine Tochter wenn es läuft und wieder glänzt :-)

Nochmals vielen Dank, das ist ein wirklich tolles Forum hier

Beste Grüße Christian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki ER5 - Startet nicht