ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki ER5 - Startet nicht

Kawasaki ER5 - Startet nicht

Kawasaki ER 5
Themenstarteram 1. November 2019 um 10:57

Hallo zusammen,

ich fahre die ER 5 schon sehr lange und stand neulich an der Tankstelle, wollte wieder losfahren und trotz gezogener Kupplung und dem Schlüssel in der richtigen Position habe ich beim Drücken des Startknopfs kein Geräuch, kein klicken, kein Versuch des Anlassers, einfach gar nichts vernommen. Die Maschine startete nicht. Ich habe dann ein bißchen an der Lenkeramatur gewackelt und den Schalter fester gedrückt und nach einigen Minuten sprang sie wieder an.

Kann man den Schalter gut zerlegen um zu sehen was da los ist, oder muss ich irgendwoher einen neuen besorgen? Kennt jemand das Problem?

Beste Grüße

Tobias

Ähnliche Themen
25 Antworten

Servus. Das geht ziemlich problemlos. Etwas fummelig sind evtl. die Gaszüge. Alles kein Hexenwerk, nicht mal nach Helloween :-)

Hey Tobias,

genau dieses Problem tritt bei mir ebenfalls in den letzten 5 Monaten so 3-4 mal auf. Fahre die Kawasaki Er5 BJ 1999.

Habe die Maschine im Mai gekauft und 3 Tage später stand ich genau wie du an der Tankstelle und danach ist sie nicht mehr angesprungen. Zündung geht an, komplette Elektronik funktioniert, nur wenn ich den Startknopf drücke dreht sich kein Anlasser, nichts passiert.

Ich habe die rechte Lenkerarmatur auseinander geschraubt. Das ist keine Arbeit. Nur das Zusammenbauen war echt sehr frickelig wegen dem Gaszug. machbar, aber frickelig.

Was habe ich gemacht, damit die Maschine wieder funktioniert?

1) Ich habe innerhalb der Armatur die beiden Kontaktschrauben mit einer Zange überbrückt und siehe da, die Maschine ist direkt angesprungen! Bei mir ist also irgendwas an den Kontakten innerhalb der Armatur nicht in Ordnung. Original Kawasaki Ersatzarmatur kostet etwa 130€, gebraucht bei Ebay etwa 50-60€.

Ich habe bisher keine Armatur eingebaut, da ...

2)...das Motorrad auf wundersame Weise 24h später wieder normal ohne Mucken zuverlässig angesprungen ist. Da ich zur Arbeit musste (hab kein anderes Fahrzeug zur Zeit) habe ich die Maschine zwei mal durch starkes Anschieben und 1. Gang einlegen gestartet.

Das eigentliche Problem habe ich also noch nicht behoben.

 

Ich leben einfach damit, dass das Motorrad wenn überhaupt einmal im Monat nicht direkt anspringt. Wenn ich Zeitdruck habe, dann starte ich den Motor wie bei 2) beschrieben durch anschieben. In der Regel reicht aber das mehrfache Probieren von Zündung EIN / AUS mit abwechselnden Drücken des Startknopfes aus, damit die Maschine normal anspringt.

Hoffe ich konnte etwas helfen ;)

lg

Marius

Themenstarteram 1. November 2019 um 21:45

Hallo Markus,

das probiere ich aus!

Hallo,

meine ER5 Bj1998 startet jetzt auch nicht mehr nach 2 Jahre Standzeit.

Der Magnetschalter ist in ordnung und der Anlaser auch irgendwie bekommt der Magnetschalter keine Spannung zum Schalten!

Wenn ich den Anlasser am Magnetschalter überbrück sprinkt das gute Stück sofort an.

Der Startknopf schaltet bzw. kommt am Stecker unterm Tank Spannung an beim Drücken.

Hat jemand eine Idee was ich noch prüfen könnte?

Ja.

PLUS und MINUS von der Batterie holen und an die kleinen Zungen vom Anlasserrelaissteckeranschluss dran halten.

Also den Steuerkreis vom Relais prüfen.

PLUS-Kabel an Kabel GELB/ROT Kl.50

MINUS-Kabel an Kabel SCHWARZ/GELB Kl.31 Masse

Dann muss Anlasser drehen ohne Startknopf zu drücken.

Mit Überbrücken vom Relais haste bestimmt die dicken Kabel gemeint..

Das ist der SCHALTKREIS vom Relais.

Ach noch was :

Beim Mopped sagt man : Anlasserrelais

Magnetschalter sagt man beim PKW.

Wenn der Test erfolgreich war, dann ist das Anlasserrelais in Ordnung.

Dann wird das Starterstromkreis-Relais nicht durchschalten oder es kommt gar kein Strom Kl.50 vom Startknopf ( SCHWARZ/ROT )

zur Diode ( Nr.4 ) und dann von der Diode ( SCHWARZ/WEISS ) zum Relais. ( Nr.5 )

Häufigster Grund :

Kupplungsschalter ( Nr.8 ) schaltet nicht nach Masse durch.

Also testweise im Leerlauf trotzdem Kupplung ziehen probeweise.

Startersystem ER 5

Dankeschön BlackyST170,

bei den beiden Relais kommt keine Spannung an, kann es sein das eine Diode defekt ist?

Wie überprüfe ich die Dioden 4 und ? (sind doch zwei oder?) und wo sind diese zufinden am Moped.

Der Schalter an der Kupplung ist es nicht diesen habe ich als erstes überprüft!

Die Dioden sind verteilt auf 3 Blöcke.

Block A = 6 -polig ( 3 Dioden )

Block B = 2-polig ( 1 Dioden)

Block C = 4-polig ( 2 Dioden )

Die kannste einzeln tauschen.

Du musst nur " Saft " auf Kabel SCHWARZ/WEISS geben am Block B.

 

super BlackySt170 ich gehe es gleich in der Garage ausprobieren und sage gleich Bescheid :-)

Gruß Christian

Zitat:

@BlackyST170 schrieb am 21. Mai 2020 um 21:23:59 Uhr:

Die Diode ist in der Sicherungsbox integriert.

Die kannste nicht einzeln tauschen.

Du musst nur " Saft " auf Kabel SCHWARZ/WEISS geben.

Aber auf beide Kabel gleichzeitig.

Stecker an der Sicherungsbox bleiben aber drauf zum Testen.

so,

ich habe es soeben ausprobiert leider ohne Erfolg.

Du meintest doch das runde Relais (2xschwarz-weiss/ und gelb-rot/gelb-gün)es klickt wenn ich Spannung drauf gebe sonst passiert leider nichts :-(

Ja.

Das ist das Starterstromkreis-Relais.

Auf Kabel GELB/ROT kommt nix raus ?

Dann is Relais tot.

EDIT :

Scroll mal zurück.Ich hab nachgeeddet.

Diodenblöcke ER 6

jo, aus gelb/rot kommt nichts raus.

Aber das Relais schaltet nicht mit den Starterknopf sondern nur mit der direkten Überbrückung.

Das hat doch nichts mit diesem Relais zutun da stimmmt dann noch etwas nicht oder?

Zitat:

@BlackyST170 schrieb am 21. Mai 2020 um 21:23:59 Uhr:

Die Dioden sind verteilt auf 3 Blöcke.

Block A = 6 -polig ( 3 Dioden )

Block B = 2-polig ( 1 Dioden)

Block C = 4-polig ( 2 Dioden )

Die kannste einzeln tauschen.

Du musst nur " Saft " auf Kabel SCHWARZ/WEISS geben am Block B.

Block A/B/C ?

dafür bin ich jetzt wohl zu doof!

Besser ist , wenn Du den Stecker vom Start'-Strom-Kreis-Relais drauflässt und am Diodenblock B auf Schwarz/WEISS Strom gibst.

Also Diodenblock B aus Stecker rausziehen und Saft auf den Stecker geben.

Dann muss das Relais GELB/ROT durchschalten zum Anlasserrelais.

Vorraussetzung :

Kabel GELB/GRÜN hat Masseanschluss , sonst funzt das Relais nicht.

Dazu Stecker vom Kupplungsschalter trennen und Kabel am Gegenstecker GELB/GRÜN mit SCHWARZ/GELB Kl.31 Masse überbrücken.

Mit Büroklammer o.ä.

Spätestens jetzt muss das Startstromkreis-Relais durchschalten.

Nee, bist nicht doof.

Die Diodenblöcke A und B sitzen neben dem Sicherungskasten.

Zieh beide raus,und Check die Kabelanzahl.

BTW

Was issen das für'n geiler C-Kadett auf dem Bild ?

Coupe ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki ER5 - Startet nicht