ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Kardanwelle

Kardanwelle

Mercedes E-Klasse W210
Themenstarteram 29. Januar 2016 um 12:11

Guten,

ich habe heute die Hardyscheiben vorne und hintern gewechselt. Dazu habe ich den Auspuff am Hosenrohr an den Schellen gelößt und bei Seite gehängt. Das Alu Schirmblech demontiert, das Kardanwellen Lager an den Schrauben demontiert. dann die Scheiben gewechselt. Zusammenbau in umgekehrter vor. Bei der Fahrt nach haus stellte ich fest, dass wenn ich stark nach rchts fahre, dann habe ich ein ratterndes Geräusch an der Karrosserie. Meine frage nun, was habe ich verkehrt gemacht. Kann erst am kommenden DO wieder auf die Bühner. Wenn ich nach Links fahre, ist das Geräus nicht da. Wo liegt der Fehler.

 

Gruß Dexal01

Beste Antwort im Thema

Wollte heute mal nach den Zentrierbuchsen der Kardanwelle schauen und versuchen wie fest diese in der Welle sitzen. Nach lösen der Schrauben die Welle und Hardyscheibe verbinden, hatte ich schon den Eindruck das die Büchse nicht völlig spielfrei auf dem Stumpf des Differential sitzt. Es machte auch nicht plopp beim abziehen der Welle.

Mit einer großen Zange versuchte ich die Buchse zu bewegen, aber es tat sich nichts. Habe schon vom durch bohren der Welle und anschließenden aushebeln per Schraubenzieher gelesen. Wollte die Buchse aber(noch) nicht zerstören. Ich habe dann aber vorm Zusammenbau ein Fett aus der Musikinstrumentenpflege auf Stumpf und in die Zentrierbuchse getan. Dieses Fett hat in etwa die Konsistenz von Kaugummi. Man nutzt es zum schmieren und auch abdichten von Stimmzügen.

Bei der anschließenden Probefahrt stellte ich fest, daß meine Vibrationen von 80-100 deutlich geringer sind.

Da werde ich mal demnächst die Buchse erneuern.

108 weitere Antworten
Ähnliche Themen
108 Antworten

Ferndiagnose leider nicht möglich.

Glaskugel leider in Reparatur. :D

Themenstarteram 29. Januar 2016 um 12:34

Super Antwort genau das was man hören will. Meiner Meinung kann es nur am Mittellager liegen oder?

 

Und bevor noch jemand einen Qualifizierten Beitrag sendet.

S270 CDI aus 01/2000 mit 385tkm

Sorry, aber was soll man da sagen wenn man es nicht gesehen hat.

Vermutungen kann man viel anstellen, ob das allerdings was bringt ist eine andere Sache.

Themenstarteram 29. Januar 2016 um 13:33

Ich bitte um Vermutungen. Damit ich in etwa weiß wo ich suchen muss

am 29. Januar 2016 um 17:46

Also ich wüde sagen wenn das mittellager vielleicht in den schraubenlöchern etwas versetzt angebracht hast könnte es dazu kommen oder hast den sitz markiert. Sitz der lager immer markieren.

Ist aber nur eine vermutung oder mittellager gleich tauschen

 

Gruss cityliner und viel Erfolg

Sitzt die Auspuffanlage wirklich richtig?

Nicht das die in rechts Kurven durch eine leichte "Verlagerung" irgendwo anstößt?

Alle Haltegummis u. Halter wieder i.O., nix verbogen beim "anseite hängen"?

MfG Günter

Das Mittenlager kann man nur in Längsrichtung verschieben und würde ich somit ausschließen. Die Auspuffanlage muss man übrigens nicht lösen. Abhängen und abstützen reicht um das Blech und die Welle raus zu bekommen. Vielleicht die Schrauben an den hardy schreiben kontrollieren. Anzugsmonent bei M12 40 nm und bei M14 60 nm. Aus und Einbau der Welle ist in den FAQ beschrieben unter Hinterachse. Gruß Rüch

Themenstarteram 5. Februar 2016 um 10:43

Hallo, wollte mal eben Berichten, war gestern noch in der SB Werkstatt und habe die Befestigungen überprüft. Alles fest. Was aber vom Meister fest gestellt wurd, das die Welle ausgeschlagen ist. das Mittellager ist in Ordnung. Werde nun morgen die gebr. neue Welle einbauen.

Themenstarteram 6. Februar 2016 um 15:33

So, neu gebr. KARDANWELLE IST eingebaut. Jetzt habe ich nur noch zwischen 100 u d 120 Vibrationen. Bei Berg anfahren habe ich das Gefühl, dass das Getriebe kurz holpert. Jemand ne Ahnung g was das wieder sein kann?

Mhh,

Also ich habe auch zwischen 100 und 140 ein starkes vibrieren. Habe auch alles in Verdacht gehabt, bis mir jemand ein Tipp gegeben hat den wandler per Diagnose abzuschalten und es dann zu testen. Was soll ich sagen, ohne den wandler fährt das Ding wie ne eins.

Versuch mal den wandler zu testen, bei mir hat es geholfen, das blöde ist, der wandler schaltet sich wieder ein, sobald man den Motor aus und wieder anmacht. Also muss das Getriebe runter und der wandler ausgetauscht werden. Da ist man schön mit 800 eur dabei inkl. Eines wandlers und das nur, wenn man jemanden bei der Werkstatt kennt

Wandler ausschalten haha ha....da wurde wohl die Wük abgeschaltet. Den Wandler kann man nicht abschalten...der wird gebraucht damit man bei eingelegter Fahrstufe nicht gleich losfährt.

Naja gut, eben das wük. Ich nenne das teil einfahren wandler.

Wük... Ist die Wandlerüberbrückungskupplung. Der Wandler ist immer am drehen, kann aber um Verluste desselben zu vermeiden mit og Kupplung überbrückt werden. Motor und Getriebe sind dann ähnlich einem manuellem Getriebe kraftschlüssig miteinander verbunden.

Hallo dexal,

hattest Du Motor- und Getriebelager irgendwann mal neu gemacht oder sind die alt? Wäre interessant zu wissen, unter anderem auch wegen http://www.motor-talk.de/.../...in-schlechten-zeiten-t5279056.html?... .

Viele Grüße

ES

Deine Antwort
Ähnliche Themen