ForumW169
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W169
  7. Kaltstart_Geräusche bei A150

Kaltstart_Geräusche bei A150

Themenstarteram 30. April 2006 um 12:24

Habe immer öfter Komische Kaltstart-Geräusche(hört sich wie Dieseln an) ...dauer etwa 2 sec

früher nur im Winter....jetzt aber auch bei 10-15 Grad..

Das Geräusch tritt nicht immer auf ...aber in letzter zeit

immer öfter....??

kennt jemand es schon....

habe es als wav.Datei aufgenommen

 

war schon bei DC...ist aber schwierig bei einem Kaltstart versuch

 

p.s. ich befürchte schlimmes??

Ähnliche Themen
24 Antworten

Kaltstart

 

........und früher war das nicht?

Es hilft Dir zwar hier nicht, aber ich kann Dir sagen, daß mein Neuer zu meinem großen Erstaunen ebenso dieselherb startet.

Heißt, er springt an und für ein/zwei Sekunden danach möchte ich es fast 'nageln' nennen.

Nur sorgt es mich natürlich nicht, weil der Wagen 3 Monate alt ist, somit dürfte dies hier bei meinem Wagen jedenfalls normal sein.

:) mfg R

__________________

ACoupe 200 T

Hallo, diese Startgeräusche macht meine A-Klasse auch ab und zu. Besonders wenn der Wagen etwas länger stand ( ca. 3-4 Tage).

In der letztet Zeit ist mir aber nichts aufgefallen. Die Werkstatt meint: alles i.O....

Gruß

aus Braunschweig

Themenstarteram 30. April 2006 um 14:57

@arunner

früher schon 1-2 mal im Winter(aber nicht wenn über 0-5 Grad)

 

Mir ist aufgefallen seit dem Asyst B(Jan.2006)ist es häufiger(5W30 Oel) ...und auch bei warmen Witterung

Vorher war noch das erste Oel vom Werk drin...

kann es damit zusammenhängen

p.s. werde die wave.Datei bei DC Vorspielen (wenn sie das überhaupt machen??)

 

Gruß

V.M.

kannst du die datei hier hochladen?

Startgeräusch

 

Wo gehst Du hin, Salzufer?

.........herrlich, allein die Vorstellung, Du erscheinst dort mit Laptop und willst eine Wave-Datei vorspielen, lol

Also, Dein Prob soll nicht veralbert werden. Ich finde diese Genauigkeit von Dir gut, entspricht meiner :) Wie hast Du das denn überhaupt aufgenommen?

Schlimm nur, wenn das Geräusch eben nicht immer erscheint. Denn ansonsten müßten die es doch sofort hören, wenn der Wagen über Nacht dort steht. Und auch bei 20 Plusgraden ist es für den Motor ein Kaltstart.....

Nun ist mein "Wolf" [im Schafspelz] mein allererster Daimler, aber ich glaube, man muß den Leuten dort genauso auf die Finger schauen, wie bei anderen Marken. Nur dass die dort alle Krawatten umhaben......

mfg R :)

________________

ACoupe 200 T

Themenstarteram 30. April 2006 um 15:40

kann ich ....aber wie?

du kannst sie doch in ein zip archiv packen und hier bei MT hochladen

"Erlaubte Dateiendungen: gif jpg jpeg png bmp txt pdf zip "

Themenstarteram 30. April 2006 um 15:52

@arunner

nach 11 DC aufenhalten(oder waren es nur 10?) .....mache ich alles.....

wie ich es aufgenommen habe.....habe mich daran gewöhnt he,he

mein erster neuer wagen ...... wollte auf Nr.sicher gehen....

ich Glaube ...wurde vom Stern geblendet

 

die WAV.datei kann ich mit Mail zuschicken wenn erwünscht.....

@bonaca,

der Lupo meiner Freundin macht auch so ein Geräusch. Ein kurzes Nageln für die Dauer von 1-2 Sekunden. Es handelt sich dabei um die Hydrostössel, oder wie die Dinger heißen. Sie sind Bestandteil der Ventilsteuerung.

Es tritt immer dann auf, wenn der Wagen etwas länger steht, man nur kurze Strecken fährt, oder zu wenig Motoröl im Motor ist.

Diese Stössel verursachen ein Klappergeräusch wenn sie noch nicht richtig mit Öl geschmiert wurden. Da sich diese Stössel wahrscheinlich oberhalb befinden tropft das Öl mit der Zeit ab, oder sie bekommen zu wenig Öl, weil Öl fehlt. So hat man mir es mal für einen Laien verständlich erklärt.

To cut a long story short, unter den oben genannten Umständen ist das normal. Sollte das Nageln länger anhalten sind diese Hydrostössel hinüber und müssen getauscht werden.

Hier habe ich eine Technikbeschreibung für Hydrostössel gefunden:

http://www.vw-club-filder-rems.de/.../hydrostoessel.htm

Synthie

@bonaca

Ich würde auch auf die von "Synthie" genannten Hydrostößel tippen.

Der Grund, die Hydrostößel sind mit dem Ölkreislauf des Motors verbunden. Wird der Motor für mehrere Stunden abgestellt, läuft das Öl langsam aus dem Vorratsraum und dem Ventilstößelraum heraus. Die Ventilfeder drückt die Bauteile nun weiter zusammen. Wird der Motor gestartet, hört man nun klappernde Geräusche, weil sich noch nicht genügend Öl im Hydrostößel befindet. Dies dauert aber nur wenige Sekunden, ein erhöhter Verschleiß stellt sich deshalb nicht ein.

Ab Werk wurde auch 5W30 Öl verwendet, sollte also daran nicht liegen.

Kaltstartnageln

 

und.........gibt es schon Erkenntnis zur Ursache???? mfg R:)

Themenstarteram 19. Mai 2006 um 22:09

DC hat sich die Aufnahmen angehört.....und mein Liebling

in die NL bestellt zu Motor Überprüfung....

1. Lagerspiel Nockenwelle

2. Ventilsteuerung

3. Öl Kreislauf

 

so bleibe ich im Soll.......fast jeden Monat in der NL..he,he

 

Gruß

@bonaca

Danke für die Aufnahme von dem Geräusch. Habe mir das mal angehört. Bei meinem vorherigen B200turbo hatte ich das gelegentlich (nur nicht so deutlich). Jetzt logischerweise nicht mehr (B200CDI).

Klingt interessant. Hydrostößel klingen eigentlich etwas anders. Es laufen auch selten alle Hydros leer. Kann aber auch sein, dass das Geräusch durch die Aufnahme mit Mikro verfälscht klingt. Ich würde mal zwei andere Varianten in den Raum stellen.

Entweder ist es ein insgesamt rauher Motorlauf weil es durch den leergelaufenen Ölfilter einige Sekunden dauert bis genug Öldruck aufgebaut ist, oder die Zündanlage arbeitet (bei bestimmten Temperaturen) beim Start mit Funkenserien. Dabei werden um das Startverhalten zu verbessern und ein "Absaufen" zu verhindern mehrere Zündfunken kurz hintereinander abgegeben. Dies kann auch einen rauhen Motorlauf bewirken.

Ich weiß aber nicht, ob die Zündanlage bei A und B so arbeitet. Vielleicht meldet sich Sternfreak nochmal dazu, der könnte das wissen.

 

Was ist bei der Überprüfung des Motors rausgekommen?

 

nette Grüße

MontyEF

....schätze, Vorgang ist erledigt; er hat doch gewandelt

 

http://www.motor-talk.de/t1110432/f315/s/thread.html

mfg R :)

Deine Antwort
Ähnliche Themen