ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. kalter Motor ruckelt

kalter Motor ruckelt

Themenstarteram 12. September 2005 um 12:05

Hallo Astra-Freunde,

mein Astra mach mir seit kurzem morgens beim Losfahren ab und zu Probleme. Also nicht jeden Tag. Dann ruckelt er beim Gasgeben und hat weder richtig Leistung noch Beschleunigung.

(Es ist ein X16XEl mit 100PS)

Wenn der Motor dann warm ist, ist alles wieder OK. Bis dahin fahre ich übrigens nur Landstraße - danach geht's auf die Autobahn.

Ich bin auch gleich damit zum FOH gefahren, da der Motor dann aber warm war und dieses Problem auch nicht immer auftritt, ließ sich der Fehler nicht wiederholen - Vorführeffekt.

Der Fehlerspeicher war leer - die Kontrollampe war auch nicht an.

Wer hat eine Vermutung woran kann es liegen? Ist es etwa das AGR, von dem ich hier im Forum schon so manche Absonderlichkeit lesen mußte?

Was kann ich machen?

Danke für eure Tips.

Ähnliche Themen
7 Antworten

Welches Baujahr? Das ist ganz wichtig wegen der Qualität der Kolben und Kolbenringe.

Braucht die Maschine Öl? Wasser?

Eine kurze Liste der häufigsten Fehlerquellen:

Kolben / Kolbenringe -> teuer!!!

Zylinderkopfdichtung -> nicht unbedingt billig, aber reparieren und gut

Ventilschaftdichtungen

AGR-Ventil

Zündkerzen

Das Problem ist, daß da meist einiges zusammen kommt:

Bei Baujahren bis 96 sind die Kolbenringe schlecht, die Kolben sollen auch nicht besonders sein, kann ich aber nicht genau beurteilen. Dadurch fängt der Motor an, Öl zu verbrauchen. Besonders wenn er kalt ist, wird das Öl nicht richtig verbrannt. Die Ventilschaftdichtungen werden auch schleichend schlechter und tragen zum Ölverbrauch bei. Dadurch setzt sich Ruß ab, der auf den Auslassventilen kleben bleibt und auch das AGR zupappt - bzw es bleibt offen und geht nicht mehr zu. Durch das AGR verschlechtert sich vielleicht das Laufverhalten, die Zündkerzen verrussen und tragen noch ein bisschen dazu bei.

Aber das ist noch nicht das Worst-Case-Szenario. Spassig wirds, wenn die Ventile so verdreckt sind, daß sie klemmen. Das läuft so ab: Motor wird gestartet, Auslassventile werden schneller warm/heiß als der Zylinderkopf und dehnen sich stärker aus. Da die Ventile eh schon dreckig sind, verklemmen sie sich irgendwann. Kompression futsch, Motor aus. Nach einiger Zeit haben die Ventile die Wärme abgegeben und laufen wieder. Zwar schwergängig, aber sie laufen. Motor starten, Ventile erwärmen sich - und na - was passiert? Genau, die Scheiße verklemmt sich wieder. Selbes Spiel wie vorhin. Das wird umso schlimmer, je kälter der Motor ist. Und bei warmem Motor werden die Verschmutzungen nicht richtig weggeputzt, weil dann der Zylinderkopf und damit die Ventilführungen auch größer werden.

Diesen Effekt konnte ich an leichten Steigungen beobschten. Nachdem der Motor ausgegangen war, rollte das Auto im 3. Gang rückwärts den "Berg" hinunter. Ausgekuppelt gings kaum schneller. In warmem Zustand kein mm!

Habe das alles im Extremum erlebt, manchmal 5 mal am Stück, bis die Maschine gelaufne ist. Geholfen hat im Winter warmlaufen lassen. Bei langsamer Erwärmung geben die Ventile die Energie ab, schnell genung um sich nicht zu verklemmen. Zur Zeit läuft meiner, aber der Winter kommt bestimmt.

Wenn er jetzt schon ruckelt würde ich das ganze genau beobachten, ich werde bei mir noch warten, bisher noch keine Probleme. Letztes Jahr hats aber auch um die Zeit angefangen... Sonst kommt der Kopf runter, wollt schon immer mal reinkucken.

Lösungsmöglichkeiten:

Ölwechsel / anderes Öl: Frisches Öl kann durch die enthaltenen Zusätze evtl. die abgelagerte Ölkohle abbauen. Evtl 15W40 nehmen, verringert den Ölverbrauch in kaltem Zustand. Hab ich noch nicht probiert.

Spritzusätze:

Keine Ahnung, was da von zu halten ist. Ölkohle ist nämlich ziemlich hartnäckig.

Ventilreiniger: Probiert, aber mit einer Packung erfolglos. Wegen Preis nicht weiter getestet.

Änderung des Fahrstils:

Ich hab meinen Astra immer mit 7l bewegt. Jetzt Umstieg auf 8l -> Probleme bisher nicht aufgetreten. Durch höhere Drehzahlen und mehr Reibung kriegt man scheinbar ein bischen Ölkohle weg :-)

Demontage Zylinderkopf, Reinigung

AGR-Ventil mit Zwischenplatte stillegen: Versucht, war aber erfolglos. Eher schlimmer, Brennraumtemperatur steigt durch schnellere Verbrennung.

Könnte einen Roman über den Motor schreiben, er läuft ja eigentlich schön, aber halt nur das halbe Jahr.

Interessant ist auch, daß die FOH immer die Unwissenden spielen und immer mit einem Elektronikdefekt anfangen. Dann werden erst mal etlich Sensoren getauscht... Da könnte man ein neues Auto kaufen für das Geld!

Gruß!

P.S.: Bei Interesse an meiner Leidensgeschichte und allen (vergeblichen) Versuchen einfach ne Mail schreiben!

Themenstarteram 19. September 2005 um 13:51

Hallo

danke für deine ausführliche Schilderung der möglichen Ursachen! Toll - wieder was gelernt ;-)

Ich hoffe allerdings, daß sich bei meinem Auto nix davon bewahrheiten wird.

Der Motor wurde Anfang des Jahres als Austauschmotor in das Auto eingebaut, hatte damals so 100 tkm runter und ist jetzt also insgesamt 130 tkm gelaufen.

Es wurde 1 neuer Kolben eingebaut. Und somit auch 'ne neue Kopfdichtung. Er hat auch gleich neues Öl gekriegt und wurde erstmal vorsichtig bewegt.

Die ersten Schwierigkeiten - Ausgehen im Stand, Ruckeln, Stottern, keine Beschleunigung - traten kurz darauf nach einer Autobahnfahrt auf. Zunächst wurde auf das AGR getippt. Es stellte sich dann aber als total abgebrannter (abgefallener) Mittelkontakt einer Zündkerze heraus. Alle Kerzen wurde daraufhin gewechselt. Bei der Glegenheit hat man auch gleich mal die Verdichtung geprüft und die Ventile gespült. Verdichtung ist nun wieder in Ordnung, es war wohl ein Ventil verdreckt gewesen.

Vor 10 tkm hat er einen neuen Zahnriemen und 'nen neuen Satz Rollen sowie neues Öl gekriegt. Er verbraucht kein Öl! Die Kerzenwurden nachgeschaut und sehen top aus. (Beim FOH hat man mir aber noch erzählt, daß es Probleme mit den Bosch-Kerzen gibt.) Wasser geht auch nicht verloren. Es deutet auch nichts auf eine defekte Zylinderkopfdichtung hin.

Ich hake mal ab:

Kolben / Kolbenringe -> kein Ölverbrauch, gute Verdichtung -> nein

Zylinderkopfdichtung -> keines der bekannten Anzeichen -> nein

Ventilschaftdichtungen -> gute Verdichtung, Ventile gespült -> nein

AGR-Ventil -> ich fahre täglich 120 km Autobahn, kann das da verrußen?

Zündkerzen -> nachgeschaut, sehen sehr gut aus -> Zündkabel???

Ich kann viele Möglichkeiten somit ausschliessen.

Ich werde jetzt mal die Zündkabel saubermachen und prüfen, ob Kriechströme auszuschliessen.

Ob es doch irgendein Sensor ist? Weil:

Das ganze ist erst zweimal aufgetreten und war nach ca. 8km genau bei Erreichen der Betriebstemperatur verschwunden.

Genau an der gleichen Stelle - Autobahnauffahrt, da wo man drauftritt...

Aber dann würde doch auch ein Fehler abgelegt werden....

Im übrigen könnte ich auch 'nen Roman über mein Astra-Leiden schreiben.

1. Motor: Zahnriemenriß bei (angezeigtem) Kilometerstand von 118 tkm, 2000 km vor Wechseltermin in der Werkstatt (da wurde bestimmt beim verkauf der km-Stand runtergedreht - somit das richtige Intervall verpaßt). Wechsel des kompletten Zylinderkopfes

2. Motor: Motorschaden durch Abriß eines Ventiltellers eben dieses gewechselten Zylinderkopfes - ich weiß bis heute nicht wieso. Leider 2 Wochen nach Ablauf der Garantie. Einbau eines Gebrauchtmotors

Mittlerweile habe ich das Auto bestimmt zweimal bezahlt.

Ich würde mich über weitere Hinweise zur Eingrenzung der Fehlerquelle freuen.

Temperaturfühler für das Steuergerät tauschen oder Stecker prüfen. Das sitzt bei meinem unter dem Ansaugkrümmer in der Nähe der Lichtmaschine.

Und all deine Probleme sind Geschichte.

Themenstarteram 26. September 2005 um 11:21

Klasse. Ich danke dir für diesen Tip!!

Aber kannst du mir bitte noch etwas genauer erklären, WO diese Teil sitzt?

Welche Kabelfarbe is da dran oder wie sieht das Ding denn aus? Sitzt das im Ansaugkrümmer?

DANKE!!!

(ich hoffe das ist es - ich werde berichten...

.. wenn ich es gefunden habe ;-)

Hi.

Könnte auch eine nur noch unzureichend regelnde Lambdasonde sein, dein beschriebenes Problem tritt nämlich nur bei kaltem Motor auf. Führt meist zu hohem Kraftstoffverbrauch und ziemlicher Rußentwicklung. Wenn der Motor warm ist, reicht die Lamdaregelung meist noch aus, daß das Ruckeln dann nicht mehr auftritt.

Viele Grüße

Motomix

Themenstarteram 27. September 2005 um 12:28

ja!ja!

der Verbrauch ist seit einiger Zeit nämlich höher.

(von 7,2l auf ca. 8l gestiegen)

ich hatte es eigentlich auf die 195er-Sommerereifen zurückgeführt...

hmm.. und durch den Ruß setzt sich dann das AGR zu - klingt logisch.

und was mache ich da jetzt? die lamdasonde auswechseln?

Hi.

Spricht für eine defekte Sonde. Du solltest in eine Werkstatt deines Vertrauens fahren und dein Auto über Nacht dort lassen. Am nächsten Tag sollen sie ihn bei kaltem Motor durchmessen, die wissen schon, was zu tun ist. Anhand der Lambdawerte ist das dann erkennbar.

Der Ruß kommt von einer Gemischüberfettung, weil die Sonde keine korrekten Spannungswerte mehr liefert.

Eine neue Sonde kostet um die 100€. Der Einbau ist nicht so teuer.

Viele Grüße

Motomix

Deine Antwort
Ähnliche Themen