ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. anderer motor=andere au werte??????

anderer motor=andere au werte??????

Opel Astra F
Themenstarteram 12. Juni 2011 um 18:25

hyy..

hab mir vor kurzen nen astra f bj 94 geholt...

und wollte den beim tüv vorstellen,,,

auto ist durch die au gefallen,da sehr hohe au werte!!!

nun habe ich festgestelt das da kein x16xel mit 101 ps drin ist,

sondern ein c16nz mit 75 ps!!!!!!

ist das der grund das meine abgaswerte so schlecht sind????

oder nicht???

ich bin ja in der meinung kleinerer motor=bessere au werte!!!

aber sicher bin ich nicht....

hoffe ihr könnt mir helfen!!!

danke in vorraus!!!!

Ähnliche Themen
30 Antworten
am 12. Juni 2011 um 18:32

Nein nimmt sich nix, Lamdba 1 und CO und HC müssen unterhalb einer Grenze bleiben. problem könnte evtl leerlaufdrehzahl werden

Themenstarteram 12. Juni 2011 um 18:35

naja.,,,der leerlauf ist super..wenn ich das mal so sagen kann,,,,

ist halt wirklich nur das ding das der ganze ausstoß im roten bereich ist!!!!was kann ich da mache??

Erstmal den Moror eintragen lassen

Kann es sein das du einen C16SE verbaut hast, das ist ein C16NZ mit anderer Ansaugbrücke. Könntest du mal ein Bild vom Motor hochladen?

 

Zum Problem: Das hab ich bei mir gerade durch, bei meinem C18XE, musste ein neuer Kat runter, dann alles wieder i.O.

 

MfG Dark-Angel712

Themenstarteram 12. Juni 2011 um 23:16

neee...

hab extra aufm motor nach dem motorcode geguckt..

und es ist nen c16nz!!!!

hatte ja schon von mehreren möglichkeiten gehört...

lampdasonde defekt,kat defekt,...

dann hab ich noch das problem das ich nen sportauspuff hab und die vom tüv sagten der ist leer!!!

Themenstarteram 12. Juni 2011 um 23:19

habe mir grad bilder im netzt von nen c16se angeguckt...

und mein motor sieht genau so aus!!!

aber es steht c16nz aufm motor....

das find ich grad sehr komisch!!!

kannst du mal ein Bild von dem Motor machen? Evtl sogar direckt von dem eingestanzten Code?

Der X16XEL (16V) wurde glaube ich erst ab 96 verbaut. Da du einen 94er hast mit warscheinlich 101 PS wird es der C16SE (8V) sein.

Edit: was schaft deiner auf der Autobahn? Der C16SE müsste so die 200 (laut Nadel) ankrazen der C16NZ schafft höchstens 180 (laut nadel)

Themenstarteram 12. Juni 2011 um 23:40

konnte den noch nicht auf der autobahn testen,,,

da ich ihn erst vor kurzem geholt habe...

und nicht anmelden konnte da er kein tüv mehr hat,,,

und da sind wir wieder beim problem,,,

das die abgas werde schlecht sind...

und ich nicht weiß an was es nun liegt...

Ich denke mal da hat der Vorbesitzer etwas Bastelarbeit betrieben und vom C16NZ auf C16SE umgebaut, indem er die Ansaugbrücke und den Zylinderkopf vom C16SE übernommen hat. Der Block ist ja der Gleiche, von daher steht da natürlich noch C16NZ drauf.

Ist der Motorcode am Zylinderkopf eingestanzt oder am Block selber? denn dann würde ich es nämlich anders rum sagen C16SE Kopf und Ansaugbrücke auf dem C16NZ......

Ja so meinte ich es auch. hab ich wohl etwas unverständlich geschrieben :) Ich denke mal, er meinte den Motorcode auf dem Block. Auf dem Kopf sollte dieser eigtl. gar nicht zu finden sein.

Waren nicht die Kolben anders? Ih würde die Karre zurückgeben und wenigstens 500€ Schadenersatz fordern. Andererseits gleich mal zur Polizei, Anzeige erstatten. Solche Umbauten gehören in den Kaufvertrag. Und ein C16NZ Block, der Rest vom SE ist so nicht statthaft.

am 13. Juni 2011 um 11:38

Ja kolben sind etwas anders, aber passt trotzdem.

Aber was der papst sagt ist schon war, nennt sich arg listig täuschung geht in richtung Betrug.

Themenstarteram 13. Juni 2011 um 13:51

naja,,

ich sag mal so er fährt sich perfekt..

hat keine macken nix!!!

bin ihn auch schon ne große strecke gefahren und da gabs nicht ein problem!!!

wenns denn wirklich nur am kat oder an der lampdasonde liegt...ist das ja nicht so schlimm....

Deine Antwort
Ähnliche Themen