ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. kalte luft aus dem gebläse

kalte luft aus dem gebläse

Themenstarteram 5. März 2008 um 19:57

Hi Leute, bei meinem gsi kommt nur kalte Luft aus dem Gebläse! Kann es sein das, das Thermostat defekt ist? Oder ist es was anderes?

Gruß

Ähnliche Themen
18 Antworten

Bewegt sich die Temp Anzeige denn? 

Themenstarteram 5. März 2008 um 20:11

ja ist auf 80 Grad

Dann ist Thermostat heil...

Kann vielleicht mit der warm-kalt Steuerung zusammenhängen.

Helft mir mal Gemeinde, ist die mechanisch oder über Poti ?

Is zu spät und zu Kalt , um zum Auto zu Gehen:D

Gruß

Also ich hab dieses Phänomen bei meiner Klimaautomatik. Wenn ich ne weile gefahren bin und das Auto warm ist, ich den Abstell und sagen wir mal so wiederkomm das das Auto noch warm ist, dann fängt der auf einmal an wie blöd eiskalte Luft zu blasen. Wenn man das laufen lässt und bis dahin nicht erfroren ist, regelt sich das irgendwie nach 15 mins ein. Aber das hält ja keiner aus, also Lüftung aus und gut. Wennman die dann nach ner weile wieder einschaltet isses wieder gut.

Kennt das einer?

Genug Kühlwasser? Die Heitzung ist der höchste Punkt im Kühlsystem, Luft drinn und der Rest funzt troz dem noch.

Gruß Bodo

Ne, daran liegts nicht.

Themenstarteram 6. März 2008 um 14:24

hab auch Klimaautomatik. Motor ist warm und kommt nur kalte Luft raus.

Zitat:

Original geschrieben von ^_Skyline_^21

hab auch Klimaautomatik. Motor ist warm und kommt nur kalte Luft raus.

Immer oder wie bei mir nur ab und zu?

Zitat:

Original geschrieben von Corsa-Heizer

Also ich hab dieses Phänomen bei meiner Klimaautomatik. Wenn ich ne weile gefahren bin und das Auto warm ist, ich den Abstell und sagen wir mal so wiederkomm das das Auto noch warm ist, dann fängt der auf einmal an wie blöd eiskalte Luft zu blasen. Wenn man das laufen lässt und bis dahin nicht erfroren ist, regelt sich das irgendwie nach 15 mins ein. Aber das hält ja keiner aus, also Lüftung aus und gut. Wennman die dann nach ner weile wieder einschaltet isses wieder gut.

Kennt das einer?

Hi hi, ja das ist normal, ist bei dem Corsa mit Klimaautomatik, meiner Frau auch so.

Scheint bei Opel normal zu sein. Schalt den Automatik Modus aus bzw. drehe den Regler des Gebläses so daß die Anlage auf manuel ist. That´s ist.

Bei Automatik bläst dich das Teil regelrecht wech :D

Wenn ich da richtig liege sind Sensoren verbaut, d.h. die Klimaautomatik ist auf sagen wir mal 23 Grad eingestellt. Draußen sind`s 10 Grad. Du steigst aus bzw. machst eine Tür auf (Motor natürlich aus) Kalte Luft kommt rein...startest Motor, dann merken die Sensoren den Temperaturunterschied und wollen das sofort mit höchster Gebläsestufe ausgleichen. Wenn der Motor dann auch noch kalt ist (wohlbemerkt 23 Grad eingestellt) dann weiß ja die Automatik nicht dass da nur kalte Luft kommen kann....ergo kriegste einen Kälteschock in`s Gesicht.

Ich hoffe dass ich das so richtig erklärt habe.....wenn nicht bitte um Korrektur.

Also das ist mit Sicherheit nicht normal. Mein Alter Corsi den ich vorher drei Jahre gefahren habe, hatte auch Klimaautomatik und bei dem is das nicht einmal vorgekommen.

Zumal ist an deiner Tür auf Luft rein Theorei ein Fehler. WÜrde da jetzt warme Luft reinströmen würd ich das vielleciht noch verstehen, aber das Auto kühlt ja aus und es kommt kalte Luft rein. ALso kann der Sensor aufem Armaturenbrett schonmal nett warm haben. Zumal, wenn ich die Temp auf 26 °C hochdrehe kommt auch warm, nur wenn ich wieder zurückdreh macht er wieder einen Eisschrank außem Innenraum.

Also zumindest is das definitv nicht normal.

Zitat:

Original geschrieben von Corsa-Heizer

Also das ist mit Sicherheit nicht normal. Mein Alter Corsi den ich vorher drei Jahre gefahren habe, hatte auch Klimaautomatik und bei dem is das nicht einmal vorgekommen.

Zumal ist an deiner Tür auf Luft rein Theorei ein Fehler. WÜrde da jetzt warme Luft reinströmen würd ich das vielleciht noch verstehen, aber das Auto kühlt ja aus und es kommt kalte Luft rein. ALso kann der Sensor aufem Armaturenbrett schonmal nett warm haben. Zumal, wenn ich die Temp auf 26 °C hochdrehe kommt auch warm, nur wenn ich wieder zurückdreh macht er wieder einen Eisschrank außem Innenraum.

Also zumindest is das definitv nicht normal.

Hmm, also diese "Blaserei" :D schönes Wort :D macht unserer schon immer. Klar, wenn das Auto auskühlt die Lima auf 23 Grad steht, dann sind da nach geöffneten Türen nicht mehr 23 Grad, wie eingestellt sondern nur noich...wegen mir 17 Grad, und dann versucht die Anlage auszugleichen. Allerdings...wenn der Motor warm ist....kommt da dann WARME Luft !!

Fahre ich morgens mit kaltem Motor los und stelle auf 23 Grad, dann bläst er kalt bis die Kühlwassertemperatur warm ist.

Ist der Motor warm und das Teil bläst kalt....dann stimmt etwas nicht.

Genau das isses ja, Motor noch warm, pustet aber kalt...:D

Zitat:

Original geschrieben von Corsa-Heizer

Kennt das einer?

Unser Corsa 1.2 TP 01/05 hatte das auch. Als Abhilfe wird ein neues TID verbaut. Wegen einer Hardwareabweichung im TID erkennt die ECC eine zu hohe Aussentemperatur und versucht deshalb zu kühlen anstatt zu heizen. Steht übrigends auch in der Feldabhilfe 2002.

Neues TID:

TeilNr.:13242079

KatalogNr.: 12 36 729

Code: CS

Gut ....wir bleiben mal bei pusten :D:D bevor´s noch Ärger gibt.

Nee, da würde ich mal nach Bosch fahren, die kennen sich mit Klima am besten aus und nach einem Tipp fragen....so würde ich es tun.

Deine Antwort
Ähnliche Themen