ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. KA übertourt beim Schalten

KA übertourt beim Schalten

Themenstarteram 4. Mai 2009 um 20:57

Hallöchen liebe Forennutzer,

nachdem ich nun lange Zeit nur stiller Mitleser war, muss auch Ich euch mal wieder mit einem für mich unidentifzierbarem Problem belästen.

Technische Daten liefer ich wie gehabt bei Bedarf nach, da ich natürlich als Laie sowas garnicht im Kopf behalten kann! :) Achja, vorweg: BJ1998 - Es ist 'n alter KA ;P

Also, nun zu meiner Anfrage:

Das Problem besteht seit ca. 3Wochen und äußert sich wie folgt:

Nachdem ich den KA ca. 5-10Minuten warm gefahren habe (Zeit variiert aufgrund schwankender Temperaturen), fängt mein KA komplett an zu spinnen, was das Schalten anbelangt. Bemerkbar machte sich das anfänglich nur beim Hochschalten - dabei war es egal, von welchen in welchen Gang ich schalte. Sobald ich die Kupplung trete, fängt der Motor einfach nur an zu heulen und rotiert (rundiert :)) im "exorbitanten" Drehzahlbereich.

Was ich bis jetzt feststellen konnte, ist, dass anscheinend auch teils mein Fahrverhalten jetzt nicht speziell zum Problem selbst beiträgt, jedoch das ganze eventuell nochmal 5-10Minuten lang verzögert - allerdings nervt dieses langsame Schalten nicht nur mich, sondern auch diejenigen, die dann natürlich noch ein 2. mal das Rotlicht an der Ampel begutäugeln dürfen. :)

Zwischenzeitlich (also innerhalb dieser 3Wochen) gab es auch Tage, da gab es auch mal garkeine Probleme - konnte ich allerdings nicht am Fahrverhalten oder am Wetter oder an sonstetwas festmachen.

Heute begann dann das "große Grauen". Seit heute jault er sogar schon beim Runterschalten. Das Schönste ist, wenn ich an eine Kreuzung fahre und anhalten muss und der Motor einfach nurnoch heult, während er so langsam vom Bremsen runterkommt. Einfach nur widerlich - Soviel Aufmerksamkeit will ich ja nun auch nicht einheimsen ;)

Najut, das war's soweit, was ich berichten kann - Falls Fragen bestehen, nur zu. Und vielleicht wisst ihr ja auch sofort, was es ist.

Vielen Dank schonmal für's Lesen meines doch etwas größer gewordenden Textes!

Viele Grüße,

Kalvin

P.S.: Wenn ihr euch schon die Mühe macht, Anderen zu helfen, kann ich euch eventuell noch ein Lächeln auf die Lippen zaubern :)

Ähnliche Themen
12 Antworten

Ich würde erst mal das LLR säuber, dann könnte noch was am Drosselklappenpontiometer sein und Luftmengenmesser.

Hallo zusammen,

genau nach einer Lösung für dieses Problem suche ich momentan auch :( ich habe dieses laute jaulen beim Schalten in höhere Gänge, bzw beim auskuppeln oder anhalten an Kreuzungen auch erst seit ca. 2 Wochen und weiss absolut nicht woran das liegen könnte. Nun wollte ich mich auch erstmal erkundigen ob jemand da genaueres weiß bevor ich mein Auto dann evtl zur Werkstatt bringen muss.

Falls jemand was zur Problemlösung weiß, bitte schreiben :)

Hab Angst es könnte was am Motor sein oder dass die komplette Kupplung kaputt ist :(

Dein Problem kommt aller Warscheinlichkeit nach vom Drosselklappensensor. Dieses Bauteil sitzt oben auf deinem Motor an der Drosselklappe und hat einen Stecker mit drei Kabel. Du solltest den Stecker mal abziehen und mit Kontaktspray einsprühen. Damit sollte das Problem erst einmal behoben sein. Es gibt einen Reparatursatz für den Stecker. In dem Fall das dein Problem mit reinigen nicht behoben ist, sollte man den Drosselklappensensor und den Stecker tauschen. Es könnte auch das Leerlaufregelventil schwergängig sein. Kommt aber seltener vor.

Themenstarteram 6. Mai 2009 um 12:43

Besten Dank schonmal für eure Anhaltspunkte. Das wären dann

- LLR verdreckt oder schwergängig

- Droppelklassensensor (-pontiometer?)

- Luftmengenmesser

@Emogirl,

mein Auto wird nächste Woche begutachtet, da ich dann arbeitstechnisch nicht an das Auto gebunden bin. Sofern du solang noch Warten kannst, kann ich dir gern mitteilen, was bei mir zum Erfolg führte. - Wenn denn überhaupt... :/

Und, nein, die Kupplung ist es anscheinend definitiv nicht.

Grüßle,

Kalvin

Huhu,

bei meinem Ka war es vor zwei Jahren der Stecker vom Drosselklappenpoti. Ist wohl so ne typische Krankheit beim kleinen ka. Hatte genau das gleiche Problem wie Du. Der Stecker wurde ausgewechselt und danach war alles wieder schön. Nie wieder probleme damit gehabt. Hat mich bei F. ca. 150 Euro gekostet. Hoffentlich ist es bei Dir auch nur der Stecker, sonst wird es etwas teurer, denk ich...

Liebe Grüße

cora

ach so, ich nochmal...

nur falls es dich noch interessiert, aber du wirst es wahrscheinlich eh schon wissen (ich wusste natürlich bis dato nicht, dass es so etwas gibt ;-)):

F. hat den Defekt sofort durch das "Fehler auslesen" herausbekommen (naja, und wahrscheinlich auch durch Erfahrung nach meiner Schilderung des Problems). So musste aber Gott sei Dank nicht herumexperimentiert werden. Das Auslesen musste ich aber auch bezahlen. Aber das war es mir echt wert, da sie den Fehler so sofort gefunden haben.

Grüße

cora

Zitat:

Original geschrieben von Provaider

Ich würde erst mal das LLR säuber, dann könnte noch was am Drosselklappenpontiometer sein und Luftmengenmesser.

Einen Luftmengenmesser wird man beim KA vergeblich suchen, da gibts nur Luftmassenmesser (mit Hitzdraht anstelle altmodischer Stauklappe). Ich würde auch auf den Leerlaufsteller tippen, wird der Motor entlastet, regelt er die Drehzahl anscheinend viel zu hoch ein.

Hey dieses Thema kommt mir irgendwie bekannt vor:)

Hatte auch das gleiche Problem vor ca. 2 Monaten. Hab auch hier im Forum gefragt was das sein könnte...und man hat mir gesagt ich soll die Drosselklappe einmal ausbauen und einmal säubern.

Gesagt...getan und bis heute habe ich kein Problem mehr gehabt.

Danke nochmal:)

Themenstarteram 18. Mai 2009 um 13:40

So, der Besuch bei der Werkstatt ist nun vorbei - die waren leider nicht in der Lage den Fehler auszulesen - allerdings eine freie Werkstatt, war nicht bei FORD.

Wir haben zudem einfach mal die Stecker der Drosselklappe und des Leerlaufregelventils (zumindest glaube ich, dass es das war) mit Kontaktspray eingesprüht. Momentan macht der KA beim Schalten keinerlei Macken mehr. Falls der Fehler wieder auftaucht, werden wir wohl mal zu erst die Drosselklappe rausnehmen ordentlich säubern und wieder einbauen udn dann mal weiter sehen :)

Grüße,

Kalvin

P.S.: Besten Dank für eure Antworten und für eure rege Beteiligung :)

Die Drosselklappe brauchst du nicht ausbauen. Völliger Blödsinn !

Das Drosselklappenpotentiometer sitzt an der Drosselklappe. Du erkennst es an einem schwarzen Kunstoffgehäuse mit einem Stecker der drei Anschlüsse hat.

Allerdings solltest du kein Kontaktspray sondern Elektronikspray verwenden (wegen der Goldkontakte).

Dann wirst du sehen auch der Ka läuft und läuft...

... bei mir lags auch an der Steckverbindung und zwar: Der Steckerteil der vom Kabelbaum kommt ist auf die Kupferadern aufgecrimpt, praktisch eine spezielle Quetschtechnik.

Mit der Zeit kommt es dort zu Übergangswiderstand; was vom Zentralrechner für die Einspritzmenge ja dann falsch interpretiert wird.

Durch das pure Ziehen und wieder zusammenstecken werden die Adern praktisch in der Crimpung mechanisch minimalst verschoben so daß wieder super Kontakt ist und alles einwandfrei funktioniert.

 

Dachte am Anfang auch daß es die Steck-Kontakte an sich sind obwohl die immer super aussahen; war aber die banale mechanische Bewegung.

Hatte irgendwann keine Lust mehr alle 2 Wochen den Stecker zu ziehen und hab mir das Nachrüstteíl selbst eingelötet (3 grobe Lötstellen; mann muß kein Profi sein).

Hab seit Jahren jetzt Ruhe.

 

Teilenummer in der Forensuche ... ; ich glaub 20 Euro das Teil.

 

Viel Glück und Grüße

Themenstarteram 4. August 2009 um 19:30

Um das Thema einfach mal abzuschließen:

Wir haben in meinem Falle keinerlei weitere Fehlersuche machen müssen, auch haben wir kein Elektronikspray nehmen müssen.

Nach Benutzen des Kontaktsprays kamen keine weiteren Probleme auf... außer dem Grundproblem, was ich allerdings schon seit Erwerb des KAs habe:

Sobald ich mal bisschen länger im Stau stehe, hab ich das oben geschilderte Problem immernoch - Das nehm ich allerdings als "Macke" hin, außerdem hilft's beim Ausfahren nach dem Stau^^

Grüßle,

Kalvin

Deine Antwort
Ähnliche Themen