ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Ist Planschleifen Pflicht beim Wechseln der ZKD

Ist Planschleifen Pflicht beim Wechseln der ZKD

Themenstarteram 5. April 2005 um 3:20

Hallo,

mein Punto I (Bj95, 200tkm) gibt lagsam den Geist auf, und das möchte ich schnellstmöglich verhindern. Um auch alles richtig zu machen bin ich direkt nach dem die rote Temp. Warnleuchte anging zur Werkstatt gefahren, dort hatte man mir nach 10 minütiger Prüfung gesagt dass die Zylinderkopfdichtung im eimer ist. Reparaturkosten 1000Euro inkl. Material. Seitdem bin ich mit dem Wagen kein Meter mehr gefahren.Der Betrag schien mir etwas zuviel, und deshalb werde ich es auch an einem Wochenende selber machen. Die einzige Sache die ich nicht selber machen kann ist das Planschleifen. Ist dies unbedingt nötig? Wie kann man das Verziehen des Zylinderkopfes messen? Falls es Pflicht ist, bei ZKD-Wechsel, den Zylinderkopf planzuschleifen, wo könnte man dies machen lassen?

Vielen Dank im Voraus,

Gruß,

Manni

Ähnliche Themen
15 Antworten

Also 1000 Euro für n ZKD-Wechsel is schon arg heftig. Selbst mit planschleifen und neuem Thermostat kommt man in der Regel mit Arbeitslohn nicht über 400 EUR. Diesen Preis würde ich als Wucher bezeichnen.

Verziehungen im Kopf kann man mit einem Haarlinial prüfen. Alles andere ist kein Problem, ordentliches Werkzeug vorrausgesetzt.

Sprich Drehmomentschlüssel, ordentliche Nüsse, Anleitung der Reihenfolge der Kopfschrauben....

Themenstarteram 5. April 2005 um 5:14

Hallo Netghost,

danke für Deine Antwort.

Habe ich mir doch gedacht...naja wollte eh mal den Motor näher kennenlernen, und geeignetes Werkzeug habe ich auch da...ich habe bisher nur immer 2 Takter zerlegt, und dies wird nun der erste Viertakter werden.

Was mich allerdings noch ein bischen stört ist die Diagnose selber die der Techniker gemacht hat, die allerdings nicht so richtig mit dem Symptomen einer defekten ZKD übereinstimmen.

Soweit ich gelesen habe:

ZKD Defekt =

Wasser im Öl (Ist nicht)

Öl im Wasser (Ist nicht)

Weißer Rauch (Ist überhaupt nicht)

Blauer Rauch aus dem Auspuff (Keine Spur)

Deutlich Luftblasen im Ausgleichsbehälter : hier kann ich es ncith direkt sagen, und zwar entlüfte ich das komplette Kühlsystem mit dem beiden entlüftungsschrauben. Fülle wasser nach bis an den beiden Schrauben wasser rauskommt. Nun starte ich den Motor, warmlaufen lassen, Lüfter springt nicht an, wasser kocht im Motorbereich (höre ich zumindest), wenn ich jetzt die hintere Lüftungsschraube öffne kommt jede Mänge dampf raus. Achja rote Temp. Lampe leuchtet auf.

Ich meine bei einem Tachostand von 200tkm und noch nie eine ZKD gewechselt, macht es mir ncihts aus wenn ich die jetzt wechseln müsste, nur vielleicht ist die ja noch intakt...

kennt Jemand diese Symptome?

Gruß

Manni

Es kann auch sein da der Temperaturgeber im Arsch ist. Bin mir nicht sicher ob das beim Punto auch so ist. In der Regel haben die Fahrzeuge zwei Heiz/Kühlkreisläufe.

Ein Kleinere der ist mit der Innenraumheizung gekoppelt und der Zweite ist mit dem Außenkühler gekoppelt. Es kann sein das halt der große Kreis nich tmit zugeschaltet wird wenn eine gewisse Temperatur erreicht wird.

Hast du mal geprüft wenn der Motor in den roten Bereich reinkommt ob der Kühler auch heis ist??

 

italo

Öffnen denn die Thermostate (wird Kühler vorn und Heizung warm ?). Wie sieht die Wasserpumpe aus ?

Wie läuft der Motor ansonsten (startet er auf allen 4 Töpfen, läuft er rund, Leistung wie immer oder etwas schwächer?) ??

Falls es doch die Kopfdichtung ist, sollte man beim Fire-Motor immer den Kopf planen lassen. Ist aber nicht so teuer beim Motorinstandsetzer. Die 1000EUR sind absoluter Wucher.

Bei meinem 95er Punto 60 ist die Kopfdichtung nie undicht gewesen, er starb bei 238.000km (Ventil abgerissen - Einstellung wurde immer vergessen)..

Da scheint einfach "nur" das Wasser über zu kochen.

Luftblasen im Ausgleichsbehälter siehst du wenn du bei laufenden Motor (wenn das Wasser noch nicht kocht!) mal in den Behälter "reinguckst" und mit dem Gas spielst. Wenn es etwas blubbert ist es ok (Wasser kocht an einigen Stellen des Motors halt schon) aber wenn es wie ein Mineralwasser aussieht oder schlimmer ist was kaputt.

Themenstarteram 5. April 2005 um 13:51

Hallo Allerseits,

danke erstmal für die Antworten.

So gerade habe ich den Wagen nochmal angelassen... Wenn der Motor kalt ist also die ersten 2 Minuten nach dem Start, Blubbert nichts im Ausgleichsbehälter beim Kühler. auch nach 5 minuten Leerlauf tut sich da nichts. Der Schlauch der vom Thermostat zum Ausgleichsbehälter führt, wird nach einem Leerlauf von ungf. 4minuten abrubt Heiss.

Beim Auspuff habe ich nochmal nachgesehen: Abgas ist wenn ich etwas Aufs Gaspedal trete, ganz gering weis, ob der Motor kalt oder warm ist.

Ich glaube dass es aber schon immer so war.

Dann bin ich eine Runde um den Häuserblock gefahren und habe danach nochmal nachgesehen:

Wasser tritt aus dem Deckel des Ausgleichsbehälters. Die Gummidichtung des deckels ist allerdings noch in Ordnung...zu starker Druck, kann das sein???

Obwohl ich vorm Start den Kühlkreislauf entlüftet habe, tritt Luft aus beim öffnender zweiten Ventilschraube, und nicht gerade wenig.

Das blöde an der ganzen Sache: Letzten Juni wurde Wasserpumpe und Kühler komplett erneuert :(

Was meint Ihr?

Doch ZKD?

Verzweifelte Grüße,

Manni

Klingt schon nach Kopfdichtung...

Wie gesagt: Kopf planen lassen, sonst alles selbst machen. Neue Kopfschrauben nicht vergessen und Ventile einstellen (lassen) nach der Aktion. Kannst ja spaßenshalber noch die Kompression vorher mal testen lassen.

Hallo,

ZKD ist unwarscheinlich.

wird der Kühler Warm?

Wenn ja, warum springt der Lüfter nicht an?

Ich tipp auf Thermostat oder Fühler.

 

Chiati

Zitat:

Original geschrieben von chiati

Hallo,

ZKD ist unwarscheinlich.

wird der Kühler Warm?

Wenn ja, warum springt der Lüfter nicht an?

Ich tipp auf Thermostat oder Fühler.

 

Chiati

Hab ich ja auch erst gedacht. Aber dann hat er das geschrieben:

So gerade habe ich den Wagen nochmal angelassen... Wenn der Motor kalt ist also die ersten 2 Minuten nach dem Start, Blubbert nichts im Ausgleichsbehälter beim Kühler. auch nach 5 minuten Leerlauf tut sich da nichts. Der Schlauch der vom Thermostat zum Ausgleichsbehälter führt, wird nach einem Leerlauf von ungf. 4minuten abrubt Heiss.

Beim Auspuff habe ich nochmal nachgesehen: Abgas ist wenn ich etwas Aufs Gaspedal trete, ganz gering weis, ob der Motor kalt oder warm ist.

Ich glaube dass es aber schon immer so war.

Dann bin ich eine Runde um den Häuserblock gefahren und habe danach nochmal nachgesehen:

Wasser tritt aus dem Deckel des Ausgleichsbehälters. Die Gummidichtung des deckels ist allerdings noch in Ordnung...zu starker Druck, kann das sein???

Obwohl ich vorm Start den Kühlkreislauf entlüftet habe, tritt Luft aus beim öffnender zweiten Ventilschraube, und nicht gerade wenig.

Das klingt jedenfalls schon viel mehr nach Kopfdichtung...

Hallo

es klingt so als würde das Thermostat nicht öffnen

(Motor wird schnell heiß über normal - kocht während der Kühler kalt bleibt)

eventuell kann auch der Lüfterschalter am Kühler nicht schalten (Motor u. Kühler wird heiß... aber der el. Lüfter geht nicht an) denke ich aber nicht.

Ich würde um geld und nerven zu sparen anfangen das Thermostat zu wechseln und dann testen.

Wenn sich nichts ändert od. noch immer ?blauer od. weisser rauch kommt kann mann mal über die kopfdichtung und dann, nach messen über das planen des Kopfes nachdenken..........

jungs zieht euch nicht an parametern wie öl im wasser , wasser im öl oder weisser qualm hoch...

ich bin bei fiat und in 10 fällen einer defekten zkd ist ei fall dabei der diese parameter aufweißt....

achtet auf abgasgeruch im ausgleichsbehälter , motorlauf und die heizung....zur not schraubt die kerzen raus und leuchtet in die zylinder(was beim punto schnell geht) wenn ein kolben schön metallisch blank aussieht , wisst ihr bescheid....in 90 % der fälle brennt die dichtung am 1 und 4 zylinder durch...

bitte nich auf den schlipps getreten fühlen

Themenstarteram 19. April 2005 um 23:39

Hallo,

so habe die ZKD selbst in einer Mietwerkstatt gewechselt, und dabei auch Thermostat, thermoschalter und mehrere Kleinigkeiten ausgewechselt. Zylinderkopf musste geplat werden und zwar um 0,3mm! :-(

Die Mechaniker in der Mietwerkstatt waren sehr hilfbereit und der Spaß hat ung. 250Euro gekostet.

Der Motor schnurrt wieder wie ein Kätzchen, ist irgendwie ruhiger geworden, und was mir aufgefallen ist, ist dass die Heizung wesentlich schneller warme Luft liefert als früher. Am kalten Morgen brauchte ich früher um die 4km bis Wärme ankam, jetzt knappe 500m :D. Bin schon 200Km gefahren inkl. Stau auf der Autobahn und die Leuchte ist nicht angegangen, was früher vorprogrammiert war.

Ich hoffe es wird halten, denn der Waagen ist einfach spitze und zuverlässig.

Gruß,

Manni

je mehr vom Kopf abgefräst wird, desto besser ist anschließend die Leistung des Motors.

Da das Volumen verkleinert wird erhöht sich die Verdichtung im Brennraum.

ich persönlich hätte den Kopf gleich um mindestens 1mm Planen lassen.

0.3mm ist okey , alles was mehr ist sollte man nur in verbindung mit Tuning machen , da dann die Steuerzeiten wieder angepasst werden müßen ! Bei hochverdichteten Motoren sollte man von sowas ganz absehen !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Ist Planschleifen Pflicht beim Wechseln der ZKD