ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia beschleunigt von allein und geht tlw. einfach aus.

Insignia beschleunigt von allein und geht tlw. einfach aus.

Opel Insignia A (G09)
Themenstarteram 25. Juli 2011 um 8:51

Hallo,

nachdem wir mit unserem Passat nur Schwierigkeiten hatten und dazu noch Ärger mit der VAG Werkstatt, sind wir ins Opel Fahrerlager gewechselt.

Nun zickt der Insignia auch rum. Manchmal beschleunigt er nach dem Schaltvorgang von allein, tritt man dann sofort wieder die Kupplung, geht die Drehzahl auf 4.000 U/min hoch, bleibt da für 1 – 2 sec. und fällt dann auf Leerlaufdrehzahl.

Letzte Woche fahre ich auf eine Ampel zu, kuppel aus, um auf die Ampel zu zurollen und der Wagen geht einfach aus. Vor der Ampel angehalten neu gestartet und alles war in Ordnung.

Am Samstag war meine Frau mit den Kindern unterwegs, will an einer Kreuzung links abbiegen, schaltet einen Gang runter und der Wagen geht aus. Da sie schon im Linksabbiegevorgang war und sie nicht die Kraft hat ohne Servounterstützung zu lenken, ist sie geradeaus auf die Gegenfahrbahn gefahren und dort kurz vor einem Schild zum Stehen gekommen. Der Wagen ließ sich sofort wieder starten und fuhr normal weiter. Werde gleich beim FOH anrufen und fragen ob ich den Wagen am Mittag bringen kann. Hat jemand einen Tipp für mich? Grüße aus dem Sauerland

Beste Antwort im Thema

was ist hier denn los? Habt ihr zu viel Sonne aufn Dötz bekommen? Etwas weniger direkt angiften wäre wirklich angebracht.

Klar sollte man die BDA lesen, nur wer kennt sie gleich auswendig. Es ist doch menschlich, wenn man bei so einer Änderung zunächst erschrickt. Und wenn ein Stau (er sagt ja nicht, "Plötzlicher Autobahnstau",

lange in Sichtweite ist, so ist es doch legitim sich ausrollen zu lassen, ggfs. durch Runterschalten die Bremswirkung der Motorbremse erhöht...solche Situationen habe ich im Stadtverkehr jedenfalls häufig, auf die Ampel zu, alles steht, rollen lassen, runter schalten, bremsbereit sein, ggfs. bremsen. Das muß nicht Unfähigkeit des Fahrers sein, sondern kann ebenso als "Vorausschauendes Fahren" deklariert werden.

36 weitere Antworten
Ähnliche Themen
36 Antworten

Das hört sich so an als ob der über den Turbo Öl zieht... beim Insignia ungewöhnlich- prinzipiell beim Diesel mit Luftpumpe ein "Bekanntes Problem"... wenn der Motor über den Turbo Öl zieht kann die Menge ausreichen, dass der Motor damit läuft, wenn man Pech hat bis zum Durchgehen- dann dreht der Motor von allein so weit hoch bis er platt ist- keine Chance den zu stoppen- kommt gelegentlich mal bei ner AU vor....

Also ab zum FOH...

Zitat:

Original geschrieben von mark29

Das hört sich so an als ob der über den Turbo Öl zieht... beim Insignia ungewöhnlich- prinzipiell beim Diesel mit Luftpumpe ein "Bekanntes Problem"... wenn der Motor über den Turbo Öl zieht kann die Menge ausreichen, dass der Motor damit läuft, wenn man Pech hat bis zum Durchgehen- dann dreht der Motor von allein so weit hoch bis er platt ist- keine Chance den zu stoppen- kommt gelegentlich mal bei ner AU vor....

Also ab zum FOH...

Dein beschriebenes Problem habe ich auch noch nicht gelesen.. aufjeden fall zum FOH, Schade das du so viel Pech hast.

Ja, das sieht dann so aus:

http://www.youtube.com/watch?v=dHOpUPR5TTM

Kann man das nicht Stoppen, wenn man den Luftfilter verschließt? Also Rohr ab und Lappen ein?

Ich frage mich, wieviel PS der Diesel kurz vor schluss hat.. wenn der mal so auf 15.000 hoch dreht..

Den Kommentar find ich am besten dazu: 1254 kg? co² / 0 km

EDIT: Wenn dem aber wirklich so wäre, dann müsste man doch bei seinem Sachverhalt etwas rauch aus dem Auspuff sehen, wenn der Motor öl verbrennt, oder?

Themenstarteram 25. Juli 2011 um 10:28

Hallo,

vielen Dank schon mal.

Könnte sein, er dreht aber nur bis ca. knapp 4.000 U/min bleibt bei der Drehzahl für 2 sec. und fällt dann wieder ab.

Könnte das Ausgehen des Motors damit in Zusammenhang stehen, oder sind es möglicherweise zwei unterschiedliche Defekte?

Kann den Wagen morgen früh beim FOH abgeben.

Gruß

könnte vielleicht sein, ich tippe aber eher komplett auf die Elektronik.

Der Diesel dreht doch beim schalten immer wieder hoch bzw. hat verschiedene Drehzahlphasen, wo er diese hält, damits beim schalten leichter klappt. Aber 4000 U/min ist ja fast Maximum.

Wenn dein Motor wirklich öl verbrennen würde, müsstest du das als ungewöhnlichen weißen/evtl. bläulichen qualm aus dem Auspuff in solch einem Moment sehen.

am 25. Juli 2011 um 11:14

Hi,

wenn der Motor aufgrund von angesaugtem Öl hochdreht und der Fahrer auskuppelt, ist der Motor in der Regel hin.

Er überdreht, zündet abseits des Zündzeitpunktes und oftmals wird fast das komplette Motoröl verbrannt.

Hier sind Fälle beim Insignia beschrieben: http://www.motor-talk.de/forum/motorschaden-t2774671.html

Da es bei dir jedoch nur ein verglichen moderates Hochdrehen war und der Wagen danach noch normal lief,

würde ich auf ein Elektrik/Elektronikdefekt (z.B. Gaspedalpoti) tippen.

Hi,

sollten da tatsächlich geringe Mengen Motoröl verbrannt werden erkennt man das ja am "schneller als normal" sinkenden Ölstand.

Solltest du vor einem Besuch beim Händler einige Dinge ausschließen wollen, empfiehlt es sich also besser erst mal zu prüfen wie stark sich der Stand verändert. Insgesamt liest sich dein Beitrag sehr als ob da mehrere normale Funktionen zusammenkommen, möglicherweise gekoppelt mit einem Defekt.

Man kann die Beschreibung mal auseinandernehmen und versuchen andere Probleme auszuschließen:

- Beschleunigung nach Einkuppeln

- 4000 U/min bei Gangwechsel und getretener Kupplung während Fahrt

- Motor geht aus nach Runterschalten

Dazu erst mal die Standardfragen:

Ist eine Leistungssteigerung oder andere Umbauten vorgenommen worden?

Wie hoch ist der Verbrauch an Kraftstoff und Öl?

Welchen Kilometerstand hat das Fahrzeug und welche Probleme lagen bisher vor?

Wann war der letzte Werkstattbesuch und was wurde gemacht?

Ein Beschleunigen nach dem Einkuppeln kann ja (unter Ausschluss von zusätzlichem Treibstoff im Brennraum) vom Tempomat oder dem Gaspedal kommen. Der Tempomat geht modelljahresabhängig bei Treten der Kupplung aus. Also auch da ist es möglich das beschleunigt wird wenn der Tempomat versucht die eingestellte Geschwindigkeit zu erreichen, das ist aber leicht anhand der grünen Kontrollleuchte erkennbar. Es bliebe also noch der Sensor am Kupplungspedal, der dieses hochdrehen eigentlich verhindern soll und ebenso den Einsatz des Turboladers beeinflusst.

Ein potentiell defektes Gaspedal wiederum liefert ein falsches Signal oder nicht (Fehler wie Wackelkontakte erst mal ausgenommen), unabhängig davon ob die Kupplung getreten wurde, und selbst dann geht der Motor nicht aus. Das kann der FOH auch recht einfach während einer Messfahrt ausschließen.

MfG BackTM

...also wäre es jetzt ein "älteres/anderes" Opel Fahrzeug, würde ich sagen, es ist der Kurbelwellen und/oder Nockenwellensensor und/oder die Lamdasonde...das sind nämlich so typische "Sensorenfehler"...was aber davon noch im Insignia zu finden ist, also Lamdasonde sicherlich, kann ich nicht sagen, deshalb ab zum FOH und der soll mal sein Tech dran hängen...

Beim Turbodiesel erfolgt ja die Leerlaufregelung durch die Einspritzmenge, daher tippe ich mal auf falsche Messwerte oder fehlerhafte Injektoren. Beides sollte eigentlich deine Werkstatt mit Diagnosecomputer herausbekommen können. Umso besser, wenn noch ein Fehlercode hinterlegt ist (leuchtet die Motorkontrollleuchte?).

Themenstarteram 25. Juli 2011 um 16:05

Hallo,

@ BlackTM so viel Fragen, ich antworte mal Stichpunktartig

keine Leistungssteigerung oder sonstige Umbauten

Diesel ca. 8L mit viel Stadtverkehr, Ölwechsel vor 1.500km, kein Verbrauch feststellbar, kein Rauch

Kilometerstand 26.500 km, hab den Wagen vor 6 Wochen als Werksdienstwagen mit 25.000km gekauft.

Tempomat hält die Geschwindigkeit beim Kuppeln, dieser war aber immer aus.

Das Hochdrehen war schon von Anfang an, vielleicht 1xWoche. Das Ausgehen war vor einer Woche einmal und letzten Samstag als meine Frau gefahren ist beim Abbiegen. Sie will den Wagen nicht mehr fahren bevor das repariert ist. Unser Passat war ca. alle 3 Monate wegen einem Defekt in der Werkstatt, 2x liegengeblieben mit Hilfe vor Ort, einmal abgeschleppt. Und jedesmal hat die Werkstatt hier (die einzige im Umkreis mit mehreren Filialen) mehrere Anläufe zur Reparatur gebraucht. Bis jetzt war der Insignia ein top Auto, ich hoffe er entwickelt sich nicht zum Passat, dieser hatte nach 1 Woche schon einen Defekt.

@hades86 keine Motorkontrollleuchte oder sonstige Fehlermeldung.

Vielen Dank und Grüße aus dem Sauerland

 

Themenstarteram 26. Juli 2011 um 18:42

Hallo,

so der Wagen ist wieder da. Gefunden wurde nichts. Es wurde ein Softwareupdate des Motorsteuergerätes gemacht und ein Update eines Steuergerätes hinterm Lenkrad, welches für den Tempomaten zuständig ist. Leider funktioniert nun der Tempomat nicht mehr. Wenn ich ihn anschalte geht das weiße Lämpchen zwar an, jedoch kann ich mit Set keine Geschwindigkeit speichern und das Lämpchen wird auch nicht grün. Der Berg-Anfahr-Assistent geht auch nicht mehr.

Dafür funktioniert der Lichtsensor nun besser. Vorher ging das Licht nach durchfahren eines längeren Tunnels erst ca. 2 Minuten danach wieder aus, jetzt geht es sofort nach dem Tunnel wieder aus.

Tja, werde ich wohl morgen nochmal hin müssen.

Gruß

Zitat:

Original geschrieben von die3hasis

..

Tempomat hält die Geschwindigkeit beim Kuppeln, dieser war aber immer aus.

...

Es wurde ein Softwareupdate des Motorsteuergerätes gemacht und ein Update eines Steuergerätes hinterm Lenkrad, welches für den Tempomaten zuständig ist. Leider funktioniert nun der Tempomat nicht mehr. Wenn ich ihn anschalte geht das weiße Lämpchen zwar an, jedoch kann ich mit Set keine Geschwindigkeit speichern und das Lämpchen wird auch nicht grün

Der Tempomat darf die Geschwindigkeit beim Kuppeln nicht halten. Auf keinen Fall!

Tut er das trotzdem, ist der Kupplungsschalter / Sensor defekt bzw ausgeclipst.

Bei defektem Kupplungsschalter können die erwähnten Probleme auftreten (falsche Parameter für die Drehzalregelung).

Daß nach dem SW update auch der Tempomat nicht mehr geht, dürfte wiederrum am Kupplungsschalter liegen, der jetzt vermutlich als defekt erkannt wurde.

Themenstarteram 26. Juli 2011 um 22:01

Hallo,

das der Diesel beim Kuppeln, bzw. Schalten die gespeicherte Geschwindigkeit hält steht aber auch so in der Bedienungsanleitung S. 151.

Gruß

Zitat:

und ein Update eines Steuergerätes hinterm Lenkrad, welches für den Tempomaten zuständig ist. Leider funktioniert nun der Tempomat nicht mehr.

Da sind die nicht ganz auf dem neuesten Stand, hinterm Lenkrad sitzt das nicht mehr, aber OK, dem Updategerät ist das wurscht. Nach den Antworten schliesse ich mich Dieselwiesel an, der Kupplungssensor ist das hauptverdächtige Bauteil. Wenn der nicht funktioniert probiert das Motorsteuergerät die Geschwindigkeit durch Drehzahlerhöhung zu halten, bis es checkt das eigentlich "kein Gang eingelegt ist" bzw. eine ebensolche Wirkung auftritt. Der wird normalerweise einmal angelernt und funktioniert dann oder eben nicht, auch nach Updates.

Der FOH kann da nur evtl. den Sensor mal neu anlernen, Verkabelung prüfen oder eben Sensor bzw. Motorsteuergerät tauschen (je nachdem was defekt ist).

Durch falsches Anlernen bzw. Anlernen eines defekten Sensors kann man den Tempomat auch in eine solche Dysfunktion wie du sie jetzt beschreibst bringen. Ggf. hatte man das schon probiert.

Zitat:

Original geschrieben von snub2000

...also wäre es jetzt ein "älteres/anderes" Opel Fahrzeug, würde ich sagen, es ist der Kurbelwellen und/oder Nockenwellensensor und/oder die Lamdasonde...das sind nämlich so typische "Sensorenfehler"...was aber davon noch im Insignia zu finden ist, also Lamdasonde sicherlich, kann ich nicht sagen, deshalb ab zum FOH und der soll mal sein Tech dran hängen...

Sowas äußert sich meiner Erfahrung nach beim Insignia mit 2.0CDTI ganz anders. Man würde beim Starten schon merken das plötzlich ohne Einspritzung gedreht wird, weil der Einspritzzeitpunkt nicht ermittelt werden kann. Beim Diesel zumindest ein sicheres Zeichen für Probleme i.V. mit Nockenwellen-/Kurbelwellensensor. Fahren kann man damit so gut wie gar nicht mehr, kurzzeitig auftretende Probleme würden evtl. zu Ruckeln führen, aber die Einspritzmenge wird davon nicht höher, der Dieselmotor ist da sehr sensibel was Einspritzzeitpunkt und Sprühbild angeht.

Zitat:

Beim Turbodiesel erfolgt ja die Leerlaufregelung durch die Einspritzmenge, daher tippe ich mal auf falsche Messwerte oder fehlerhafte Injektoren. Beides sollte eigentlich deine Werkstatt mit Diagnosecomputer herausbekommen können. Umso besser, wenn noch ein Fehlercode hinterlegt ist (leuchtet die Motorkontrollleuchte?).

Bei den Vorschlägen hängt es meiner Meinung nach daran das es nur gelegentlich auftritt, die Injektoren arbeiten übers ganze Drehzahlband in jeder Situation, sollen aber nur dann einen Fehler zeigen wenn gekuppelt wird? Auch hier ist ein Fehlen von Rucklern oder Durchzugsschwächen ein Zeichen dafür das die Injektoren noch ganz gut zu arbeiten scheinen.

MfG BlackTM

Zitat:

Original geschrieben von die3hasis

Hallo,

das der Diesel beim Kuppeln, bzw. Schalten die gespeicherte Geschwindigkeit hält steht aber auch so in der Bedienungsanleitung S. 151.

Gruß

In der BA stehen noch ganz andere Märchen;)

Wie soll denn beim Kuppeln die Geschwindigkeit beibehalten werden, wenn der Antriebsstrang geöffnet ist?

Das ist ja genau, was der Tempomat irrtümlich versucht, weil er das Kupplungssignal nicht bekommt.

Daß der Tempomat beim schalten aus gehen muß, ist keine Eigenwilligkeit von Opel *g*

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia beschleunigt von allein und geht tlw. einfach aus.