ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Impreza Startproblem

Impreza Startproblem

Subaru Impreza I (GC/GF)
Themenstarteram 15. Januar 2011 um 0:47

Impreza Startproblem

98'er Impreza GF 2,0/85KW/Automatik ca 105TKm

Habe meinen Impreza seit etwa 3 Monaten, und bin bisher ca. 9000km ohne Probleme gefahren.

Heute Morgen wollte er einfach nicht anspringen, der Anlasser drehte aber vom Motor war nichts zu hoehren und nichts zu spueren, so als wenn der Anlasser einfach nur leer dreht. Hatte dann einen AvD Mechaniker vor Ort, der hat's erstmal mit einer mobielen Starthilfe Box versucht > kein Erfolg, hat div. Stecker, Keilriemen und Zahnriemen angeschaut und nichts gefunden, dann erneut Starthilfe direkt vom Service-Fahrzeug und mein Auto springt sofort an. Der Mechaniker hat dann noch den Ladestrom der Lichtmaschiene ueberprueft und fuer OK befunden. Nach seiner Diagnose war einfach die Batterie zu schwach.

Soll das wirklich alles gewesen sein ?

- Ich bin in den letzten 3 Tagen min 100Km ohne Licht, AC, oder

Heckscheibenheizung gefahren, nur das Radio ist immer an.

- Bei den Minusgraden der letzten Wochen springt mein Auto zuverlaessig an und heute bei Plusgraden gibt meine Baterie auf.

- Bin direkt nach dieser Aktion zur Arbeit gefahren, mein Auto stand dort 9h auf dem Parkplatz und springt sofort an. (Es wurde nichts ausgetauscht)

- Der Anlasser hat sich nicht gequaelt angehoert, wie ich es bei einer leeren Batterie erwarten wuerde

Habt Ihr eine plausible Erklaerung fuer mich, denn so wie ich das sehe ist der eigendliche fehler noch nicht gefunden.

danke schonmal im vorraus

Ähnliche Themen
10 Antworten

Der Anlasser hat gedreht, nicht nur geklackt, ganz sicher?

Womöglich sogar sehr hoch gedreht? Klingt nach schwergängigem, verharztem Magnetschalter oder Zahnausfall am Ritzel. Magnetschalter kann man gängig machen, Zahnausfall: gebrauchten Anlasser kaufen.

Soweit mein Tip.

Grüße: zinnenberg

Themenstarteram 15. Januar 2011 um 1:26

ja, er hat gedreht und nicht gklackt. hat sich nicht so angehoehrt als wenn er besonders hoch dreht. mehr wie drehen ohne last.

und warum war die starthilfe dann erfolgreich ?

Um mal 90% Störungen auszuschliessen, würde ich mal einen Spannungsmesser am Zigarettenanzünder anschliessen und den die ganze Zeit da lassen.

Am besten so einen wie ich.

Bild in der Anlage.

Der Renault R4 hatte vor 30 Jahren so ein Ding serienmäßig drinnen, sonst nur noch die Tankuhr und den Tacho, mehr ist dann Luxus, aber das braucht man.

Ich finde einen Spannungsmesser so wichtig wie die Tankuhr, einen Motortermometer und den Tacho und eine Lampe die angeht wenn der Öldruck weg ist.

Der pfeift wenn die Spannung mal unter einen Kritischen Wert fällt und die Batterie nicht mehr geladen wird, ganz egal ob es ein Masseproblem irgend wo ist oder die Lichtmaschine, oder der Regler oder die Pole an der Batterie oder, oder, oder.

Wenn dieser Spannungsmesser immer über 13,8 Volt anzeigt wenn der Motor läuft, dann kann es nur noch die Batterie, der Anlasser oder das Kabel von der Batterie zum Anlasser sein und zwar Plus oder das Minus.

Wenn die Karre dann noch mit Fremdspannung anläuft dann sind Leitungsprobleme und Starterprobleme auch ausgeschlossen, also bleibt nur noch die Batterie.

Batterien können einen ganz schön verarschen, mal laufen sie bei -5C°C noch an und einen Tag später ist bei +10°C nichts mehr mit starten, oder auch umgekehrt , braucht nur ein Bleischlammproblem in der Batterie sein.

Erkenntnis:

Wenn der Motor anspringt, wenn man fremde Starthilfe gibt, kann es am Motor und seinen angebauten Teile wie Zündung, Einsprtzung u.s.w nicht liegen.

Dsc02207

hallo,ich würde den anlasser ausbauen, reinigen und an einer batterie auf Funktion überprüfen. es hört sich für mich nach einem verdreckten anlasserritzel an bzw. defekter magnetschalter, eventuell auch korrodierte kabel, dadurch leistungsverlust. das wäre auf jedenfall das erste was ich versuchen würde.

viel erfolg gruß holli.

Zitat:

Original geschrieben von saujucke

hallo,ich würde den anlasser ausbauen, reinigen und an einer batterie auf Funktion überprüfen. es hört sich für mich nach einem verdreckten anlasserritzel an bzw. defekter magnetschalter, eventuell auch korrodierte kabel, dadurch leistungsverlust. das wäre auf jedenfall das erste was ich versuchen würde.

viel erfolg gruß holli.

ich nochmal,die sache mit der schwachen batterie ist natürlich zu erst zu prüfen.

Themenstarteram 15. Januar 2011 um 11:28

Danke fuer eure Antworten.

Welche Fuktion hat dieser Magnetschalter ?

Kann der Anlasser drehen, wenn der Magnetschalter klemmt ?

..eigentlich nicht da über den Magnetschalter der Saft für den Anlasser läuft.

Bei einem Defekt würde er nur "Klack-Klack" machen wenn du startest. Bei einem schwergängigen Ritzel würde selbiges nicht einspuren. Der Effekt wäre ein übles Geräusch bei dem du den Zündschlüssel freiwillig wieder zurückdrehst.

Wenn ich dich richtig interpretiere hat der Anlasser zwar den Motor gedreht, dieser hat aber keinen Huster getan.:confused:

Gruß Moary

Zitat:

Original geschrieben von Garfield69

Danke fuer eure Antworten.

Welche Fuktion hat dieser Magnetschalter ?

Kann der Anlasser drehen, wenn der Magnetschalter klemmt ?

Nee, der Anlasser dreht nicht wenn der Magnetschalter klemmt.

Der Magnetschalter hat 2 Aufghaben:

1. Wenn Du am Schlüssel drehst dann schiebt der Magnetschalter das Ritzel in den Zahnkranz der Schwungscheibe.

2. Wenn das Ritzel in der Schwungscheibe angekommen ist funktioniert der Magnetschalter als Relais und Schaltet den hohen Steuerstrom der von der Batterie auf den Anlasser kommt direkt auf den Anlassermotor durch, damit sich der drehen kann.

Der Strom für den Anlasser kann schon mal 100-400 Ampere sein, je nach Hubraum und Verdichtung, also Diesel oder Benziner, das würde Dein Zündschloss verdampfen wenn es den Strom schalten müsste, das schaltet nur den kleinen Strom für den Magnetschalter.

Desshalb hat der Anlasser auch 2 Plus-Kabel, ein Dickes wie ein kleiner Finger so Dick und ein Dünnes für den Magnetschalter (Elektriker sagen dazu auch Steuerstrom, das Dicke ist dann der Arbeitsstrom).

Desshalb fragte oben auch zinnenberg ob der Anlasser nur geklackt hat, den dann wären die Kontakte des Relaisbereichs defekt, verölt, verdreckt oder so.

Der Magnetschalter würde also nur noch das Ritzel in den Zahnkranz drücken, den Strom aber nicht mehr auf den Elektromotor des Anlassers geben.

Ach jetzt fällt mir gerade noch was gutes ein.

Ich habe früher meine Batterien immer folgendermassen prüfen wollen, das hat aber bei anderen Autos nie gut geklappt, aber beim Subaru geht das gut.

Man schaltet das Licht an und die Scheibenwischer, dann versucht man den Motor zu starten.

Wenn die Batterie zu schwach ist, geht das Licht fast aus oder sogar ganz und der Scheibenwischer läutf nur noch wie ein Sekundenzeiger wenn überhaubt noch, dann ist die Batterie leer oder defekt.

Bei anderen Autos geht das nicht, da beim Startvorgang alle anderen Stromverbraucher abgeschaltet werden, beim Subaru musst Du selber wissen, dass es der Batterie viel besser geht beim Sarten wenn Du alle anderen Verbraucher abschaltest, gerade im Winter, wo man jedes Ampere braucht für den Anlasser.

Bei meinem Impreza ist das so, dass alles andere weiterläuft ausser der Radio?(warum gerade der Radio abgeschaltet wird, der braucht ja am wenigsten Strom).

Ach und noch was, kauf Dir mal einen Aräometer (Folksmund sagt dazu Säureheber) das ist meist ein Glasröhrchen oder heute ein Plastibehälter und unten drahn ist ein Schläuchlein und oben sitzt ein Blasebalg wie an einer Pipete vom Phisikunterricht nur viel grösser.

Das kostet so zwischen 2-8€ im Autozubehörhandel oder auch in Bauhäuser oder sogar in gut ausgebauten Supermärkten.

Säureheber Beispiel:

Mit diesem Säureheber kannst Du Säure aus der Batterie saugen (insofern die Batterie Deckel dafür hat, was anderes sollte man gar nicht kaufen).

und deren Dichte messen, die Säuredichte ist nämlich proportional zum elektrischen Ladezustand!

Das heisst, wenn die Batterie leer ist dann wandert die Schwefelsäure in die Beiblatten und übrig bleibt nur Destiliertes Wasser (und Restsäure).

Desshalb im Winter nie eine Leere Batterie in der Kälte lassen denn das Wasser gefriert sonst und die Batterie kann Platzen.

Lädtst Du die Batterie wieder auf, wandert die Säure wieder aus den Pleiplatten ins Wasser und das kann man messen und gefrieren kann sie dann auch nimmer, denn Schwefelsäure gefriert erst bei -45 bis -60°C je nach Dichte.

An einer Skala kannst Du dann den Ladezustand ablesen, oft mit einer Skala die von grün über gelb bis rot geht, also gut, schlecht, leer.

Hier die Säuredichte und deren Werte, auch anhand von der Leerlaufspannunf kann der Ladezustand ermittelt werden, was aber eher ein Schätzen ist.

Im übrigen, Bleibatterien nie leer werden lassen, das ist der Tod für die Dinger, sogar nur zum Teil entladene Batterien knicken mit der Lebensdauer kräftig ein, also Autos die so modernen Scheiss drinnen haben wo das Licht noch nach dem Abschliessen des Autos für die Maus noch eine Weile nachläuchtet, Abschalten den Dreck, das foltert die Batterie und kostet einige Jahre an Lebensdauer, die wollen nur neue Batterien verkaufen und einen Werbegag haben, sieht wohl kuhl aus wenn das Auto seine Scheinwerfer erst nach einer Minute ausmacht nach dem das Fahrzeug abgeschlossen wurde.

Gerade diese paar Ampere kannst womöglich mal brauchen beim Sarten wenn es darum geht zu laufen oder den Motor doch noch rumzureissen (oder ist Dir der Lichtgag lieber und Du schmeisst Deine Batterie 2 Jahre früher weg als notwendig?)!

Wer braucht noch Licht in der Garage wenns Auto steht, oder im Hof oder Parkplatz wenns Auto steht?

Damit Du Deinen Schlüssel in die Tasche bekommst und nicht daneben steckst, ich lach mich kaputt.

Kein Schwein!

Gruss

Karle

Themenstarteram 16. Januar 2011 um 0:12

danke fuer eure hilfe,

somit kann ich den Magnetschalter ausschliessen, denn der Anlasser hat sich gedreht.

fuer den leer drehenden Anlasser scheint es in diesem zusammenhang keine schluessige erklaerung zu geben, vieleicht hat Moary recht und der

Anlasser hat den Motor gedreht und ich habe es nicht wahrgenommen weil er keinen huster von sich gegeben hat. Damit scheint mir der anlasser unschuldig zu sein.

was bleibt ist die batterie, diese werde ich morgen nach der fruehschicht

ausbauen und gruendlich ueberpruefen.

habe bisher kein teil ausgetauscht und mein Subi laeuft als sei nichts gewesen.

Hallo Garfield

Ich denke ich kenne das Problemchen. Mir isses auch schon passiert, daß der Motor beim Starten ohne einen Muckser zu tun, munter vor sich hinorgelte. Ich haben dann, wie man´s bei einem abgesoffenen Motor macht, mit durchgetretenem Gaspedal gestartet. Irgendwann kam dann Zylinder um Zylinder wieder in die Gänge. Wenn´s dir also wieder passiert, schraub mal alle Kerzen raus und reinige oder erneuere sie wenn sie naß sind. Kostet nicht die Welt.

Laß dir auch mal bei Gelegenheit den Fehlerspeicher auslesen. Da ist dann der Anlasserschalter abgelegt weil er längeres Orgeln immer als Fehler betrachtet. Wenn noch andere Fehler abgelegt sind, stell die hier mal rein.

Gruß Moary

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Impreza Startproblem