ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. immer noch Knacken an der VA beim Bremsen in der Kurve

immer noch Knacken an der VA beim Bremsen in der Kurve

Mercedes E-Klasse W211
Themenstarteram 21. Juni 2013 um 16:53

Hallo,

nach dem Nachtstellen der Radlager und Auswechseln der Zug/Schubstreben, sowie Fetten der Kolbenstangen der Stoßdämpfer war kurzzeitig Ruhe in der VA.

Aber seit Wochen Knackt es wieder beim Bremsen in Kurven (also Bremsen im eingelenkten Zustand).

Im Stand höre ich nichts beim Lenken - auch gibt's kein Poltern beim Überfahren von Gullideckeln oder so.

Traggelenke habe ich mit Hebel versucht zu prüfen aber nichts finden können.

Auch MB hat bei der großen Inspektion nichts gefunden.

Auch die oberen Kugelgelenke scheinen kein Spiel zu haben.

Kann es an den oberen Querlenkern liegen?

Wie prüft man die?

Traggelenke habe ich wie folgt geprüft:

Mit Wagenheber angehoben bis Rad frei drehend: dann Eisenstange unter den Querlenker und nach oben gehebelt;

analog dazu habe ich noch versucht das Rad nach unten zu drücken.

Aber Spiel war da keines.

Danke und Grüße

Martin

PS: sonst ist er ohne Mucken nach Kroatien und zurück gelaufen - gut die Gepäckraumabdeckung macht nach 10 Stunden bei 35 Grad einen höllen Lärm: man denkt, sie kommt einem gleich entgegen.

Aber das ist ja normal :-) (leider).

Beste Antwort im Thema
Themenstarteram 3. Juli 2013 um 20:38

Hallo zusammen,

heute habe ich meinen Wagen wieder aus der NDL Muc abgeholt und siehe da: endlich wieder Ruhe im Wagen :-)

Ursache waren, wie bereits von mir vermutet, die Zugstreben von Meyle (HD-Version), die ich bei te-taxiteile Berlin gekauft habe.

Leider sind die Lageraugen der Hydrolager zu groß und die Schraube hat zuviel Spiel, wodurch sich die Zugstrebe in der Aufnahme hin und her bewegt.

Die NDL Muc war aber sehr kulant: da man den Fehler bei der Instandsetzung der Lenkung nicht entdeckt hat und ich in letzter Zeit soviel Ärger mit dem Wagen hatte, wurde mir die lange Diagnose und der Leihwagen nicht berechnet.

So habe ich also die Lenkung auf Kulanz und Garantie bekommen und die Zugstreben inkl. Einbau mit 550 EUR entlohnt.

Jetzt muss ich nur schaun, dass ich die Lohnkosten (ca. 125 EUR) und die Materialkosten der alten Zugstreben von te-taxiteile Berlin (ca. 124 EUR) erstattet bekomme.

Danke nochmal für eure Hilfe.

Beste Grüße

Martin

21 weitere Antworten
Ähnliche Themen
21 Antworten

Spurstangenkopf ;)

Also bei mir hat es auch beim Bremsen geknackt, nach dem wechsel der oberen Dreieckslenker war ruhe.

Musste sie komplett wechseln da noch die alte Ausführung verbaut war. (Ein Stück ohne abschaubbaren Kopf)

Themenstarteram 21. Juni 2013 um 19:32

Zitat:

Original geschrieben von Sippi-1

Spurstangenkopf ;)

Hallo Sipi,

ok, die prüf ich noch. Dürfte aber bei unter 100tkm und einem leichten OM646 eigenlich nichts sein...

vG

PS: mir kommt das Geräusch sehr vertraut vom W210 vor, aber ich weiß nicht mehr, was ich damals gewechselt habe (Lenkgetriebe, Stabi, oberer/unterer Querlenker, Traggelenk ???).

Themenstarteram 21. Juni 2013 um 19:35

Zitat:

Original geschrieben von Selection84

Also bei mir hat es auch beim Bremsen geknackt, nach dem wechsel der oberen Dreieckslenker war ruhe.

Musste sie komplett wechseln da noch die alte Ausführung verbaut war. (Ein Stück ohne abschaubbaren Kopf)

Danke für den Tip.

Lag es bei dir am Führungsgelenk (oberes Traggelenk) oder an der Lenkeraufnahme?

Danke und Grüße

Martin

Themenstarteram 21. Juni 2013 um 20:31

so ich war jetzt nochmal in der Garage mit folgendem Ergebnis: ich kann nichts finden!

Das Lenkgetriebe schlägt zwar ohne Hydraulikdruck aber läuft der Motor ist es absolut ruhig.

Und gibt es kein Spiel in den Spurstangenköpfen (Hin- und Her-Lenken im Stand), Traggelenk, Kopf der Zug/Schubstrebe, Führungsgelenk (oberes Traggelenk), Radlager oder sonst wo.

Die Federn sind i.O.

Das Einzige was sich beim Hin- und Her-Lenken oder sonstigem Hebeln, Kippen etc. bewegt sind die Gummilager von Schub-/Zug-Strebe und Querlenker/Federlenker unten.

Oben bewegen sich die Gummilager des Querlenkers fast garnicht.

Aber die Schub-/Zug-Strebe müsste eigentlich i.O. sein: habe die HD-variante von TE-Taxiteile verbaut (05/2013)...

Wobei Zug-/Schub-Strebe sich stärker bewegt als der untere Querlenker...

Habt ihr noch einen Tipp?

Also ich kenne eine polternde/klackende/knackende VA ja gut vom W210 aber da hat man den Übeltäter immer sofort erkannt. Wenn nicht ist man noch 1000 KM gefahren und hat ihn dann gefunden. Ratlosigkeit wie beim W211 ist mir neu, wer mich kennt.

Eines ist mir vorhin noch aufgefallen: überfahre ich einen abgesenkten Bordstein einseitig (vorzüglich links) dann spüre ich einen leichten aber weichen Schlag in der Lenkung.

vG

Martin

Also bei mir wars der Kopf vom oberen Dreieckslenke Fahrerseite. Bei denn neuen lassen sich diese einzeln austauschen. Die alten müssen komplett geeechselt werden. Wie gesagt das knacken ist bei mir dadurch verschwunden.

War allerdings richtig hinüber.

Themenstarteram 22. Juni 2013 um 19:07

Hallo

Also nachdem ich kein Spiel in allen Gelenken finden konnte, sich die Schubstrebe im Gummilager aber sehr stark bewegt, tippe ich auf diese.

Sie ist zwar neu aber nicht original MB sondern HD-Variante von te-taxiteile.

Kann es sein, dass das sehr weiche Gummilager der Zugstrebe solche Geräusche macht?

Überlege, ob ich das jetzt gegen ein original MB-Teil tausche...

Was meint ihr?

vG

Martin

Zitat:

Original geschrieben von Martin E240T

Hallo

Also nachdem ich kein Spiel in allen Gelenken finden konnte, sich die Schubstrebe im Gummilager aber sehr stark bewegt, tippe ich auf diese.

Sie ist zwar neu aber nicht original MB sondern HD-Variante von te-taxiteile.

Kann es sein, dass das sehr weiche Gummilager der Zugstrebe solche Geräusche macht?

Überlege, ob ich das jetzt gegen ein original MB-Teil tausche...

Was meint ihr?

vG

Martin

Kaum vorstellbar.

Wenn an den Spurstangen nix zu finden ist, ist es vielleicht doch ein Traggelenk?

Vielleicht erst ne Weile weiterfahren und dann nochmal suchen.

Ist nicht immer einfach bei den ganzen Teilen.

Oder Federbruch. Das Thema ist ganz aktuell.

Oder irgendwie was mit dem Bremssattel. Auch erst gelesen.

Lässt sich von weitem schlecht beurteilen.

Hier noch was

http://www.motor-talk.de/.../...oder-doch-problem-der-va-t4126529.html

Themenstarteram 24. Juni 2013 um 2:15

Zitat:

Original geschrieben von rudy1970

Zitat:

Original geschrieben von Martin E240T

Hallo

Also nachdem ich kein Spiel in allen Gelenken finden konnte, sich die Schubstrebe im Gummilager aber sehr stark bewegt, tippe ich auf diese.

Sie ist zwar neu aber nicht original MB sondern HD-Variante von te-taxiteile.

Kann es sein, dass das sehr weiche Gummilager der Zugstrebe solche Geräusche macht?

Überlege, ob ich das jetzt gegen ein original MB-Teil tausche...

Was meint ihr?

vG

Martin

Kaum vorstellbar.

Wenn an den Spurstangen nix zu finden ist, ist es vielleicht doch ein Traggelenk?

Vielleicht erst ne Weile weiterfahren und dann nochmal suchen.

Ist nicht immer einfach bei den ganzen Teilen.

Oder Federbruch. Das Thema ist ganz aktuell.

Oder irgendwie was mit dem Bremssattel. Auch erst gelesen.

Lässt sich von weitem schlecht beurteilen.

Hier noch was

http://www.motor-talk.de/.../...oder-doch-problem-der-va-t4126529.html

Hallo

danke für eure Ratschläge.

Ich habe jetzt nochmal alles durchgeschaut: Querlenker, Traggelenke, Koppelstangen, Federn, Stoßdämpfer: alles bombenfest und spielfrei.

Habe dann nochmal das oben angesprochene dumpfe Poltergeräusch beim Überfahren von abgesenkten Bordsteinen genauer analysiert: Geräusch links und rechts vorhanden, sowohl beim Vor- als auch Rückwärtsfahren.

Außerdem meine ich leichte Anschlagspuren der Lagerhülse der Zugstrebe am Achträger erkennen zu können.

Ich denke daher, dass die extrem weiche Meyle-HD-Zugstreben-Gummibuchse (bin mir nicht mal sicher ob das wirklich ein Hydrolager bei Meyle ist) durch starke Verschränkungen und evtl. Kontakt mit dem Träger diese Geräusche (Knacken beim Bremsen in eingelenktem Zustand als auch Poltern beim Überfahren von Kanten) verursachen.

Werde daher die Meyle-HD-Version (à 60 EUR) durch Lemförder-Teile (à 110 EUR) erstezen und hoffen, dass dann wieder alles gut ist.

Hatte erst überlegt, nur das Lager zu wechseln, aber wer weiß, wie die Qualität des Kugelkopfes ist...

Werde anschließend berichten.

Beste Grüße

PS: werd dabei auch gleich die vorgeschriebenen Gummimanschetten montieren!

am 24. Juni 2013 um 6:36

War bei mir ein ausgeschlagenes domlager.

Themenstarteram 25. Juni 2013 um 10:35

Hallo zusammen,

brauche nochmal bitte eure Hilfe:

bin gestern wieder mit dem Wagen unterwegs gewesen und hab versucht, das Geräusch noch besser zu reproduzieren. Folgende Aktionen führen zur Reproduktion des Polterns:

1. abgesenkten Bordstein rauffahren, nicht runter (99%)

2. Lenkrad schnell hin und her bewegen (100%)

Da 2. wenig mit der Zugstrebe zu tun haben kann tippe ich nun doch mehr auf Lenkungsteile. Die Spurstangenköpfe sind aber absolut spielfrei.

Dafür habe ich bemerkt, dass die Lenkung im Stand (ohne Motor) doch sehr laut metallisch poltert/klackt/knackt - mehr als meiner Meinung nach normal ist.

Und va. sie tut dies, wenn auch viel viel leiser, ebenso bei laufendem Motor: wenn ich hier das Lenkrad schnell hin und her bewege höre ich das Poltern aus 1. - zwar leiser aber es ist da.

Habe mal ein Video mit Ton von den Geräuschen im Stand gemacht - bei laufendem Motor ist es leider nicht mehr aufnehmbar.

Sind diese Geräusche normal? Habt ihr das an euren W/S211 auch?

Video kann man hier downloaden: http://rapidshare.com/files/732660197/IMG_1082.MOV

 

Danke im Voraus und Grüße

Martin

PS: hab jetzt für morgen nochmal nen Termin bei der NDL gemacht: mal schaun was die dazu sagen...

Themenstarteram 27. Juni 2013 um 0:25

Kurzer Zwischenstand nach einem Besuch in der NDL Muc:

"Geräusch ist nicht normal - Verdacht: Lenkgetriebe".

Fahrzeug ist nun zur weiteren Diagnose in der NDL verblieben...

Ich halt euch auf dem Laufenden ...

Themenstarteram 27. Juni 2013 um 16:15

Neuer Zwischenstand:

Heute kam die Rückmeldung aus der NDL:

"Druckstück im Lenkgetriebe defekt. 50% Kulanz, 50% JS-Garantie;

Kommt aber erst morgen Abend (direkt ausm Werk) und wird nächste Woche verbaut;

Sollte beim Zerlegen des Lenkgetriebes eine defekte Druckstück-Laufbahn entdeckt werden, wird das ganze Getriebe getauscht".

Ich halt euch auf dem Laufenden...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. immer noch Knacken an der VA beim Bremsen in der Kurve