ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hoher Verbrauch von LPG Autogas (Icom JTG) im C 200 TK

Hoher Verbrauch von LPG Autogas (Icom JTG) im C 200 TK

Themenstarteram 24. März 2009 um 12:37

Hallo,

ich fahre seit zwei Wochen einen C 200 TK (EZ 03/2003, Avantgarde, Sequentronic, 1998ccm) mit LPG Gasanlage von Icom. Die Anlage hat die Bezeichnung JTG und hat einen Tankinhalt von 72 Litern.

Laut Unterlagen wurde die Anlage Ende 2006 bei Dipl.Ing. Fisahn (Hersteller von Icom) eingebaut.

Was mich verwundert ist, dass die rote Restanzeigelampe der Gasanlage schon nach 320 km leuchtet.

Der Verbrauch liegt im Stadtverkehr bei 15 Litern. Ist dies ein realistischer Verbrauch, oder sollte ich mich an den Hersteller der Gasanlage zwecks Nachjustierung wenden?

Vielen Dank.

Ähnliche Themen
23 Antworten

Hallo,

also ich habe auch diesen Motor und auch eine LPG Gasanlage verbaut. Bei mir ist es aber die Prinz VSI.

Und ich verbrauche ca 17Liter LPG Gas in der Stadt. Teilweise komme ich mit meinem Tank (69 Liter) nicht einmal 320km. Bei maximalen 300km ist bisher immer Feierabend gewesen.

Ich finde dein Verbrauch klingt eigentlich recht gut und in ordnung.

 

Grüßle Seb!

Themenstarteram 24. März 2009 um 17:51

Danke für die Antwort.

am 24. März 2009 um 18:18

Hallo,

ich fahre zwar den 180 Kompressor (was übrigens der selbe motor wie euer ist--->da der 200 Kompressor auch ein 1,8 liter motor ist) aber das dürfte sich ja nicht viel nehmen. Also ich finde euren verbrauch viiiiel zu hoch. Ich verbrauche bei ruhiger Fahrweise 9 Liter (Landstraße) und in der Stadt höchstens 11-12 Liter. Im übrigen habe ich eine Stargas LPG anlage. (Ich weis nicht ob sich eventuell der Verbrauchsunterschied dadurch erklärt)

Also an euer Stelle würd ich mal zur nachjustierung gehen.

Gruß Kiminator

Hi,

also ich kann mich Kiminator nur anschließen. Habe auch den M271 Motor mit 1,8L / 163PS und seit August 08 eine Anlage von DT-Gas verbaut. Fahre Landstrasse und Autobahn mit 9L/100km, in der Stadt mit 11L/100km.

Bei den von euch angegebenen Verbrauch, ist ja der Vorteil von LPG hinfällig.

Empfehle auch die Anlage mal kontrollieren zu lassen.

Moin,

also ihr beide habt da falsch gelesen! Wir haben den 1998ccm Motor. ergo den M111 nicht den M271.

Der M271 ist auch im w204 und dort verbraucht der Wagen den wir auch in der Familie fahren nur 8,2 Liter. Daher finde ich euren Verbrauch ein wenig arg hoch.

der Verbrauch des M111 mit den Verbräuchen die wir haben finde ich allerdings recht normal.

 

Gruß Seb!

Hallo,

also ich habe vor dem Einbau der Gas-Anlage den Wagen 15000km mit Benzin gefahren. Der Durchschnittsverbrauch lag dabei bei 8,7L/100km. Normalerweise sagt man, dass im Gas-Betrieb mit einem Mehrverbrauch von bis zu 20% zu rechnen ist, d.h. in meinem Fall also 10,44L.

Ich denke, dass ich da mit meinem jetzigen Durchschnittsverbrauch von 10L eigentlich gut liege.

Aber wie bereits von Seb angemerkt, handelt es sich ja um dem M271, dass kann beim alten M111 ganz anders sein.

Danke für den Hinweis, Seb!

Themenstarteram 26. März 2009 um 13:56

Danke erstmal für die raschen Antworten.

Da ich mit meinem Wagen noch nicht im Benzinbetrieb gefahren bin, kann ich nicht eínschätzen, ob der Gasverbrauch ungefähr 20% höher ist als der Benzinverbrauch.

Werde auf jeden Fall den Verbrauch des Autogases im Auge behalten und im Zweifel eine entsprechende Gaswerkstatt in Hamburg aufsuchen.

am 26. März 2009 um 20:02

Hallo,

ich fahre einen C230T mit Stargas-Anlage und habe einen Gasverbrauch bei flotter Autobahnfahrt von 13,5 -15 l.

Gruß

C230T, Sport

Themenstarteram 27. März 2009 um 15:24

Hallo,

ich habe gestern genau nach 100 Kilometern nachgetankt und es gingen tatsächlich 17,8 Liter Autogas rein.

Den Verbrauch finde ich trotz Stadtverkehr doch arg hoch.

Montag früh werde ich mal bei der Firma AutoGasTechnik GmbH in Unna anrufen.

Hi,

also, ich habe die selbe Anlage im 180K allerdings M271 und dein Verbrauch ist wohl definitiv zu hoch. Ich fahre im gemischten Verbrauch 9,5 - 10,5 Liter, Stadt max. 12 Liter und die rote Lampe geht nie unter 400km an und ich habe nur einen 64 Liter Tank drin. Der M111 ist wohl deutlich durstiger aber selbst mein Kollege hatte mit seinem 230K immer max 13-14 Liter.

Übrigens ist Herr Fisahn NICHT der Hersteller der JTG ICOM-Anlage, sondern nur ein Importeur wie auch Gaskit in Lippstadt. Der Hersteller sitzt in Italien. Bei Fisahn bauen sie die Anlagen lediglich ein. Es könnte sein, das bei dir die falschen Düsen oder falschen Kalibratoren eingebaut sind. Fahr auf jeden Fall mal hin zum Checken. Wunder dich nur nicht, sieht aus wie ne Hinterhofwerkstatt.

Grüsse...

Themenstarteram 27. März 2009 um 16:06

Hinfahren wollte ich nach Unna eigentlich nicht. Ich hoffe, dass es auch Partnerwerkstätten hier in oder um Hamburg gibt.

Ok, vielleicht brauchst du das nicht, findest vielleicht in der Nähe von HH einen Umrüster, der sich mit der ICOM auskennt. Bedenke aber, das sich der Betrieb wirklich gut mit der ICOM auskennen muss, sonst läuft hinterher garnichts mehr. Die meisten Betriebe scheuen nämlich die Anlagen mit Flüssiggasdirekteinspritzung und kennen sich fast ausschließlich mit Verdampferanlagen aus.

Könnte mir auch gut vorstellen, dass du eventuell Probleme kriegen könntest, einen Umrüster zu finden, der wirklich versucht dir zu helfen, da ja meistens keiner den eventuellen Fusch von anderen geradebiegen will, vor allem, wenn man dadurch kein Geschäft macht. In der Regel musst du nämlich zum Umrüster fahren, der dir die Anlage eingebaut hat, deshalb sollte man ja auch vorher immer überlegen, ob man die Anlage weiter entfernt einbauen lässt. Denke bei Fisahn könnte das Ganze auf Kulanz laufen, falls wirklich falsche Düsen oder Kalibratoren eingesetzt sein sollten, bei einem anderen Umrüster müstest du dann alles bezahlen, was rasch mal ein paar hundert Euro sein könnten.

Wünsche dir jedenfalls viel Glück...

Grüsse...

Themenstarteram 29. März 2009 um 15:17

Ein Frage habe ich noch:

Zeigt die Verbrauchsanzeige im Kombiinstrument auch den tatsächlichen Gasverbrauch an, oder muss man bei dem angezeigten Verbrauch auch 20% zurechnen?

Hi,

also der Verbrauch im KI stimmt auf garkeinen Fall. Er zählt lediglich den Benzinverbrauch. Da du aber auf Gas gefahren bist, passt alles nicht für´s KI. Angefangen mit dem Klopfen. Wenn das schon nicht stimmt wird i.d.R. mehr Benzin eingespritzt bzw. weggenommen das ganze wird auch bei anderen Werten der Lambdasonden gemacht.

Da du aber auf Gas fährst sind diese beiden Werte schonmal durcheinander. Daher versucht der Wagen mehr Benzin ein zu spritzen. Also ist dein KI komplett durcheinander.

So nun noch einmal zu den Verschiedenen Motoren.

Der M111 als 200K wurde hier ja erwähnt genauso wie der M271 Motor. Ich habe selbst den M111 in meinem w203 da wir eine Firma haben und ich daher auch sehr regelmäßig mit unserem w204 mit M271 Motor unterwegs bin habe ich wirklich den direckten Vergleich den andere hier denke ich nicht haben.

So nun zu den Wagen. Es sind beide T-Modelle und auch beide 200-K und beide Avantgarde. Der w204 ist lediglich ein wenig schwerer obwohl die Ausstattung vergleichbar ist. Beide haben eine Gasanlage verbaut.

Der w203 mit M111 hat eine Prinz VSI und der w204 mit M271 eine EcoTec Gasanlage verbaut. Beide Fahrzeuge haben den gleichen Tank mit 67 Litern und es sind BEIDE Verdampferanlagen.

So nun zu den Verbräuchen!!!

Der w203 verbraucht in der Stadt im Sommer seine 15 Liter im Winter sind es 17 Liter. Und es ist spätestens nach 370km Feierabend, da ist der Tank leer.

Der w204 verbraucht in der Stadt ob Sommer ob Winter seine 10,9 Liter. Und der Tank ist ca bei 615km leer.

Dazu kommt es das der M271 wesentlich verbrauchsarmer ist. Das wird einfach daran liegen das es eine wesentlich neuere Motortechnologie ist und der Hubraum wesentlich geringer ausgelegt worden ist.

Jetzt zu deiner Anlage. Wenn du wirklich einen sehr kompetenten Umrüster findest dir sich deine Anlage einmal anschaut und sie neu kaliebrieren kann dann kannst du das machen. Aber es ist ja auch so das du den Wagen ja auch so wie er ist gekauft hat und der Vorbesitzer ja schon einige Zeit damit gefahren ist. Dieser wird denke ich die Verbräuche ja schon passend im Auge behalten haben und auch passend daher beim Umrüster war so das sie eingestellt worden ist.

Da das ganze bei dir so gemacht wird das bei dir Düsen getauscht werden, solltest du auch bedenken das das ganze dann mit Kosten verbunden ist.

Ansonsten kann ich nur raten! Never chance a running System!!!

Fahr einfach mal mit dem Wagen auf Benzin und rechne dann noch mal aus. Es ist einfach so das der M111 in der Stadt einfach hammer viel verbraucht.

 

Grüßle Seb!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hoher Verbrauch von LPG Autogas (Icom JTG) im C 200 TK