ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Hoher Ruhestrom?

Hoher Ruhestrom?

Mercedes E-Klasse W211
Themenstarteram 16. April 2016 um 13:58

Hi, ich hatte über Nacht eine leere Batterie. ADAC hatte gemessen und es waren noch 5V drauf. Siehe Foto, ist der Ruhestrom zu viel?

Beste Antwort im Thema

Zitat:

@jpebert schrieb am 21. April 2016 um 11:31:23 Uhr:

 

Also die meisten gebrauchbaren Voltmeter sind multifunktional und lassen sich umstellen, auf Strom, Spannungsmessung, Wechselspannung, Dioden, und und und.

Voltmeter sind nicht mutlifunktional. Wie der Name schon sagt messen sie Volt und somit Spannung.

Ein multifunktionales Messgerät heißt Multimeter.

64 weitere Antworten
Ähnliche Themen
64 Antworten
Themenstarteram 16. April 2016 um 14:06

Kann irgendwie Foto nicht anhängen. Also da steht -5,5A

steht da nun 5,5Volt oder 5,5Ampere. Oder anders herum, hast Du Strom oder Spannung gemessen?

Miss den Ruhestrom, dass kann hier keiner erraten. Alles andere wäre wilde Spekulation. Messen, dann weißt Du mehr.

Haste wohl was falsch angeschlossen bei dein Nachrüstung der RDK

Zitat:

@benigo25 schrieb am 16. April 2016 um 17:34:32 Uhr:

Haste wohl was falsch angeschlossen bei dein Nachrüstung der RDK

hahaha, da hat jemand aufgepasst :cool:

@jpebert das könnte halt eine mögliche Ursache sein

Themenstarteram 16. April 2016 um 20:24

Naja glaube nicht weil Steuergerät etc von rdk wird erkannt. Es steht -5,5A.

Trotzdem kann das steuergerät ja die ganze zeit Strom ziehen .

Da du das RDK als letztes nachgerüstet hast und wir mal davon ausgehen, dass das Problem davor noch nicht bestand, abstecken und sehen ob das Problem danach weg ist.

Themenstarteram 17. April 2016 um 20:09

Ich hatte rdk und noch was eingebaut. Ich habe gerade rdk mal abgestöpselt. Hoffe das es was bringen wird. Aber wieviel Ruhestrom wahre den standart?

Wenig. Es ist ja sicherlich nur SAM Fond und die Antennen damit erkannt wird wann man das Auto aufschließt. Von dort werden dann andere SG aufgeweckt. Genau wissen tue ich es nicht da ich noch kein solches Problem hatte und mich damit nie beschäftigte, ist lediglich meine Vermutung.

Es dürften so unter 30mA sein, vielleicht noch 50mA. (Genaue Angaben des Herstellers habe ich auch nicht.)

Beim Messen: Türen verrigeln (bzw. dies simulieren) und warten, bis alle STG (normalerweise) runtergefahren sind. Das kann normal so 2-5 Min dauern.

Du kannst Dir auch ausrechnen, was für ein Verbrauch nötig ist, um eine (schwach geladene) Batterie in z.B. 12h leerzusaugen.

Das wird ein deutlicher Unterschied sein zu z.B. 2 Wochen, 4 Wochen oder 8 Wochen.

 

Harry

Themenstarteram 18. April 2016 um 14:27

Hi, hab die Prüfung mit SD gemacht. Da gibt er ja auch die Werte aus. Leider genauso wie du es gesagt hast hab ich es gemacht und es kommt 5A raus :(

Zitat:

@mehmetu61 schrieb am 18. April 2016 um 14:27:18 Uhr:

Hi, hab die Prüfung mit SD gemacht. Da gibt er ja auch die Werte aus. Leider genauso wie du es gesagt hast hab ich es gemacht und es kommt 5A raus :(

Sicherungen ziehen und gucken welches Gerät das Problem ist falls du niemanden bezahlen willst der es macht. Hast du denn rein gar keine Fehler abgelegt?

Sobald das KI ausgeht hören die SG auf zu kommunizieren. Sieht man wenn man mit einem CAN Bus Logger arbeitet.

Zitat:

@mehmetu61 schrieb am 18. April 2016 um 14:27:18 Uhr:

Hi, hab die Prüfung mit SD gemacht. Da gibt er ja auch die Werte aus. Leider genauso wie du es gesagt hast hab ich es gemacht und es kommt 5A raus :(

Wo hast Du denn mit der Star Diagnose den Strom gemessen ?

Geht das überhaupt ohne Zündung an ?

Gehen die Steuergeräte wirklich in den Ruhemodus solange man per Diagnose darauf zugreift ?

Deine Antwort
Ähnliche Themen