ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Hochdruckgeber Klimaanlage

Hochdruckgeber Klimaanlage

Themenstarteram 21. Januar 2010 um 8:58

hallo leute

was ist den da faul ?

hat das schon wer mal gehabt ?

soll ich den geber mal tauschen lassen ?

tnx.

Adresse 08: Klima-/Heizungsel. (J255) Labeldatei: 5K0-907-044.clb

Teilenummer SW: 5K0 907 044 BD HW: 5K0 907 044 BD

Bauteil: Climatronic H14 0608

Revision: 00003001

Codierung: 0000000000

Betriebsnr.: WSC 01357 011 00200

ASAM Datensatz: EV_Climatronic A01001

ROD: EV_Climatronic_VW36.rod

1 Fehler gefunden:

9481748 - Hochdruckgeber

B10AE 14 [008] - Unterbrechung/Kurzschluss nach Masse

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorität: 2

Fehlerhäufigkeit: 4

Verlernzähler: 250

Kilometerstand: 2315 km

Datum: 2003.14.30

Zeit: 07:06:47

Ähnliche Themen
39 Antworten

Hallo!

Oh, ist wohl wiedermal ein typisches Beispiel für einen bedauerlichen Einzelfall :D Hatte den gleichen Fehler im Fehlerspeicher, hab ihn erstmal gelöscht und wollte mal warten, ob er wiederkommt...

Wenn jemand weiß was es damit auf sich hat wäre ich natürlich auch dankbar...

-Johannes

Hier kommt Fall zwei:

Ich hba den Fehler auch immer und immer wierder bei meinem Ver.

Infos?

Grüße

ritzi bitzi

Themenstarteram 21. Januar 2010 um 14:32

im vdcs forum gibts da was.

austausch von dem hochdruck geber !!!

mein :) hat gemeint nach dem ich ihn angrufen habe das kommt entweder von zu wenig befüllung --> hat er aber bei einem auto gecheckt

und da hat die füllmenge der klima gepasst.

dann hat er den geber getauscht. --> nur kann er nicht mehr auslesen weil der besitzer nicht mehr mit dem auto zu ihm gekommen ist.

ausserdem meinte er das bei den niedrigen aussen temps. sich die klima sowieso abschaltet (das glaube ich aber nicht ganz -->

entfeuchtung der frontscheibe etc... oder?)

scheint ein problem vom geber zu sein. (glaub ich halt). --> der soll sich auch wieder im aufbau geändert haben ( da hab ich aber keine details dazu).

ich werde mal öfters schauen ob der fehler wieder kommt.

das da unten hängt eh mit meinem oben geschriebenen fehler zusammen oder ?????

 

Adresse 01: Motorelektronik (CAX) Labeldatei: MFT\03C-906-016-CAX.clb

Teilenummer SW: 03C 906 016 HW: 03C 906 016

Bauteil: MED17.5.5 G 5049

Revision: LCH02--- Seriennummer:

Codierung: 0000072

Betriebsnr.: WSC 01357 011 00200

1 Fehler gefunden:

053285 - Steuergerät für Klima: Bitte Fehlerspeicher auslesen

U1025 - 000 - - - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 0

Fehlerhäufigkeit: 4

Kilometerstand: 2382 km

Zeitangabe: 0

Datum: 2004.14.00

Zeit: 17:18:00

Umgebungsbedingungen:

Drehzahl: 1207 /min

Last: 37.6 %

Geschwindigkeit: 18.0 km/h

Temperatur: 75.0°C

Temperatur: 12.0°C

Druck: 960.0 mbar

Spannung: 14.351 V

Readiness: 0000 0000

Hallo!

Ja, das gehört dazu.

Ich werde mal abwarten, solange die Klimaanlage noch funktioniert... Ich habe da auch die Temperatur im Verdacht. Der Klimakompressor läuft in der Tat unter ~ +2°C nicht mehr, auch nicht zur Entfeuchtung der Scheibe.

-Johannes

kommt bei mir auch der fehler.....hab den fehler gelöscht..mal sehen ob er wieder kommt. klimaanlage geht aber.

Bei mir ist gestern der Fehler auch aufgetreten, und da hab ich im TPI gelesen, das der Fehler bei Temperaturen unter -5° kommt. Den Geber soll man nicht austauschen, da es nicht ziehlführend ist. Im Werk kennt man die Ursache auch noch nicht, sobald man die Ursache kennt wird es mitgeteilt

Themenstarteram 25. Januar 2010 um 8:44

danke für die info

TPI ???

dann haben das alle gölfe mit climtronic ?

tja nichts ist fehlerfrei.

tnx

TPI = Technische Produkt Information

Richtig bemängeld ist es bis jetzt moch nicht worden, steht halt im Fehlerspeicher drinnen

Zitat:

Original geschrieben von lauter5

danke für die info

TPI ???

dann haben das alle gölfe mit climtronic ?

tja nichts ist fehlerfrei.

tnx

Hallo,

ich habe eine Climatic und die selbe Fehlermeldung. Diese trat erstmalig nach den ersten ordentlichen Minusgraden auf. Wahrscheinlich besteht da tatsächlich ein Zusammenghang.

SW70

Hier, hab heute erfahren, dass ich den Fehler auch habe. Hab aber keine negativen Auswirkungen bislang feststellen können.

hy,

 

ich moechte mich mal ebenfalls hier einreihen,

habe ebenfalls den Fehler und werde den gleich mal loeschen und beobachten ob er wieder hoch kommt.

Der Winter bleibt uns wohl noch länger erhalten ...:(

 

mfg

golfl5000

Themenstarteram 30. Januar 2010 um 15:19

hallo leute

gibts von vw schon eine stellungsnahme ??

oder sollen wir mal warten ??? ---> oder gleich ein schreiben aufsetzen für vw ....

fehler ist fehler und sollte beanstandet werden -> sonst muß ich noch meine signatur ändern ;)

natürlich ob es so gut ist zu sagen wir haben das mit vcds ausgelesen, wage ich zu bezweifeln.

das muß ja wolfsburg doch schon wissen ....

hat wer zugang zum TPI ?

was steht da drinnen ?

wäre echt toll über diese sache was zu erfahren.

ich gehe jetzt gleich nochmal auslesen, ob der fehler wieder drinnen ist.

lg...

SO WAR JETZT AUSLESEN :( wieder drinnen !!!!

so a schei..

na dann warten wir mal !!!! :( :( :(

ich werde das aber noch vorsorglich beim :) deponieren.

Wie gesagt, laut TPI kommt der Fehler bei allen VW PKW ausser Touareg und Phaeton vor. Es handelt sich um eine Abweichung beim Geber. Hat aber keine Auswirkung auf die Klimaanlage. Austausch vom Geber hat auch keinen Sinn und wird auf Garantie nicht gewechselt

Ich hatte den Fehler bei meinem V'er nach 120 tkm und jetzt nach 42 tkm noch nie. Dafür habe ich ständig den Fehler mit Regen und Lichtsensor.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Hochdruckgeber Klimaanlage