ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Hilfe! Sierra spingt nicht an

Hilfe! Sierra spingt nicht an

Themenstarteram 6. Juni 2005 um 2:15

wer kann mir helfen??

hab seit 2 wochen das problem das mein sierra nimmer anspingt. hatte das auto schon 3mal in der werkstatt aber keiner kann mir genau sagen was defekt ist bzw was der grund ist warum das auto nimmer anspringt.

verdacht auf "benzinpumpe" wurde geäußert aber könnte auch "elektrik" sein. was denn nun?

hat vielleicht jemand ahnung was es sein kann oder schon mal das gleiche problem gehabt??

brauch echt hilfe damit der sierra bald wieder fährt :o(

Ähnliche Themen
31 Antworten

es gibt tausend gründe warum ein auto nicht mehr anspringt. gib mal mehr infos durch. als erstes welcher motor und welches getriebe. dann frage: dreht sich der anlasser? klemmt was oder dreht sich der motor mit dem anlasser? will er kommen aber kann nicht oder dreht er richtig leer durch? zeigen die lampen am armaturenbrett irgend was an oder nicht wenn nur zündung an? geht er beim anschieben an? wurde in letzter zeit etwas repariert?

mach mal mehrere angaben dann kann dir auch geholfen werden

Themenstarteram 6. Juni 2005 um 8:52

es leuchten die anzeigen "batterie, öl" wenn man die zündung anmacht.beim versuch zu starten dreht sich der anlasser und der sierra will auch kommen aber es geht nix.dann fallen meine instrumente ab und kommen kurz drauf wieder.ich höre auch die benzinpumpe "surren".nach dem crash-schalter hab ich auch schon geschaut,war aber auch nix.

als ichs auto zum ersten mal in der werkstatt hatte stand es 5 tage bis mal jemand zeit hatte um danach zu schauen.in der zeit hab ich die zündkabel,verteilerkappe+Zündfinger,sicherungen,relais und den c.schalter überprüft.war auch nix.zündfunken is auch vorhanden.als dann n meister des auto anschauen wollte is der sierra einfach wieder angesprungen und seit dem 2 wochen ohne probleme gelaufen.habs auto vorm haus abgestellt,will am nächsten tag fahren und gleiche scheisse wieder.

daten vom fahrzeug:

ez: 1993 (baujahr laut ford 1991)

2.0l 88KW DOHC Stufenheck

gibst du beim starten gas?

hast du schon mal probiert, ohne vorher gas zu pumpen, das gaspedal ganz durchzudrücken, gedrückt halten und dann zu starten mit gedrücktem gaspedal?

wenn er dann angeht, ist es ein zeichen, dass er absäuft. der grund dafür könnte evtl ein oder mehrere hängende ventile sein. es kann aber auch sein, dass der kurbenwellensensor defekt ist. wenn er eine falsche stellung dieser meldet, dann springt er auch nicht an.

hast du schon mal die fehlercodes auslesen lassen?

Themenstarteram 9. Juni 2005 um 21:14

hab mittlerweile alles versucht.

hab den sierra heut abschleppen wollen zum ford händler und er ist jetzt 7 tage gestanden und heut is er einfach so angesprungen.bin dann ca 5km gefahren bis nach hause und dann wars das. auto auf n parkplatz gestellt und nun springt er wieder nicht an. egal wie ich es versuche!

am 9. Juni 2005 um 21:35

kurbelwellensensor....

Nicht anspringen

 

Sag ich auch.

Oder die Multistecker unter der Ansaugbrücke...

jo, sollte der sensor der kurbelwelle sein. ist nicht weiter tragisch.

gib mir mal deine emailaddy, ich schick dir was

Themenstarteram 15. Juni 2005 um 9:06

Angela-Maria@gmx.de

hab den Sierra in der zwischenzeit du Ford in die Werkstatt gebracht.. eigentlich wollt ich ja abschleppen aber s Auto is einwandfrei angesprungen. in der Werkstatt hat man ein Leck am Benzinschlauch gefunden und behoben,s Auto spingt an ohne Problem...

wars das jetzt wirklich oder kann das auch was an der Elektrik sein???

gibts doch nich das n auto mal geht und mal ned und mal genug Benzin da is und mal ned, oder?

Evtl. auch das Zündmodul, kann auch sehr seltsame Fehler verursachen.

ne, das loch in der leitung hat zur folge, dass er manchmal luft ziehen kann, dann hätter er nur aussetzer oder beim anlassen braucht er lange, bis er den sprit bis nach vorne bringt. ich tippe weiterhin auf den sensor. der kann ja im moment wieder gehen, ist aber ne frage der zeit.

ich schick dir ne mail mit ner zeichnung wo der sitzt. kannste selber tauschen und kosst nicht viel

Themenstarteram 15. Juni 2005 um 20:35

also hab heut den sierra von ford abgeholt... 100.- zahlen müssen für des das man nix gefunden hat .. (kraftstoffpumpe und zündung wurden überprüft und die zündung eingestellt)weils auto einwandfrei angesprungen ist .. jez kommts: ich nehms auto mit, läuft einwandfrei.. stells daheim auf n parkplatz, will grad nochmal weg fahren und nix is mit anspringen.. die instrumente fallen ab und auto läuft ned. genau wie vorher *kotz*

Beschreibe mal das mit den abfallenden Instrumenten etwas genauer, was wann mit welchem Instrument genau passiert.

Themenstarteram 16. Juni 2005 um 20:19

also wenn ich die zündung anmach dann is alles ganz normal.. die leuchten "batterie, öl, handbremse" brennen und dann will ich starten, dreh den schlüssen und nun fallen die tankanzeige, temperatur und drehzahl ab und bleiben unten liegen,die leuchte für öl ist dann auch aus.

und wenn das passiert springt der sierra NICHT an..

was kann das denn sein??

Startprobleme

 

Batterie kaputt bzw. lose oder korrodierte Polklemmen. Evtl. auch ein Kabelproblem (Masse wegen übergelaufener Batteriesäure oxidiert), fahr doch mal zu nem BOSCH-Dienst damit...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Hilfe! Sierra spingt nicht an