ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Hilfe mei FoFi III Bj.94 geht nimmer an

Hilfe mei FoFi III Bj.94 geht nimmer an

Themenstarteram 5. Febuar 2008 um 9:09

Hallo,

muss heute leider schon wieder Posten, da mein Fiesta GFJ 1,1 heute morgen einfach ausgegangen ist und nicht mehr anspringt.

Beim starten versucht er zwar anzuspringen geht aber sofort wieder aus.

War am Sonntag auf der Autobahn und habe ihn mal ordentlich getreten, seit dem hat er im Leerlauf unwahrscheinlich hoch gedreht so dass mann denkt der Motor fliegt mir gleich um die Ohren.

Weiterhin hat er total das stottern angefangen im Kalten zustand beim fahren.

Stehe echt vor einem Rätsel

H I L F E !!!!

Ähnliche Themen
13 Antworten

mhh was is mit deiner batterie? ist die vllt schon alt und hat keine lust mehr? wegen der hohen leerlaufdrehzahl würd ich mal das drosselkappenpoti prüfen ein LLR hat der mk3 gfj glaub ich nicht. zum stottern, was ist mit deinen zündkerzen? wie alt sind die?

Themenstarteram 5. Febuar 2008 um 10:51

Zitat:

Original geschrieben von Fiesta-Jens

mhh was is mit deiner batterie? ist die vllt schon alt und hat keine lust mehr? wegen der hohen leerlaufdrehzahl würd ich mal das drosselkappenpoti prüfen ein LLR hat der mk3 gfj glaub ich nicht. zum stottern, was ist mit deinen zündkerzen? wie alt sind die?

hmmmm.... also die Baterie kann ich nich sagen wie alt die ist, hab des auto gebraucht erworben, Zündkerzen sind ca. n halbes oder n Jahr, was ist denn der Drosselklappen Poti ? Und was ist die LLT? Liegt das vieleicht a da dran das er Öl mit frisst?

jo dann müssten die zündkerzen aber noch gut sein. sind das orig von ford? wenn nicht würd ich die mal tauschen lassen. es kann sein das es mi anderen kerzen z.b bosch usw probleme geben kann, muss aber nicht sein. ein LLR (Leerlaufregeler) hat der mk3 meines wissens nach nicht. braucht dein auto viel öl? dann könnten die ventilschaftdichtungen am ende sein.

Themenstarteram 5. Febuar 2008 um 11:33

Zitat:

Original geschrieben von Fiesta-Jens

jo dann müssten die zündkerzen aber noch gut sein. sind das orig von ford? wenn nicht würd ich die mal tauschen lassen. es kann sein das es mi anderen kerzen z.b bosch usw probleme geben kann, muss aber nicht sein. ein LLR (Leerlaufregeler) hat der mk3 meines wissens nach nicht. braucht dein auto viel öl? dann könnten die ventilschaftdichtungen am ende sein.

neee sind keine orginal ford kerzen, jo der braucht sehr viel öl,

hab gedacht das die Benzin Pumpe vieleicht im Eimer ist, oder die Einspritzanlage?

Stehe auf jedenfall vor einem Rätsel

bläßt er beim start ordentlich rauchwolken raus? auch blau? dann sind es die ventilschaftdichtungen, wenn sie nicht mehr dicht sind gelangt das öl in die brennräume wo es nicht hin sollte und das erklärt den hohen ölverbrauch. ja vllt wär es ja mal besser auf orig ford kerzen umzusteigen, was ist mit deinem luftfilter? ist der schon älter oder verstopft?

Themenstarteram 5. Febuar 2008 um 11:48

Zitat:

Original geschrieben von Fiesta-Jens

bläßt er beim start ordentlich rauchwolken raus? auch blau? dann sind es die ventilschaftdichtungen, wenn sie nicht mehr dicht sind gelangt das öl in die brennräume wo es nicht hin sollte und das erklärt den hohen ölverbrauch. ja vllt wär es ja mal besser auf orig ford kerzen umzusteigen, was ist mit deinem luftfilter? ist der schon älter oder verstopft?

den Luftfilter hab ich neulich erst ma durchgeblasen, ja beim anlassen stinkt er scho übel nach verbranntem Öl, ob der rauch blau ist kann ich nicht sagen kann sein ja, heut morgen als das passiert ist war er ziemlich schwarz als hätt ich an Turbo Diesel

Kanns ja ma Versuch mit neue Kerzen

Mein Tip: Kolbenringen!

Der Motor ist platt, aber das können die Experten hier im Forum besser beurteilen!

Bist Du im ADAC?

Viele Grüße

Fiesta Fun

Themenstarteram 6. Febuar 2008 um 8:49

Zitat:

Original geschrieben von Fiesta Fun

Mein Tip: Kolbenringen!

Der Motor ist platt, aber das können die Experten hier im Forum besser beurteilen!

Bist Du im ADAC?

Viele Grüße

Fiesta Fun

hmm wäre ne möglichkeit, nee im ADAC bin ich ned, hab aber über mei Versicherung die gleichen Leistungen.

Aber ich muss dazu sagen er läuft wieder, habe ihn gott sei Dank wieder in Gang bekommen.

Wo war jetzt der Fehler? Berichte mal, mal sehen ob wir richtig lagen.

Zitat:

Original geschrieben von eschi_cp

Hallo,

muss heute leider schon wieder Posten, da mein Fiesta GFJ 1,1 heute morgen einfach ausgegangen ist und nicht mehr anspringt.

Beim starten versucht er zwar anzuspringen geht aber sofort wieder aus.

War am Sonntag auf der Autobahn und habe ihn mal ordentlich getreten, seit dem hat er im Leerlauf unwahrscheinlich hoch gedreht so dass mann denkt der Motor fliegt mir gleich um die Ohren.

Weiterhin hat er total das stottern angefangen im Kalten zustand beim fahren.

Stehe echt vor einem Rätsel

H I L F E !!!!

hatte heute Morgen nach der Nachtschicht das gleiche Problem , nachdem ich ihn nach dem Kaltstart erst ausgeparkt hatte und den Vorwärstgang wieder einlegte, hatte ich ihn geschickter Weise beim anfahren abgewürgt :/ - seitdem spring er nur noch mit Vollgas so gerade eben an um dann gleich wieder aus zu gehen !

Ist ein GFJ 1.1 von 93

Kerzen sind trocken , Ölverbrauch war bisher minimal/ nicht der Rede wert , 110.000 hat die Maschine ( wird regelmäßig gewartet) , Benzinpumpe läuft hörbar , Batterie ist neu ( hat nach 2std. Rumtesterei immernoch wie Sau georgelt^^)

-- dachte schon an den Benzinversorgungs-Sicherheitsschalter , aber da wo der eigentlich sitzen sollte ist bei mir nur n klaffendes Loch.

Was kann das nur sein ??? - hat sich durch den Ruck vom abwürgen möglicher Weise was am Vergaser gelöst oder verklemmt ...???

aufm Plan für heute Abend hab ich bisher :

Batterie mal für ne Stunde abklemmen , Spritversorgung am Vergaser prüfen(ob was ankommt) , Drosselklappenpoti prüfen , ne Runde bei stillgelegter Benzinpumpe orgeln , Kurbelwellensensor und alle Steckverbindungen prüfen .... fällt euch noch was ein ?

@ Eschi : würd mich auch brennend interessieren wie du deinen Fiasko wieder zum Leben erweckt hast ??

Ferner bin ich allen beteiligten für weitere Hilfe schonmal dankbar !!

Grüße

..so Kiste rennt wieder !

Kerzen waren zwar trocken , aber beim reinleuchten in den Brennraum durch die Kerzenbohrung stand auf den Kolben der Sprit ( staun ^^) -

Habe ihn dann ohne Sicherung Nr 19 (Benzinpumpe) gestartet und er sprang tatsächlich mal an und lief bis der Sprit aus der Ansaugbrücke weg war - als ich die Nr 19 wieder reinsteckte sprang er aber wieder nicht an ^^ ! lief beim orgeln irgendwie immer nur ein Zylinder mit ( naja eher so halb - also Problem immernoch da) - hab dann wieder die Sicherung raus- und nach ein paar Sekunden sprang er wieder an und lief bis der Spritt alle war.....^^ Sicherung wieder rein und -Pustekuchen ^^ - zündete unregelmäßig und wollte nicht laufen :/

Daraufhin hab ich das ganze n paar mal wiederholt und dabei die Sicherung immer wieder gezogen bzw. schnell wieder reingesteckt wenn er ausgehen wollte . Rein wenn er abmagerte weil Sprit alle war ,und wenn er absaufen wollte weil zu fettes Gemisch kam schnell wieder raus mit der Nr. 19 ... nach ner Weile hatte er sich eingependelt und lief dann endlich mit gesteckter Sicherung wieder normal durch....

Frage mich aber nun warum die Steuerung ihm soviel Sprit reinhaut, das er nicht anspringt ?? Da haben doch bestimmt irgendwelche Geber/ Sensoren falsche Werte an die Elektronic abgegeben das die son Kappes produziert^^

nunja - habe Batterie nochmal abgeklemmt für ne Weile, in der Hoffnung die Elektronik regelt sich danach neu ein... weis aber nicht ob das noch was brachte ..... jedenfalls springt er wieder zuverlässig an und läuft wie immer :)

Fiasko : Technik die begeistert

Grüße ....

Zitat:

Original geschrieben von Singer-GFJ

 

............Geber/ Sensoren falsche Werte an die Elektronic abgegeben das die son Kappes produziert^^

............

OT Sensor defekt/Kabel gelockert? Der teilt dem Steuergerät mit, wann zu zünden ist.

Liegt gut sichtbar vorne am Motor über dem Schwungrad.

Themenstarteram 7. Febuar 2008 um 9:07

Zitat:

Original geschrieben von kloetzenschorse

Wo war jetzt der Fehler? Berichte mal, mal sehen ob wir richtig lagen.

Er verbrennt seit einiger Zeit Öl mit, dadurch das wir ihn auf der Autobahn getreten haben, war kein Tropfen Öl mehr drin ohne das die Warnleuchtwe anging,

Habe öl aufgefüllt und er läuft wieder

Muss jetzt die Ventilschaft Dichtungen tauschen damit das mit dem öl verbrauch mal aufhört

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Hilfe mei FoFi III Bj.94 geht nimmer an