ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Fiesta 1,25 55 KW Bj. 98 - Nimmt kein Gas an. Dringend !

Fiesta 1,25 55 KW Bj. 98 - Nimmt kein Gas an. Dringend !

Themenstarteram 29. September 2007 um 11:38

Schönen guten Morgen,

hab ein kleines Problem mit dem Fiesta (1,25 - 55kw - 98 - 70.000 km) meiner Freundin.

Hoffe ihr könnt mir weiterhelfen, da ich den Wagen heute noch fit bekommen möchte.

Der Motor läuft ruhig, keine Schwankungen in Drehzahl, hängt gut am Gas. Keine Störgeräusche oder ähnliches.

Bei Volllast speziell im dritten und vierten Gang sperrt der Motor bei 3500 Umdrehungen ab (ähnlich Drehzahlbegrenzer).

Es ist wie eine Wand die sich nicht überwinden lässt. Ich habe keine Ahnung woran das liegen könnte.

Habe den Kraftstofffilter bereits getauscht, alle Kabel sind fest, Unterdruckschläuche i.O. keine Undichtigkeiten

in der Auspuffanlage. Keine Warnleuchte der Motorelektronik.

Freue mich auf eure Antworten !!!!

Viele Grüsse !!!!!!

Projector...

Ähnliche Themen
16 Antworten

lass doch mal in einer freien werkstatt den PC anschließen und ne Fehlerdiagnose machen!!!

Themenstarteram 29. September 2007 um 12:55

es sind keine Fehler im Speicher (was ja nicht heisst, dass sie nicht existieren)...

 

weitere Vorschläge bitte :-)

Zitat:

Original geschrieben von Projector666

es sind keine Fehler im Speicher (was ja nicht heisst, dass sie nicht existieren)...

 

weitere Vorschläge bitte :-)

hab ich auch nicht behauptet das nix kaputt.. ist aber du hast nicht erwähnt das du schon den speicher ausgelesen hast!!!

vllt. doch irgendwo falschluft ?

ja ist das nur im 3gang un 4gang bei ca 3000 U/min?? zieht er in den anderen gängen problemlos also ist er da gut am gas? 

Themenstarteram 29. September 2007 um 13:43

jup.. in den ersten zwei Gängen läuft subjektiv alles okay.. zieht also quasi über den gesamten Drehzahlbereich okay (jedenfalls ohne Blockade) etc.. zur Klärung im Fehlerspeicher ist nichts abgelegt....

Danke für die Antworten bin schon richtig gespannt !

Themenstarteram 29. September 2007 um 13:45

wg. der Falschluft.. alle Schläuche und Verbindungen scheinen i.O. ich bin mit der Arbeitsleuchte in jeden entlegenen Winkel des Motors gegangen :-) ach ja noch 'ne Info. Der Zahnriemen wurde kurz vorher gewechselt... Aber ich denke nicht, dass es daran liegt, da ja bei falsch eingebautem Riemen die Drehzahl in allen Lebenslagen unrund ist und der Motor wie auf drei Pötten fährt. Standgas ist perfekt ohne Schwankungen, Geräusche einwandfrei.

mhh mein mk4 hatte auch mal ein leistungsloch im 3gang Frehzahl weiß ich net hab kein Drehzahlmesser waren so ca 70kmh da lief au net viel aber nach begrenzer sahs bei mir net aus. ein tag später un bis heute kam das nie mehr vor. vllt is dir iwas in das ansaugrohr gekommen luftfilter, kasten etc, aber eher unwarscheinlich, sonst wärs in den anderen gängen au so:confused: 

Themenstarteram 29. September 2007 um 13:54

am Motor wird das denke ich auch mal nicht liegen um im Stand hab ich am Gaszug gezogen im Motorraum und der kommta uch bei vollem Gas okay... was könnte das noch sein?? verzweifel ja schon langsam

komisch mach trotzdem mal luftfilterkasten auf un guck mal aber am besten du gehst in ne werkstatt musst dich aber beilen^^  auch wenn die anderen gänge funzen ist bestimmt iwo was verstopft was sich halt grad in dem drehzahlbereich bemerkbar macht. ich kann mir das aber nicht vorstellen will da jetzt au nix falsches schreiben. sry

Hallo,

unbedingt die komplette Auspuffanlage inkl. Kat checken!!

Das klingt für mich wie ein defekter Kat oder verstopfter Auspuff. Im Stand und in den unteren Gängen läuft er und wenn in den höheren Gängen die Leistung gebraucht wird, dann wird der Staudruck im Auspuff zu groß und der Motor kommt über ein bestimmtes Abgasvolumen nicht mehr hinaus. Müsste aber auch ein Anstieg des Kraftstoffverbrauches zu beobachten sein. Kann sogar sein, dass der Motor dann ins Notlaufprogramm fällt. Dann wundert mich aber, dass der Fehlerspeicher leer ist.

Zweite Möglichkeit, das Steuergerät hat aus unerfindlichen Gründen falsche Vergleichsdaten.

Dadurch kann bei bestimmten Betriebszuständen nicht mehr die volle Leistung abgerufen werden. Könnte ein Defekt im Steuergerät selbst sein, oder Du müsstest mal ein "Reset" versuchen. Dazu Batterie abklemmen, Plus und Minuskabel zusammen halten (beide abgeklemmt!!), dadurch werden in den Steuergeräten alle Daten zurückgesetzt. Batterie anklemmen und anschließend eine ausgiebige Probefahrt mit allen Fahrzuständen (Stadt, Landstraße und Autobahn auch mit höherem Tempo) durchführen. Dabei "lernt" das Steuergerät neu. Manchmal hilft das. Versuch macht klu"ch";)

Viel Glück, der Sachsenelch

Themenstarteram 29. September 2007 um 20:52

hey, danke für die Tipps :-) werde direkt das STG ein bisschen quälen.. vielleichts hilfts... und der Kat... könnte wirklich sein, da die Vorbesitzerin eine Rentnerin war und den Wagen sicher nicht oft auf den guten alten Autobahnen bewegt hat.

ich tippe mal auf den luftmassenmesser.

Hatte ich auch. konnte nicht mehr als 120 km/h fahren.

Zieh mal den Stecker vom LMM ab und fahr mal ne runde.

Dürfte dann besser sein.der wagen hat dann aber generell weniger Leistung.

Nur der leistungseinbruch bei ca. 3500 u/min dürfte geringer sein.

jetzt bin ich aber auch neugierig geworden was es nun ist. Aber Luftmassenmesser würd ich eher glauben weil wenn der kaputt ist dann is er lahm wie ein traktor. würd aber erst mal das probieren bevor du dein steuergerät RESET machst un dann das Ding quälst. HAltet mich bitte auf dem laufenden.

 

Gruß Jens

Themenstarteram 1. Oktober 2007 um 23:17

Hey !!!

es ist wirklich der LMM gewesen. Habe gar nicht gedacht, dass so ein Teil einen Benziner so schachmatt setzen kann.

Kenn ich ja nur vom Diesel. Da habe ich schon mehrere verschlissen. Anscheinend hat er deshalb "oben rum" so

wenig Antrieb gehabt. Faszinierend. Danke an euch für die vielen kompetenten Antworten. Hat mir wirklich gut weiter-

geholfen !!!!!

Hoffe das das Teil jetzt mal Ruhe gibt sonst werde ich den Fiesta-Problem-Thread II eröffnen ;-)

 

Schönen Abend !!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Fiesta 1,25 55 KW Bj. 98 - Nimmt kein Gas an. Dringend !