ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. hilfe, es zieht im sl350

hilfe, es zieht im sl350

Themenstarteram 2. März 2007 um 8:16

hallo liebe sl 350 besitzer. bin neu hier und hoffe auf eure hilfe.

also, der reihe nach.

haben uns im januar einen sl350 zugelegt. bj 2005 und 25000km auf der uhr. der preis war in ordnung.

meine bessere hälfte nutzt also den wagen um zur arbeit zu kommen.

seit einiger zeit klagt sie über nieren und beckenschmerzen welche eindeutig durch das auto kommen.

trotz hochgefahrener heizung, abgeschalteter klimaanlage und sitzheizung volle pulle, gibt es zugerscheinungen am sitz und zwar genau in dem bereich wo sich sitz und lehne treffen.

es zieht mehr an der seite herein.

was eine ursache sein kann, ist die kühlluftleitung welche durch die mittelkonsole verläuft und permanent kalte luft durchbläst obwohl man das fach in der mitte ja garnicht kühlen will.

wir waren nun bei mercedes und wollten, dass dieser kanal an die warmluft angeschlossen wird.

antwort von mercedes: geht nicht.

wir wollten außerdem einen schmalen warmluftkanal von der fußraumbelüftung bis hinter die sitze legen lassen.

antwort von mercedes: geht nicht!

wir sind aber der meinung:geht nicht, gibt`s nicht

scheinbar nimmt man uns nicht ernst.

beim fahren im winter merkt man schon ,wenn man nur mal die hand hinter den sitz hält wie kalt es da ist!!

hat denn jemand ähnliche erfahrungen schon gemacht und wie kann man eventuell dieses manko beheben?

ich meine, wir haben lange für so ein auto gespart und wollen es auch fahren und nicht nur im sommer bei 30° benutzen.

Ähnliche Themen
35 Antworten

Re: hilfe, es zieht im sl350

 

Zitat:

Original geschrieben von poolparadies

........

scheinbar nimmt man uns nicht ernst.

.......

hat denn jemand ähnliche erfahrungen schon gemacht und wie kann man eventuell dieses manko beheben?

........

Zitat:

......scheinbar nimmt man uns nicht ernst.

nimm es mir bitte nicht übel, mit dem "ernst nehmen" hab ich hier auch so meine Probleme....,die vielen SL, die hier so kreisen, haben einige User höchstens aus dem Spielzeugladen erworben.....

Sollte ich Dir Unrecht tun, dann entschuldige ich mich hiermit auch gleich wieder bei Dir.

 

Zitat:

hat denn jemand ähnliche erfahrungen schon gemacht und wie kann man eventuell dieses manko beheben?

Tut mir Leid, das kann ich überhaupt nicht nachvollziehen. Ich fahre zwar grundsätzlich nicht im Winter, dass heißt aber nicht, dass ich nicht schon bei 5 Grad mit dem Sl unterwegs war.

Der R230 ist in meinen Augen das zugfreieste Cabrio, dass man kaufen kann.

Deiner Freundin rate ich, sich wie eine erwachsene Frau zu kleiden......,

dass Sie kränkelt, hat nichts mit dem wohlig-wärmsten Cabrio zu tun......

Meine Frau ist mit Sicherheit eine der Empfindlichsten, was frieren und Luftzug im Auto angeht, nur solche Klagen wie sie hier beschrieben werden, habe ich noch nie von meiner Ex-Freundin gehört.

Wie die Einstellung der Heizung funktioniert, steht übrigens in der Betriebsanleitung.

Ich habe genau das gleiche Problem, interessant, dass ich da nicht alleine bin. Im Moment spielt das keine Rolle, da es nicht so kalt ist, an den Tagen, an denen Minusgrade herrschten war das aber schon unangenehm. Den Händler habe ich darauf aber noch nicht angesprochen. Ich fahre einen 500er, Baujahr 04/06 nach Mopf.

Es scheint sich da um ein allgemeines Problem zu handeln. Mich hat es aber nicht so sehr gestört, lästig ist es aber schon, vor allem bei so einem Auto.

Dass etwas nicht geht, würde ich auch nicht auf Anhieb glauben, von DC wurde mir versichert, im 500er nach Mopf könne man keine Standheizung einbauen. Kommentar des Webasto-Service Center in FFM, die die Standheizung eingebaut haben, die auch ohne Probleme funktioniert: "Die kennen doch ihre Autos nicht"!!

Hallo,

ich werde dies mal ausprobieren.. aber wir reden auf alle Fälle vom Fahren bei geschlossenen Hardtop richtig ?

Wie waren die Bedingungen ? Gebläseschaltereinstellung / Temperatur ?

Themenstarteram 2. März 2007 um 19:21

Danke für das Interesse an diesem Thema.

Den Beitrag von xita55 lass ich mal unkommentiert, da völlig daneben.

natürlich ist das hardtop geschlossen und natürlich wissen wir auch wie die heizung einzustellen ist. wir sind vorher jahrelang bmw-cabrio gefahren und da hatten wir die probleme nicht.

ich meine, mich als mann stört dieses problem eher weniger, aber wenn man ständig die jaulende ehefrau neben sich hat, ist irgendwann schluss mit lustig.

also es ist kein gespinne wie hier einige behaupten!!!

ist doch erstaunlich dass dr. hofstetter auch dieses problem hat. er hatte sich vielleicht noch nicht getraut das problem zu schildern weil es ihm peinlich ist.

es ist aber so wie es ist.

letztlich wird dieses problem wohl nur eine freie werkstatt beheben können weil dc ein sturer haufen ist und kunden welche ein so teures auto kaufen einfach im regen stehen lässt.

Zitat:

Original geschrieben von poolparadies

Danke für das Interesse an diesem Thema.

Den Beitrag von xita55 lass ich mal unkommentiert, da völlig daneben.

natürlich ist das hardtop geschlossen und natürlich wissen wir auch wie die heizung einzustellen ist. wir sind vorher jahrelang bmw-cabrio gefahren und da hatten wir die probleme nicht.

ich meine, mich als mann stört dieses problem eher weniger, aber wenn man ständig die jaulende ehefrau neben sich hat, ist irgendwann schluss mit lustig.

also es ist kein gespinne wie hier einige behaupten!!!

ist doch erstaunlich dass dr. hofstetter auch dieses problem hat. er hatte sich vielleicht noch nicht getraut das problem zu schildern weil es ihm peinlich ist.

es ist aber so wie es ist.

letztlich wird dieses problem wohl nur eine freie werkstatt beheben können weil dc ein sturer haufen ist und kunden welche ein so teures auto kaufen einfach im regen stehen lässt.

Zitat:

... wenn man ständig die jaulende ehefrau neben sich hat, ist irgendwann schluss mit lustig.

... weil dc ein sturer haufen ist und kunden welche ein so teures auto kaufen einfach im regen stehen lässt.

Zu "schluss mit lustig" hast Du mein volles Verständnis und Mitgefühl!;)

Zu "sturer Haufen" wäre einiges.... zu sagen, ganz Unrecht hast Du nicht!

Kann es sein, daß das Steuergerät der Sitzbelüftung einen Defekt hat, d.h. die Sitzbelüftung ständig läuft und kühlt ohne Anzeige (blaue LEDs) im Einschaltknopf?

Wäre doch eine Möglichkeit?

Gruß,

Speedy128

Themenstarteram 2. März 2007 um 23:09

nein, die sitze sind nicht belüftet.

sorry, daran kann`s nicht liegen.

???????????

 

Zitat:

Original geschrieben von ItsMagicSteve

Hallo,

.......

Wie waren die Bedingungen ? Gebläseschaltereinstellung / Temperatur ?

Themenstarteram 3. März 2007 um 0:01

wer lesen kann ist klar im vorteil!!!

das wurde schon im eröffnungsthread geschrieben.

Zitat:

trotz hochgefahrener heizung, abgeschalteter klimaanlage und sitzheizung volle pulle

die supertechniker bei dc haben uns dieses phänomen sogar bestätigt nur machen können sie nichts dagegen!! ( sagte mir meine frau gerade. die war auch nochmal bei dc)

he leute, bin ich hier im falschen film? scheinbar ja.

habe auch keine lust weiter irgendwelche wichtigtuer-fragen zu beantworten, deshalb lassen wir das jetzt in einer freien mb-werkstatt in berlin abändern.

offenbar gibt es keine tricks dies abzustellen. man muss eben hand anlegen. ich mag keine frauen, denen ständig die hüften weh tun!

war nett mal ein paar meinungen zu hören, aber wirklich was zubringen scheint`s ja nicht.

Zitat:

Original geschrieben von poolparadies

wer lesen kann ist klar im vorteil!!!

das wurde schon im eröffnungsthread geschrieben.

 

die supertechniker bei dc haben uns dieses phänomen sogar bestätigt nur machen können sie nichts dagegen!! ( sagte mir meine frau gerade. die war auch nochmal bei dc)

he leute, bin ich hier im falschen film? scheinbar ja.

habe auch keine lust weiter irgendwelche wichtigtuer-fragen zu beantworten, deshalb lassen wir das jetzt in einer freien mb-werkstatt in berlin abändern.

offenbar gibt es keine tricks dies abzustellen. man muss eben hand anlegen. ich mag keine frauen, denen ständig die hüften weh tun!

war nett mal ein paar meinungen zu hören, aber wirklich was zubringen scheint`s ja nicht.

Zitat:

he leute, bin ich hier im falschen film?

Zitat:

habe auch keine lust weiter irgendwelche wichtigtuer-fragen zu beantworten,

Zitat:

ich mag keine frauen, denen ständig die hüften weh tun!

Ja wie bist Du denn 'drauf? :confused:

Und, sicherlich nicht nur ich, mag keine Miesepeter und in dem Ton erreichst Du so oder so NIX, weder hier im Forum, noch beim Freundlichen! :mad:

Axel

Themenstarteram 3. März 2007 um 9:25

@axel zucken

naja, ist doch wohl normal, dass man miese stimmung hat.

die bei dc können oder wollen nicht helfen und hier, in so einem forum wird das ganze auch angezweifelt. da versteh noch einer die welt.

wir haben eben diese ansprüche und geben uns mit diesem mangel auch nicht zufrieden, ganz einfach.

schade um die vertane zeit, sich hier überhaupt zu melden. war mir leider voher klar, dass da nicht viel bei rauskommt, aber wenn mal ma auf andere leute hört.......

ps: natürlich mag ich frauen, denen die hüfte weh tut, ist ja schließlich meine frau ( ironie verstanden????)

schönes wochenende noch

Re: hilfe, es zieht im sl350

 

Zitat:

Original geschrieben von poolparadies

....

trotz hochgefahrener heizung, abgeschalteter klimaanlage und sitzheizung volle pulle, gibt es zugerscheinungen am sitz und zwar genau in dem bereich wo sich sitz und lehne treffen.

es zieht mehr an der seite herein.

.........

Zitat:

trotz hochgefahrener heizung,

Die Heizungs und Gebläseeinstellungen sind im R230 sehr umfangreich.

Um Dein Problem tatsächlich nachvollziehen zu können, würde ich gerne genau Deine geschilderten Einstellungen an meinem SL ausprobieren, um Dir eine ehrliche und echte Hilfe zu sein.

Re: Re: hilfe, es zieht im sl350

 

Zitat:

Original geschrieben von xita55

Um Dein Problem tatsächlich nachvollziehen zu können,

Hallo Herbert,

ich habe es heute auch extra versucht zu erfühlen, kann aber nichts feststellen, weder geschlossen noch offen.

Das soll aber nicht bedeuten, daß ich es in Abrede stelle.

Wenn es hier bald wieder so richtig heiß wird, würde ich dieses Problem sogar begrüßen, zusätzlich zu der Sitzbelüftung, die bei mir serienmäßig ist.

Momentan nur 22°C. und bewölkt, aber ideal um oben ohne zu fahren. :)

Gruß,

Bernd

http://www.lelavandou.com/webcam.htm

Themenstarteram 3. März 2007 um 14:27

was die einstellungen betrifft, sind wir alles durchgegangen, ob im automatikmodus oder im handbetrieb, frauchen leidet.

z.b. heizung auf 28° ,handbetrieb 2/3 fussraum 1/3 scheibe.beide seiten. lüfter stufe 2 so gerade eben dass man was merkt. klima aus. heckscheibenbelüftung aus.

seitenscheibenbelüftung aus und auch auf dem ama-brett alle aus.

gerade wenn man früh bei 0° los fährt, wird nach dem starten die mittelkonsole quasi vom radio bis zum handy-fach extrem kalt durch die permanente kühlluft welche wohl im kreislauf durch die mittelkonsole verläuft. allein durch diese kälte kann es ja schon dazu kommen, dass es zugerscheinungen gibt. und dieser leichte zu g schlängelt sich dann so an den hüften vorbei ,hintern und an der türseite wieder raus.

das kann für eine frau durchaus unangenehm sein.

ein freier werkstatt-mitarbeiter sagte uns, dass es extrem schwierig sei, diesen kanal von dem kälteaggregat zu trennen. besser wäre es den kanal einfach zu verstopfen,sodass kein kreislauf mehr stattfinden kann. das werden wir jetzt mal machen lassen, denn wir brauchen kein gekühltes fach in der mittelkonsole. hatten wir im bmw die ganzen jahre nicht also brauch ich es jetzt auch nicht.

um das zu testen sollte man schon so 0°-5° haben. bei 20° dürfte da wohl eher nichts passieren, denke ich.

perfekt wäre es, wenn dieser mittelkonsolen -kanal an die warmluft angeschlossen wäre, aber der aufwand wäre dann wohl doch zu hoch.

Das Phänomen Zugluft ist nicht erfunden:

ich durfte diesselben Erfahrungen machen und mich stört es auch gewaltig. Als ich das letzte Mal bei Minusgraden eine größere Strecke gefahren bin hab ich mir einen Schal zwischen Sitzauflage und Rückenlehne gelegt, dann war das Problem weg.

Bei einem 100.000-Euro-Auto erwarte ich aber eigentlich was anderes als solche Do-it-yourself-Notbehelfe.

Ich hab übrigens auch alle Einstellungen durchprobiert, komischerweise war es zeitweilig weg oder zumindest besser, dann aber bei gleichbleibenden Einstellung wieder da. Sehr seltsam und für mich nicht nachvollziehbar.

Auch der permanent vorhandene Luftzug rechts unter dem Fahrersitz ist nicht wegzudiskutieren, lässt sich allerdings neutralisieren wenn man die Warmluft verstärkt in den Fußraum leitet.

Wenn Ihr was rausfindet wie es sich beheben lässt, am besten mit Bauanleitung, lasst es mich wissen.

Danke !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. hilfe, es zieht im sl350