ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. HILFE ABBLENDLICHT KAPUTT

HILFE ABBLENDLICHT KAPUTT

VW Lupo 6X/6E
Themenstarteram 4. Dezember 2016 um 16:19

Hallo,bei mir ist das Abblendlicht kaputt,war schon bei jemand in der Werkstatt der sagte das suchen könnte ein paar stunden dauern und das wird teuer...was tun ? Ich glaube dass es nur eine kleine sache ist oder?

Es ist ein VW Lupo 1,4 BJ 1999

Hat jemand einen Rat oder kennt eine preiswerte Werkstatt In Neuwied/Koblenz?

Kelly

Ähnliche Themen
37 Antworten

Was ist denn kaputt? Das Leuchtmittel?

Dann fahr zum nächsten Baumarkt, kauf Dir eine passende Lampe (H4 oder H7...je nach Scheinwerfer) und bau sie ein.

Die schwarze Abdeckung ist etwas fummelig ohne Ausbau anderer Teile abzunehmen, aber machbar.

Themenstarteram 4. Dezember 2016 um 16:42

Zitat:

@kleiner74 schrieb am 4. Dezember 2016 um 16:27:45 Uhr:

Was ist denn kaputt? Das Leuchtmittel?

Dann fahr zum nächsten Baumarkt, kauf Dir eine passende Lampe (H4 oder H7...je nach Scheinwerfer) und bau sie ein.

Die schwarze Abdeckung ist etwas fummelig ohne Ausbau anderer Teile abzunehmen, aber machbar.

Themenstarteram 4. Dezember 2016 um 16:44

Danke!...nein die Birnen sind es nicht das hab ich kontolieren lassen,da beide auf einmal ausgefallen sind...ausserdem bin ich eine Frau...wenn es so einfach wäre!!!

Das Du eine Frau spielt keine Rolle....

Wenn beide ausgefallen sind, so hast Du bestimmt schon die Sicherung kontrolliert, oder?

Themenstarteram 4. Dezember 2016 um 16:56

ja di sicherung ist auch kontrolliert worden

Themenstarteram 4. Dezember 2016 um 17:02

keine idee mehr?

Was funktioniert denn nicht?

- Abblendlicht (beide)

- Fernlicht

- Standlicht

Rückleuchten funktionieren wohl?

Sicherungen wurden geprüft und sind in Ordnung? Es ist nicht nur EINE zu prüfen.

Leuchtmittel wurden geprüft mit einem Messgerät oder nur durch optische Kontrolle?

Themenstarteram 4. Dezember 2016 um 17:10

Abblendlicht beide funktionieren nicht

Fernlicht funktioniert

Standlicht funktioniert

Hinten weiss nicht noch nicht kontroliert aber glaube es ist in Ordnung.

Hallo Kelly,

was hat der Mann in der Werkstatt denn nun geprüft als er die Antwort gab, mit den paar Stunden suchen ?

Wir wissen nun, dass die Sicherungen alle ganz sind. Gemessen oder durch sichten ? Es sind für das Abblendlicht die Sicherungen SB44 und SB45. Das sind die Sicherungen in der unteren Reihe, 10 und 11. Zählrichtung von links.

Du bist auch sicher, dass beide Scheinwerfer-Glühlampen in Ordnung sind ?

1.) was passiert, wenn Du die Zündung einschaltest und dann das Fahrlicht ?

2.) was passiert weiter, wenn Du am Lichtschalter drehst ?

3.) wenn Du sicher bist, dass das Fahrlicht eingeschaltet ist und Du dann die Lichthupe betätigst. Was passiert dann ?

4.) leuchtet dann die blaue Kontroll-Leuchte auf

5.) hast Du unter Umständen am Lichtschalter gezogen und gedreht ? Schieb u.U. den Schalter mal rein

und kontrolliere weiter. Drehen und schieben, wie steht in der Betriebsanleitung

6.) wenn Du nicht den Lichtschalter betätigst, leuchten die Nebelscheinwerfer ?

Funktioniert das Radio, der Heckwischer, Scheibenwischeranlage, Blinkanlage ?

Das ist fürs erste genug. Beantworte die Fragen mal, dann sehen wir weiter.

Gruß Hans

 

Themenstarteram 4. Dezember 2016 um 19:48

Hallo danke für die Mittteilung...

also der Mann in einer kleinen Werkstatt hat nur das linke Lämpchen ausprobiert und da ging kein Licht...

ich habe nur Standlicht,das Fernlicht geht,

bevor ich in eine andere Werkstatt gehe und die mir"als Frau einen vom Pferd erzählen" wollte ich mich etwas schlau machen.

Auch weil ich nicht so viel Geld habe...muss zur Not nur mit Standlicht oder nur tagsüber fahren.

Der Mann in der ersten Werkstatt sagte wenn er stundenlang prüfen muss woran es liegt kostet das paar hundert euro,das hat mir angst gemacht.

Die Nebelscheinwerfer gehen damit bin ich einmal gefahren als ich in die Dunkelheit kam,aber nur eine kurze Strecke.

In einem anderen Forum schrieb einer es könnte der Lenkstockschalter sein.

Danke für eine Idee

Kelly

Hallo Kelly,

prüfe mal den Lichtschalter links, nicht die Lichthupe, ob er nicht gezogen ist.

Hans

Themenstarteram 4. Dezember 2016 um 19:57

hab ich ja schon paar mal gemacht....links ist der schalter den ich immer angemacht habe und wenn ich rausziehe gehen die Nebelscheinwerfer an.

kelly

Vielleicht sind ja auch nur einfach an beiden BILUX-Birnen H4 die Glühfäden für das Abblendlicht kaputt.

Meistens haben sie doch beide die gleiche Brenndauer hinter sich und sind irgendwann hin.

Bei der ersten merkt man es erstmal gar nicht, weil ja noch Licht von der anderen Seite kommt. Brennt dann die zweite durch, steht man plötzlich im Dunkeln.

Wenn Du es schaffst, ziehe an der Seite (wo man mehr Platz für die Hände hat) einfach mal den Stecker mit den 3 Kabeln (weiß,gelb und braun) ab und stecke eine Ersatzbirne auf den Stecker, die Du als gute Autofahrerin natürlich immer an Bord haben solltest (Vorsicht wird schnell heiß und den Glaskolben nicht mit den Fingern berühren).

Wenn's dann Licht wird, dann dürfte die Ursache klar sein.

Themenstarteram 4. Dezember 2016 um 20:47

danke,das hilft mir jetzt nicht weiter,weiss garnicht wo ich gucken soll,

aber trotzdem danke

kelly

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. HILFE ABBLENDLICHT KAPUTT