ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Heizung geht nicht. 525d e61

Heizung geht nicht. 525d e61

BMW 5er E61
Themenstarteram 28. November 2018 um 19:19

Moin Leute,

Mein dicker steht schon seit ein paar Tagen, da meine Frau ihren Führerschein abgeben musste. Nun bin ich heute damit gefahren und fast erfroren.. :/

Das komische ist, das die Lüftung auch wenn ich den regler komplett nach rechts drehe, kaum bläst. Also wirklich nur ein Lüftchen. Aber wenn ich zb auf Max Klima mache oder auf die Windschutzscheibe, bläst es extrem, wie es sich gehört. Nur wird der Wagen dadurch auch nicht warm :D jemand eine Idee? Hängt das Problem mit der Lüftung evtl mit dem Problem der Heizung zusammen?

Ähnliche Themen
24 Antworten

Kannst das nochmal genauer beschreiben. Wie ist die Klima im I-Drive eingestellt?

Im Moment klingt das nach mind. 2 Fehlern.

Igel und Thermostat

Themenstarteram 28. November 2018 um 19:44

Im idrive hab ich alles auf höchste Stufe gestellt, aber wie gesagt mit dem regler in der Bedieneinheit lässt sich kaum was regeln. Die Lüftung bläst dann von gar nichts (komplett nach links) bis sehr sehr wenig, nicht mal spürbar, aber leicht hörbar (komplett nach rechts gedreht). Wenn ich jetzt aber auf Scheiben Heizung vorne mache, geht die Lüftung voll an, also ganz normal. Heizen tut er aber trotzdem nicht!

 

Was soll Igel sein?

Ans Thermostat dachte ich auch schon.

Gebläse Widerstand. Der ist aber echt scheiße verbaut. Also lässt sich die Gebläsestärke nicht einstellen bzw. verstellen?

Dann hast du wohl leider die Arschkarte. Viele bauen gleich nen komplett neuen Lüfter ein.

Schau mal im KI während der Fahrt wie warm das Auto überhaupt wird.

1. Lüfter bzw Endstufe auf dem Lüfter defekt

2. Kühlmittel Temperatur checken. Werksmenü Punkt 7

Lüfter ausbauen sind ca 2h Arbeit. Der sitzt mittig im Armaturenbrett:(

Themenstarteram 28. November 2018 um 20:58

Genau Gebläsestärke lässt sich eben von gar nicht auf nur ganz wenig verstellen. Ganz toller Käse :/

 

Wie hoch muss die Kühlmittel Temperatur sein? Im Stand Betrieb, stadtbetrieb bzw Landstraße?

Beim fahren 88-93 grad wäre normal

Themenstarteram 28. November 2018 um 21:52

Ok da werd ich morgen mal drauf achten

am 29. November 2018 um 6:39

Zitat:

@RageQuit schrieb am 28. November 2018 um 19:19:08 Uhr:

Moin Leute,

Mein dicker steht schon seit ein paar Tagen, da meine Frau ihren Führerschein abgeben musste. Nun bin ich heute damit gefahren und fast erfroren.. :/

Das komische ist, das die Lüftung auch wenn ich den regler komplett nach rechts drehe, kaum bläst. Also wirklich nur ein Lüftchen. Aber wenn ich zb auf Max Klima mache oder auf die Windschutzscheibe, bläst es extrem, wie es sich gehört. Nur wird der Wagen dadurch auch nicht warm :D jemand eine Idee? Hängt das Problem mit der Lüftung evtl mit dem Problem der Heizung zusammen?

Batterie und IBS prüfen. Der IBS dreht die Lüftung runter wenn die Batterie zu schwach wird. Und da er auf Max Klima voll geht ists weder das Gebläse noch der Heizwiderstand...

Themenstarteram 29. November 2018 um 7:52

Zitat:

@CCC88 schrieb am 29. Nov. 2018 um 06:39:46 Uhr:

Batterie und IBS prüfen. Der IBS dreht die Lüftung runter wenn die Batterie zu schwach wird. Und da er auf Max Klima voll geht ists weder das Gebläse noch der Heizwiderstand...

Naja aber wenn er fährt, kann doch die Batterie nicht zu schwach sein, da ja ladestrom anliegt, oder?

Richtig, wenn er fährt versorgt die LIMA die Systeme, die Batterie hat da keine Funktion mehr.

Außerdem wäre es sinnvoll, mit einem Codierer während der fahrt die Livewerte auszulesen.

Ob ein Temperaturfühler spinnt oder das Heizventil nicht angesteuert wird.

Sicherungen hast Du kontrolliert?

am 29. November 2018 um 10:39

Zitat:

@RageQuit schrieb am 29. November 2018 um 07:52:47 Uhr:

Zitat:

@CCC88 schrieb am 29. Nov. 2018 um 06:39:46 Uhr:

Batterie und IBS prüfen. Der IBS dreht die Lüftung runter wenn die Batterie zu schwach wird. Und da er auf Max Klima voll geht ists weder das Gebläse noch der Heizwiderstand...

Naja aber wenn er fährt, kann doch die Batterie nicht zu schwach sein, da ja ladestrom anliegt, oder?

Glaubs mir. Ich hatte das Problem schon. Selbst als der Motor lief kam erst nach bestimmter Zeit "mehr Lüftung" da der IBS bei mir defekt war. Lass auslesen und es wird der IBS im Fehlerspeicher stehen.

Wetten werden angenommen:)

Bin gespannt.

Themenstarteram 29. November 2018 um 16:38

Zitat:

@CCC88 schrieb am 29. November 2018 um 10:39:38 Uhr:

Zitat:

@RageQuit schrieb am 29. November 2018 um 07:52:47 Uhr:

 

Naja aber wenn er fährt, kann doch die Batterie nicht zu schwach sein, da ja ladestrom anliegt, oder?

Glaubs mir. Ich hatte das Problem schon. Selbst als der Motor lief kam erst nach bestimmter Zeit "mehr Lüftung" da der IBS bei mir defekt war. Lass auslesen und es wird der IBS im Fehlerspeicher stehen.

Ja gut an dem Tag als meine Frau ihren Schein abgegeben hat, hab ich im auto gewartet und die Sitzheizung bisschen laufen lassen bei abgestellten motor. Dann hat er relativ schnell gebracht das die Batterie leer sei bzw stark entladen oder sowas, was mich stark gewundert hat. Jetzt ergibt aber alles einen Sinn aufeinmal :D

Hallo, habe auch ein Problem mit der Heizung.

 

Die Lüftung geht bei mir, allerdings wird es nicht warm... nur wenn ich die Klimaautomatik auf 26 Grad einstelle und zusätzlich im „Klimamenü“ ganz auf „rot“ (heiß) stelle wird es wärmer.

 

Woran kann das liegen? Auch das IBS?

 

Vielen Dank schon vorab

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Heizung geht nicht. 525d e61