ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Habe Problem bei VR6 mit grosser Ansaugbrücke!!!!Hilfe??

Habe Problem bei VR6 mit grosser Ansaugbrücke!!!!Hilfe??

Themenstarteram 13. Dezember 2004 um 8:55

Ich habe jetzt bei meinem VR6 ne bearbeitete Drosselklappe,eine 2,9er Ansaugbrücke und ein berarbeitetes Ansaugunterteil eingebaut!Jetzt läuft er wie ein Sack Nüsse und meiner meinung nach auch zu mager!Was muss ich denn noch ändern??Benzindruckregler??Chip vom 2,9er??Ach ja und bei der 2,9er Ansaugbrücke fehlt auch der Anschluss für den Ansauglufttemperaturfühler!Läuft aber auch nur mit bearbeiteter DK und Rest original nicht richtig. Also nur an dem Fühler liegt es auch nicht!Bitte um schnelle Hilfe!!!!!Gruss 2.8er Toby

Ähnliche Themen
36 Antworten
Themenstarteram 14. Dezember 2004 um 14:21

Den Drosselklappenpoti wollte ich auch schon wechseln aber der passt nicht von der alten Drosselklappe!

ist dein DK-gehäuse insgesamt innen poliert oder sind lediglich die teillastkanten entfernt ?wurde das gehäuse an der außenseite an der stelle wo innen die teillastkanten sind, verstärkt (flüssigmetallauftrag?)??

wenn man das drosselklappengehäuse bearbeitet, eine 2.9er ansaugbrücke inkl unterteil verbaut, dann hat man nix anderes wie die originalen 2.9er ansaugwege (bearbeitete DK 2.8er entspricht dann der originalen 2.9er)! und nun kommts *g* : der benzindruckregler des 2.8ers is der gleiche wie der des 2.9ers!!! somit is es an sich überflüssig nur beim verbau der 2.9er ansaugwege auf einem 2.8er nen einstellbaren benzindruckregler zu verbauen!und wenn doch, dann ist es klar, dass hier statements wie "seitdem ich umgebaut hab,braucht er mehr sprit" fallen,weil dann natürlich gern fetter eingestellt wird wenn der motor nicht gescheit läuft!der vr6 is kein moped motor,bei dem man wegen nem k&n die bedüsung ändern sollte! wenn man schon die gemischregelung verändern möchte, dann bitte gleich mit ner frei programmierbaren einspritzung wie z.b. von haltech!kostet allerdings 1600 eier!

und nun bitte ich hier mal um nen weniger aggressiven ton! im moment is es wie auf nem 2. klassigen vw-treffen wo jeder klüger sein will wie der andere!!

Themenstarteram 14. Dezember 2004 um 17:36

Ja genau es wurde mit Flüssigmetall verstärkt.Die Teillastkanten sind weggeschliffen worden und die Drosselklappe wurde von innen komplett poliert!Das mit dem Benzindruckregler hab ich heute auch erfahren.Das hilft mir aber jetzt trotzdem noch nicht weiter denn ordentlich gelaufen ist er nur mit der DK nicht wirklich!Oder der poti hat einen weg...?Wie schon beschrieben..wenn ich Gas gegeben habe kam erst garnichts und nach ein paar Sekunden rollen zog er dann gut an und auch sehr direkt!Aber wodurch kommt diese Verzögerung?Das ist nämlich keine Fahrerei!!!Gruss 2.8er Toby

also...leidensgenosse *g*

besagtes problem hatte ich auch!und zwar deswegen weil die drosselklappe von jemandem (keine ahnung wer) innen poliert wurde!polieren bedeutet ja auch materialabnahme!wie schon erwähnt gibts es im gehäuse einen bereich den man möglichst nicht bearbeiten sollte wenn man keine probs haben will!wenn du die drosselklappe im ausgebauten zustand mal gegen ne lampe hältst siehst du nämlich dass licht rings um die klappe durchscheint d.h. sie is nimmer ganz dicht wenn sie geschlossen ist! und das kommt von der unnützen poliererei!wenn sie nun geöffnet wird gelangt bei teillast zuviel luft (zwar nicht übermäßig, aber es reicht!) schlagartig in den ansaugtrakt, so dass wie schon erwähnt angesaugte luftmenge u drosselklappenwinkel dermaßen in konflikt geraten dass die elektronik es nicht mehr nachregeln kann!u da hilft dir kein einstellbarer druckregler (außer man pfuscht gern rum!)! besagte drosselklappe liegt nun bei mir im regal als ausstellungsstück *g* !die kannst an sich wegwerfen!hab dann ne serienmäßige drosselklappe besorgt, die nochmals machen lassen und nun gehts richtig ab!

ABER:da ich ja nicht bei dir in demn motor schauen kann, würde ich zuerst vorschlagen, du fährst zu nem betrieb mit nem ordentlichen tester, die dir dann dein poti an ein oszilloskop anschließen!die DK wird dann langsam geöffnet u auf dem bildschirm erkennt man dan sehr schön an der dort sichbaren kurve ob dein poti einen weg hat oder richtig funktioniert!! sollte es i.o. sein, dann dürfte dein DK-gehäuse hinüber,bzw vermurkst sein!

darum kauf ich bei ebay solch "gefährliche" sachen nicht!aber die leute nutzen das schamlos aus, wenn jemand nicht sooo bewandert in sachen automobiltechnik ist!

Das Poti kann man auch selber messen. Signal einfach am Stecker abnehmen.

Und falls rund um die Klappe wirklich zuviel Material weggenommen wurde, wird eigentlich nur die Ansaugluftleckmenge beim Standgas höher. Dann müsste er ohne Gas beschissen laufen und fast ausgehen. Beim fahren ist das dann wieder total Bockwurst, weil die Klappe dort ja nur im Schubbetrieb ganz geschlossen wird. Vollgas könnte man ja theoretisch auch ohne Klappe fahren, aber das weiß ja wohl jeder hier.

@stiersi

"wenn sie nun geöffnet wird gelangt bei teillast zuviel luft (zwar nicht übermäßig, aber es reicht!) schlagartig in den ansaugtrakt"

Ich denke mal das ist Sinn und Zweck der ganzen Drosselklappentuningsache! Und das STG regelt das locker hin, immerhin kommt es ja auch mit Standard 2,9er DK´s klar.... und mehr als da durch geht braucht auch keiner, weil der Motor aus eigener Kraft ohnehin nur eine begrenzte Menge ansaugt.

 

VWDriver

richtig, ein poti kann man auch selber messen mitm multimeter !aber ich denke dass das dingens zu ungenau und zu langsam reagiert um nen fehler im poti festzustellen!da ist ein tester, der dir eine saubere kurve aufmalt (z:b: ein gutmann-tester) sicher aufschlussreicher!

es steht ja fest, das toby vollgas fahren kann und sein wagen da auch gut anzieht!das ging bei meinem auch!bloß nur vollgasfahren is wohl nicht ganz das wahre!!! gerade bei teillast tritt ja besagtes problem auf!eben da regelt die elektronik nicht mehr nach!bei vollgas wird so gut wie nix mehr geregelt da hier ja auch die lambdasonde ignoriert wird!

zur aufklärung:eine korrekt bearbeitete 2.8er klappe entspricht so ziemlich der 2.9er!ich hab die alte 2.8er hier neben mir liegen!inkl. neuem poti!wer will kann gern zu mir kommen und sie in seinem vr6 ausprobieren!dann soll er mir sagen, ob seine elektronik dass immer noch regelt!

Themenstarteram 14. Dezember 2004 um 21:07

Die Drosselklappe ist in dem "verbotenem Bereich" nicht ausgeschliffen die Klappe schliesst noch schön sauber!Ich stehe wie ein Ochse vorm Berg!!!!!!Habe die besagten Teile verbaut ohne den Ansauglufttemperaturfühler anzuschliessen,habe ihn gestartet und er lief!!!Dann bin ich aus meiner Schrauberhalle ca 5km bis zu mir Nachhause gefahren und merkte dass das Standgas immer tiefer sank!bis er mir dann kurz vor der Haustür ausging!Ich habe versucht das Standgas etwas mit dem Gaspedal zu halten und dabei fiel mir auf das er da von ca 500u/min bis ca 1500u/min hoch und runter gaukelte!naja wie gesagt dann ging er aus,und auch nicht mehr an!Denkt mal bitte mit ob ich bei dem Einbau einen völlig simplen Fehler gemacht haben könnte?!?Ich weiss nicht mehr weiter!Habe nochmal alles überprüft!Habe auch schon die Kerzen rausgemacht und sie getrocknet und den Motor ohne Kerzen etwas drehen lassen da die Kerzen nass waren!ALSO:Zündfunke hat er!Kerzen sind in Ordnung und wieder trocken und Sprit bekommt er auch!Und dicht ist auch alles da mir mittlerweile durch das viele versuchte Starten schon der Geräuschdämpfer vom Leerlaufregler geplatz ist (schwarze kleine Dose hinter dem Leerlaufregler)!Ist aber auch schon wieder neu und läuft immernoch nicht!HIIIIIIIILFE!!!!!!!!!!Gruss 2.8er Toby

Zieht er vielleicht irgentwo Falschluft ? Alles richtig dicht ?

Themenstarteram 14. Dezember 2004 um 21:34

Wenn er irgendwo Falschluft ziehen würde dann wäre mir ja nicht der Geräuschdämpfer geplatzt!Aus dem Grund kann er eigentlich keine Falschluft ziehen!Gruss 2.8er Toby

anscheinend läuft er im kaltlauf und sobald er warm wird, geht der ärger los!ich denke es wird zeit, mal den fehlerspeicher auszulesen!zuerst aber löschen, da sicher durchs ab und anstecken was abgespeichert ist!dann ne runde fahren bis er mucken macht u dann auslesen!

Themenstarteram 15. Dezember 2004 um 11:24

Er springt ja garnicht mehr an!!!!!!!!!!Das ist ja mein Problem!!!!!!!

Wenn der Geräuschdämpfer geplatzt ist, stimmt deine Zündreihenfolge nicht!! Überprüfe das mal!

 

VWDriver

das liegt am tempgeber in der brücke!!!

ist doch klar dass er dann rumspinnt. durch den wird deie temp vom heizdraht im LMM bestimmt. anhand der abkühlung durch die 'luftmasse' die je nachdem mehr oder weniger vorbeiströmt, regelt das stg dann das gemisch. weiß jetzt nich wie sich das genau wie das läuft wenn er kein signal vom tempgeber bekommt. normal wird das in form eines widerstands zum stg geschickt.

was das drosselklappen teil bestrifft, die sind original auch nich grad besonders dicht. hab bei erst nicht richtig drauf geachtet im bereich der klappe nix wegzunehmen. als ich dann fertig war, war dann minimal mehr luft als vorher. habs mit nem anderen dk teil vergliche. und bei mir läufts einwandfrei bis auf die leerlaufschwierigkeit beim start. er läuft kurz bis 3000 hoch und pegelt sich dann wieder bei 850 ein.

Themenstarteram 17. Dezember 2004 um 8:56

Habe die Zündreihenfolge doppelt und dreifach überprüft!Die ist richtig!Habe gehofft es wäre der Fehler gewesen!Zu dem Temperaturfühler,in dem Moment wo ich den Motor starte habe ich doch inder Brücke nahezu die Selbe Lufttemperatur wie direkt neben der Brücke!Habe den Temp.fühler ja jetzt angeschlossen,er sitzt nur nicht in der Brücke sondern hängt daneben!Oder misst der Temperaturfühler nur unter Druck oder so,dass wenn er daneben hängt "im Freien" das er dann nichts messen kann!Gruss 2.8er Toby

Zitat:

Original geschrieben von 2.8er Toby

Habe die Zündreihenfolge doppelt und dreifach überprüft!Die ist richtig!

Hast du die mal mit einem anderen VR verglichen? Welche Zündung hast du? Man kann den Geräuschdämpfer eigentlich nur mit Starterspray oder einer falschen Zündreihenfolge sprengen. Dann schlagen nämlich Flammen durch das Einlassventil zurück in den Ansaugtrack. Wenn du den Luftfilterkasten auf machst müsste er auch ziehmlich dumpf knallen.

 

VWDriver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Habe Problem bei VR6 mit grosser Ansaugbrücke!!!!Hilfe??