ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. HA-Bremsen wechsel Unterspannung Problem

HA-Bremsen wechsel Unterspannung Problem

VW Passat B6/3C
Themenstarteram 25. November 2013 um 21:32

Hallo Freunde,

Bin ganz neu und bräuchte eueren Rat.

Hab mir am Mittwoch in der Werkstatt meine hinteren Bremsen wechseln lassen,

Als ich am Freitag das Auto abgeholt habe , sagte der Mechaniker alles ok und gut gelaufen.

Ich fuhr dann los, und bemerkte dann das mein Drehzahlmesser ohne Funktion, Geschwindigkeitsmesser ohne Funktion, Tankanzeige ohne Funktion und die Temperaturanzeige ohne Funktion. Wohl gemerkt, als ich das Auto ihn übergeben habe hat alles tatenlos funktioniert.

Als ich ihn an nächsten Tag anrief (Samstag) sagte er ich soll vorbei kommen.

Ich fuhr dann hin und er rief seinen Kollegen der das mit dem vcds macht. Er schießt das Ding an und ausspucken tut der PC das ich unterspannung habe. Wie kann das passieren wenn das Auto vorher funktioniert hat. Er meint ja Batterie ist nicht gut somit muss ich zu vw und das Auto neu online anlernen???

Dabei ist das ne 1 Jahre alte Batterie also fast neu.

Bitte um Rat

Danke

Beste Antwort im Thema

Dann soll der Meister sich mal den Reparaturleitfaden des Herstellers unter das Kopfkissen legen. Meiner Meinung nach ist der VCDS- User hier auch nur Erfüllungsgehilfe des Meisters.

Klar liegt es letztendlich an der schwachen Batterie, aber dies entbindet den Meister nicht von seinen Sorgfaltspflichten.

Reparaturleitfäden für dein Fz. gibt es hier, muss du halt 5 € investieren:

https://erwin.volkswagen.de/.../showHome.do

Gruß

19 weitere Antworten
Ähnliche Themen
19 Antworten

Ich würde sagen die haben kein ladegerät angeschlossen während sie die bremsen hinten gemacht haben, Zündung sollte ja anbleiben während man die bremsen hinten wechselt und die Stellmotoren zurückfährt!

da melden sich aber bestimmt noch experten!

Hallo Passat3c666,

herzlich Willkommen hier auf Motor - Talk.

Tja da hat wohl deine Werkstatt richtig in die Scheiße gegriffen und den Bremsbelagwechsel ohne Puffern der Batterie durchgeführt. Dabei ist es dann zu der Unterspannung gekommen. Mit etwas Glück haben einige Steuergeräte nur ihre Kodierung vergessen.

Gruß

Themenstarteram 25. November 2013 um 21:43

Hallo danke für die rasche Antwort;)

Ich war leider nicht dabei und glaub auch das sie kein ladegerät angehängt haben.

Aber wie bekomm ich das meine Instrumente wieder gehen???

Themenstarteram 25. November 2013 um 21:50

Es ist ne Meisterwerkstatt, und der der die vcds beziehungsweise die Bremsen Rückstellt, meinte das bei manchen Autos sowas passiert, aber es liegt eindeutig an der Schwächen Batterie. Sozusagen er hat keine Schuld. Und ich hab noch nie gehört das ein Tacho oder Drehzahlmesser usw. angelernt werden muss..

Dann soll der Meister sich mal den Reparaturleitfaden des Herstellers unter das Kopfkissen legen. Meiner Meinung nach ist der VCDS- User hier auch nur Erfüllungsgehilfe des Meisters.

Klar liegt es letztendlich an der schwachen Batterie, aber dies entbindet den Meister nicht von seinen Sorgfaltspflichten.

Reparaturleitfäden für dein Fz. gibt es hier, muss du halt 5 € investieren:

https://erwin.volkswagen.de/.../showHome.do

Gruß

Themenstarteram 25. November 2013 um 22:25

Hmmm, an der Batterie kann es nicht liegen weil ich sie erst dieses Jahr in Januar gekauft habe, und sie hatte beim Test 14,4v gehabt. Ich Denk der hat einfach nur scheiße gebaut.

Aber was kann ich jetzt tun das alles wieder geht ??

Danke trotzdem

Na 14,4 Volt können eigentlich nur anliegen, wenn der Motor läuft und somit die Lima antreibt. Eine Batterie mit 12,7 Volt nach 2 Stunden Ruhephase als voll, bleibt aber doch nur eine halb quantitative Angelegenheit.

Der Ladungszustand deiner Batterie ist ja völlig unbekannt. Ich sehe hier den Meister in der Pflicht.

Gruß

Was ich etwas suspekt finde ist, dass einerseits die Spannung vermeintlich im Keller ist, andererseits der Wagen offenbar auch bei den aktuellen Außentemperaturen ohne Probleme anspringt.

Bzgl. KI-Ausfall: Wie sieht's denn in Deinem Sicherungskasten aus?

Themenstarteram 26. November 2013 um 6:30

Anspringen tut er perfekt, und alle Sicherungen sind ok.

Themenstarteram 26. November 2013 um 19:00

Nun hab ich ihn zum Freundlichen abgegeben, mal sehen was die rausbekommen.

Themenstarteram 27. November 2013 um 18:49

Hallo Freunde

Also der freundlich hat mir gesagt das es wahrscheinlich die Schalttafel von meinem Ki einen Wisch wegbekommen hat und daher nur die analogen anzeigen nicht mehr gehen. Da sie versucht haben alles neu zu codieren und durchgemessen und alles passt bis auf den Fehler mit der Unterspannung. Also liegt es an der Schalttafel vom kombiinstrument.

Was meint ihr dazu?? Bitte um Rat.

Tja Meisterwerkstatt hin oder her, Schrauben tun doch eh immer nur die Azubis und irgendwer schaut mal vorbei, und zahlen muss man die Meisterstunde. Ich will jetz hier nix behaupten aber hab sowas ähnliches mal mit meinem Nachbarn mitbekommen. Der hatte seinen 4er Golf bei der Inspektion und Bremsen machen und als er das Auto holen sollte ging es nicht mehr. Aussage Batterie defekt und Motorsteuergerät geschossen. Kostet leider blabla. Da hat auch irgendwer nen kurzen verursacht und hoffte dann das es die Schuld vom Autobesitzer ist, weil er ja kurz angegangen wäre und er irgendwas gemacht hat, sie haben ihn ja auch aus de Halle gefahren. Denke mal das die da bei dir auch was gemurkst haben. Wie soll sonst ein Kurzschluß zustande kommen, wenn ja vorher alles ging.

Zitat:

Original geschrieben von Passat3c666

Hallo Freunde

Also der freundlich hat mir gesagt das es wahrscheinlich die Schalttafel von meinem Ki einen Wisch wegbekommen hat und daher nur die analogen anzeigen nicht mehr gehen. Da sie versucht haben alles neu zu codieren und durchgemessen und alles passt bis auf den Fehler mit der Unterspannung. Also liegt es an der Schalttafel vom kombiinstrument.

Was meint ihr dazu?? Bitte um Rat.

Kannst Du bitte noch ein bisschen zu Deinem Wagen sagen? Baujahr, KI rot oder weiß, Benziner/Diesel usw?

Themenstarteram 28. November 2013 um 16:05

Hallo

Es ist ein passat variant comfortline 2,0dti mit 140 ps, mit roter Anzeige und multifunktionsanzeige+

Erstzulassung 01.2006 ca 170000km runter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. HA-Bremsen wechsel Unterspannung Problem