ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 E Ölfilterdeckel: Muttern bewegen sich, aber weder raus noch rein!

GS 500 E Ölfilterdeckel: Muttern bewegen sich, aber weder raus noch rein!

Suzuki GS 500
Themenstarteram 9. Mai 2014 um 14:42

Hallo zusammen

Ich bin neu hier im Forum und besitze seit kurzem eine Suzuki GS 500 E - BJ '94. Bald mach ich den dazu passenden Führerschein, nur hab ich halt schon eine Maschine zuhause stehen.

Ich fahr sie zwar noch nicht, aber so'n bisschen guck ich mir das motorrad natürlich an :)

Dabei ist mir aufgefallen, dass ein bisschen zu wenig Öl vorhanden war und dachte dann, "mach ich halt komplett neues Öl rein und wechsle den Ölfilter". Gesagt getan... Zum Suzu-Händler, Öl, Filter und neuen Dichtungsring gekauft. Öl hab ich in einer Wanne aufgefangen... alles kein Problem.

Jetzt kommt aber mein Problem: Ich habe die Ölfilterabdeckung (unten kommen noch Bilder) genau nach dem Handbuch geöffnet und den Filter gewechselt (auch wenn ich noch kaum Ahnung von Motorrädern habe, er sitzt richtig rum!) und wollte nun die Abdeckung wieder draufsetzen und die drei Muttern wieder befestigen. Da ich den neuen Dichtungsring zunächst beiseite gelegt hatte, um Platz zu haben, habe ich den dann beim ersten Einbau vergessen.

Kein Problem, denke ich, dann mache ich den Deckel eben wieder ab und setz die Dichtung ein. Denkste. Die 10mm-Hutmuttern bewegen sich zwar (sehr leicht sogar, geht fast mit der Hand!) nach links und nach rechts, aber nicht vor oder zurück. Mit anderen Worten: die Mutter dreht sich nicht raus oder weiter rein. Sie bleibt konstant an der Abdeckung fest. Nur die unterste Mutter kam raus und nach zigmaligem hin- und herdrehen der oberen beiden Muttern habe ich gedacht, vielleicht ist die ganze Geschichte irgendwie verkantet (obwohl die Muttern sich ja bewegten) und habe die unterste nochmal reingedreht. Brachte nichts.

Aber die Mutter kam erneut heraus... diesmal aber mit dem (durch Google rausgefunden) Stehbolzen. [siehe Bild 1]

Ich hatte schon eine komische Vorahnung und weiter probiert, die anderen beiden Muttern herauszudrehen. Erfolglos. Irgendwann habe ich erneut versucht, die unterste Mutter wieder reinzudrehen und nun steckte auch sie, wie die beiden anderen, fest. Wir zuhause (inzwischen ist mein Vater von der Arbeit zurückgekommen) haben mit verschiedenen Mitteln und überlegen versucht, die Muttern herauszubekommen. Mithilfe einer Gripzange und viel Mühe ist die unterste dann doch wieder herausgekommen (wieder mit Stehbolzen).

Das gleiche Verfahren hätten - ... nein, haben wir auch bei den oberen beiden Muttern versucht, aber da waren uns einmal die Krümmer im Weg und das Gehäuse der (nennt man das beim Motorrad auch so) Ölwanne. Wir kommen also an die oberen beiden Schrauben so ohne Weiteres nicht gut dran (siehe Bilder unten).

Nun meine Frage: hat jemand schon einmal das gleiche Problem gehabt oder weiß jemand, wie man diese Muttern da wieder gelöst bekommt und bestenfalls auch später wieder festmachen kann (denn festdrehen ging auch nicht)?

An der fehlenden Dichtung kann dieses komische Problem nicht liegen, weil die unterste Mutter ja zunächst auch mit raus kam...

Wir sind wirklich ratlos und ich würde mich über eine Lösung sehr freuen ;)

Gruß Alexander

Beste Antwort im Thema
am 10. Mai 2014 um 11:15

Hi

Hier gibt es nur eine, und zwar "harte" Lösung: Mit der Flex oder Säge die Muttern bündig entfernen, den Deckel abnehmen und die Stehbolzen mit Muttern sachkundig erneuern.

Alles andere ist nur Zeitverschwendung.

nosmoke

 

PS: Beleidigte Leberwürste findet man meist unter Nichtkönnern und Bastlern.

41 weitere Antworten
Ähnliche Themen
41 Antworten

Sind das V2a Muttern?

Hallo alanw,

 

benutze zum lösen der Muttern eine Knarre mit passender Nuss (am besten 1/4" - damit reißt Du nicht so sehr daran)

Die Stehbolzen bei der GS sind extrem weich, Du reißt sie also mit minimalem Kraftaufwand ab.

Als erstes: sprüh WD40 oder ein anderes rostlösendes Kriechöl an den Sitz der Muttern und lass das ganze einige Stunden einwirken.

Als zweites: kaufe dir neue Stehbolzen bei Suzuki - die kosten nicht viel (4~5€ im Set), wenn du die abreißt muss der Rest meist ausgebohrt werden, weil der Stehbolzen am liebsten am Bund abreißt.

Auch die Müttern müssen natürlich neu, so wie sie jetzt aussehen.

Geh an die Sache jetzt nur mit sehr viel Gefühl.

Wenn Du einmal zu doll reißt, ist es vorbei und wird sehr ärgerlich.

BTW: Hast Du den Ölfilterdeckel ganz angedrückt? Die Muttern greifen erst, wenn Du die Feder im Deckel beim andrücken zusammen drückst.

Lassen sich die Muttern denn jetzt lösen oder verkanten diese?

Wenn sie sich lösen lassen und nur auf den ersten Blick nichts passiert, kommt wahrscheinlich der Stehbolzen mit raus - das ist nicht sonderlich schlimm.

Woher kommst Du eigentlich?

 

Gruß

Amalaska

Themenstarteram 9. Mai 2014 um 16:21

@Blonsede

Ich glaube ja, aber ich weiß nicht, wo ich das nachsehen kann.

 

@Amalaska

Danke für die Antwort, ich werde mal versuchen, was zu machen. Wir haben so eine Knarre (noch) nicht, aber das ließe sich ja ändern. Das mit dem Kriechöl haben wir schon gestern abend versucht, hat nichts gebracht.

Und ja, ich habe den Ölfilterdeckel so weit angedrückt wie es möglich war. Die Muttern haben auch (beim Festdrehen vor dem ganzen Desaster) gepackt, nur drehten sie sich dann irgendwann weder fest, noch wieder lose.

Ich bin aus dem Siegerland, immer dem Regen nach ;)

Es regnet an so vielen Orten der Welt verdient... :D

Um zu prüfen, ob die Muttern aus VA sind, kannst Du einen Magneten dranhalten - wenn sie nicht magnetisch sind, ist es wohl VA.

Themenstarteram 9. Mai 2014 um 17:38

Die Muttern sind magnetisch.

Weil wir übers Wochenende weg sind, kann ich erst Sonntag abend bzw. Montag genaueres darüber schreiben. Neue Muttern und Stehbolzen sind bereits bestellt. Danke schonmal für die Hilfe!

Und was wenn es auch magnetischen Edelstahl gibt?? Gibts!

Besorg dir auf jeden Fall ordentliches Werkzeug. Bei Motorrad ist viel aus Aluminium. Da ist schnell das Gewinde weg.

Wenn du minimal mit einem kleinen schraubendreher unter den Rand der Mutter kommst, kannst du mit etwas drehen Zug auf den Bolzen bringen. Dann mit dem Schlüssel das lösen versuchen.

Themenstarteram 9. Mai 2014 um 18:46

Zitat:

Original geschrieben von Papstpower

Wenn du minimal mit einem kleinen schraubendreher unter den Rand der Mutter kommst, kannst du mit etwas drehen Zug auf den Bolzen bringen. Dann mit dem Schlüssel das lösen versuchen.

Das haben wir auch versucht... mit Schraubenziehern verschiedener Größen und mit einem Teppichmesser. Wie gesagt, alles Weitere können wir erst Sonntag abend frühestens wieder ausprobieren und hoffen, dass eine der Lösungen die Muttern ablöst :)

So wie du das schilderst hat sich irgendwo das Gewinde verabschiedet ,ich vermute mal in den Hutmuttern da die Stehbolzen gehärtet sind .

Wenn du Pech hast ist das Gewinde im Block zerstört ,weniger schön aber auch reparabel .

Da laut deiner Beschreibung das Kind eh schon im Brunnen liegt kannst dus nur auf die Harte versuchen, nim einen grossen und einen kleineren Hammer .

Halte den grossen Hammer an die Mutter und schlag mit dem kleineren Hammer gegen die andere Seite der Mutter so quetscht du die Mutter zusammen und sie sollte ab gehen wenn du Glück hast gleich mit Stehbolzen denn der ist durch diese Aktion auch hinüber ,aber wenigstens raus .

Wenn das Gewinde im Block schrott ist dann kannst du nur aufbohren und entweder grössere Bolzen verwenden oder mit Gewindeeinsätzen arbeiten .

Na ob er bei dem Talent was er bisher an den tag gelegt hat, auch wirklich nur die Muttern trifft...?

Themenstarteram 9. Mai 2014 um 23:29

Um folgendes erst einmal klarzustellen:

Beim Abschrauben von Muttern gibt es nichts falsch zu machen, und es hat sowohl einen erfahrenen Suzukivertragsmechaniker verwundert, dass das Problem aufgetreten ist (ich will es nur vorerst bei ihm nicht machen lassen, weil das vermutlich fast eine teurere Angelegenheit wird, als die Maschine selbst gekostet hat), als auch mich. Ich habe die Muttern weder zu fest angedreht, noch überdreht. Der einzige Fehler, der mir unterlaufen ist, ist der, dass ich den O-Ring vergessen habe, einzusetzen. Daher tolleriere ich den Beitrag von Papstpower nicht und habe ihn auch sofort gemeldet. Ich mag es nicht, solche Behauptungen zu lesen, zumal es auch noch weder hilfreich war, noch in irgendeiner Weise lustig. Es ist einfach nur falsch, was soll das?

Übermorgen werde ich die genannten Lösungsvorschläge ausprobieren und ggf. neues Werkzeug kaufen , um die schlechte Erreichbarkeit der oberen Muttern zu umgehen. Die neuen Muttern sind ja auf dem Weg und können dann nächste Woche eingebaut werden.

Auch wenn ich solche nicht gerade Hilfreichen Einwürfe einiger auch nicht leiden kann ,ein Teil Wahrheit steckt auch da noch drin .

Eine Mutter die sich auf einem Bolzen drehen lässt ohne sich drauf oder runter zu drehen ist definitiv überdreht bzw ist das Gewinde defekt sonst würde sie sich ja runterdrehen lassen .

Diese Sache kannst du auch mit gutem Werkzeug nicht wieder beheben !

Du musst auch die Mutter nicht überdrehen um das Gewinde zu zerstören wenn sie lange genug auf einem Bolzen fest gesessen hat und dann gelöst wird kann in der Zeit auch der Rost seine Arbeit gemacht haben und dann löst sich ein Gewinde auch im Wohlgefallen auf .

am 10. Mai 2014 um 11:15

Hi

Hier gibt es nur eine, und zwar "harte" Lösung: Mit der Flex oder Säge die Muttern bündig entfernen, den Deckel abnehmen und die Stehbolzen mit Muttern sachkundig erneuern.

Alles andere ist nur Zeitverschwendung.

nosmoke

 

PS: Beleidigte Leberwürste findet man meist unter Nichtkönnern und Bastlern.

Zitat:

Original geschrieben von nosmoke

Hi

Hier gibt es nur eine, und zwar "harte" Lösung: Mit der Flex oder Säge die Muttern bündig entfernen, den Deckel abnehmen und die Stehbolzen mit Muttern sachkundig erneuern.

Alles andere ist nur Zeitverschwendung.

nosmoke

PS: Beleidigte Leberwürste findet man meist unter Nichtkönnern und Bastlern.

Auf den Punkt getroffen !

Themenstarteram 10. Mai 2014 um 12:59

Zitat:

Original geschrieben von Riesenbabyauto

Auch wenn ich solche nicht gerade Hilfreichen Einwürfe einiger auch nicht leiden kann ,ein Teil Wahrheit steckt auch da noch drin .

Eine Mutter die sich auf einem Bolzen drehen lässt ohne sich drauf oder runter zu drehen ist definitiv überdreht bzw ist das Gewinde defekt sonst würde sie sich ja runterdrehen lassen .

Diese Sache kannst du auch mit gutem Werkzeug nicht wieder beheben !

Du musst auch die Mutter nicht überdrehen um das Gewinde zu zerstören wenn sie lange genug auf einem Bolzen fest gesessen hat und dann gelöst wird kann in der Zeit auch der Rost seine Arbeit gemacht haben und dann löst sich ein Gewinde auch im Wohlgefallen auf .

In dem Fall würde wohl letzteres zutreffen (das Motorrad wird 20 Jahre alt, auch wenn ich weiß, dass auch 20 Jahre alte Motorräder nicht unbedingt solche einen Schaden haben müssen), weil die Mutter nicht einmal ansatzweise fest war, als ich sie zugedreht hatte (etwas mehr als handfest - ohne Hebelwirkung); und bevor ich zu "härteren" Lösungen schreite, versuche ich erst alles bisher Genannte, um vielleicht den Aufwand möglichst gering zu halten.

Außerdem frage ich hier ja, weil ich eine Lösung wissen und lernen will. Wenn ich die Lösung wüsste, würde hier der Thread gar nicht existieren. Daher finde ich ein solches "Abschieben als

Zitat:

Nichtkönner"

unangebracht. Jeder muss irgendwann einmal irgendwo mit dem Lernen beginnen, dafür bin ich z.B. hier. Ich kann mir nicht vorstellen, dass ihr als vollausgebildete Mechaniker auf die Welt kamt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 E Ölfilterdeckel: Muttern bewegen sich, aber weder raus noch rein!