ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. grande problema 1,8t '99 öldruck + wassertemperatur

grande problema 1,8t '99 öldruck + wassertemperatur

Audi A6 C5/4B
Themenstarteram 28. Dezember 2008 um 10:44

moin moin.

hätte gestern heulen können.

war auf der landstrasse unterwegs und die öldruckwarnung kam.

hab angehalten und den ölstand geprüft. war OK.

motor gestartet und weiter. auf einmal steigt die wassertemperatur 90-100-110 und schon leuchtete die lampe.

und die öldruckwarnung kam auch gleich. hab sofort motor ausgemacht und ausrollen lassen.

bei audi angerufen und der notdienst kam.

geguckt gemacht getan und im stand ist nichts passiert. kaum haben wir ne probefahrt gemacht und keine 200 meter ging es wieder los.

der wagen steht jetzt fast vorm autohaus und ich bin mit nem leihwagen unterwegs.

was ist es wohl? zylinderkopfdichtung? Thermosstat und öldrucksensoren?

hat das schon mal einer gehabt?

 

 

Ähnliche Themen
17 Antworten

Hallo,

setz dich besser mal hin.

Mein herzlichstes Beileid, ich vermute, der Motor ist tot, oder zumindest schwer angeschlagen.

Du hattest zuerst nur die Öldruckwarnung. Die besagt, dass der Öldruck weg ist (was nicht unbedingt etwas mit dem Ölstand zu tun hat). Beim zweiten mal kam noch eine Übertemperatur dazu.

Wenn der Öldruck weg ist, sollte man keinen Meter mehr fahren, da ansonsten die Lager im Motor nicht mehr auf einem Ölfilm gleiten, sondern direkt aufeinander reiben. Das die Lager dies nicht mögen ist wohl klar und dabei entsteht eine Menge Wärme, die eine Überhitzung verursachte. Andererseits kann eine zu hohe Öltemperatur das Motoröl so dünn wie Wasser werden lassen, dann kann der Schmierfilm reissen (z.B. am Kolben) und dann geht einiges kaputt.

Ursache: Könnte eine defekte Ölpumpe sein, oder eine durchgegangene Dichtung (ev. am Turbo?-> kein Öldruck), oder eine Überhitzung des Öles durch einen defekten Kolben (ev. durch Bruchstücke des Turbo im Brennraum?). Eine Fehlfunktion von zwei unabhängigen Sensoren (Öldruck und Wassertemperatur) würde ich fast als sicher ausschliessen.

Wie sah das Kühlmittel aus (Stand, Öl im Wasser)? Hatte sich das Motorgeräusch geändert?

Gruss Neo

Die 1,8 Liter Turbo-Motoren bilden sehr viel Ölkohle , welche sich überall innen am Motor ablagert . Auch am Ansaugrohr der Ölpumpe , wo sich ein Sieb langsam zusetzt , bis nicht mehr genug Öl angesaugt werden kann . Ab 100.000km kann man damit rechnen . Man sieht die Ölkohle schon am Einfülldeckel , wenn man den mal abnimmt . Ansaugrohr mit Sieb kosten blos ein paar Euro , Ölwanne muss abgebaut werden . Ich würde zuerst mal da nachschauen .

was kann man gegen die Ölkohle tun?

hab jetzt 125 000 km drauf und fahre lpt seit 25 000km

Es gibt da was um den Motor zu spülen im Zubehörhandel , musst du mal fragen .

Die Ölkohle hat überhaupt nix mit dem 1.8t zu tun und auch nicht direkt mit der Laufleistung... Ölkohle bildet sich bei allen im Ölkreislauf geschalteten Turboladermotoren, egal ob Diesel oder Benziner... Dann kommt es vor allem auf die Fahrweise und das Öl an... Mein 1.8t geht jetzt auf die 170tkm zu und meine Ölwanne glänzt immer noch Alufarben... Einfach ma beim nächsten Ölwechsel mit ner Funzel die Ölwanne von innen inspizieren, Ausbau ist beim längs 1.8t ein wenig aufwendig, Motor leicht anheben etc..

Grüße

Themenstarteram 29. Dezember 2008 um 8:13

Zitat:

Original geschrieben von Nomen_est_Omen

Hallo,

setz dich besser mal hin.

Mein herzlichstes Beileid, ich vermute, der Motor ist tot, oder zumindest schwer angeschlagen.

Du hattest zuerst nur die Öldruckwarnung. Die besagt, dass der Öldruck weg ist (was nicht unbedingt etwas mit dem Ölstand zu tun hat). Beim zweiten mal kam noch eine Übertemperatur dazu.

Wenn der Öldruck weg ist, sollte man keinen Meter mehr fahren, da ansonsten die Lager im Motor nicht mehr auf einem Ölfilm gleiten, sondern direkt aufeinander reiben. Das die Lager dies nicht mögen ist wohl klar und dabei entsteht eine Menge Wärme, die eine Überhitzung verursachte. Andererseits kann eine zu hohe Öltemperatur das Motoröl so dünn wie Wasser werden lassen, dann kann der Schmierfilm reissen (z.B. am Kolben) und dann geht einiges kaputt.

Ursache: Könnte eine defekte Ölpumpe sein, oder eine durchgegangene Dichtung (ev. am Turbo?-> kein Öldruck), oder eine Überhitzung des Öles durch einen defekten Kolben (ev. durch Bruchstücke des Turbo im Brennraum?). Eine Fehlfunktion von zwei unabhängigen Sensoren (Öldruck und Wassertemperatur) würde ich fast als sicher ausschliessen.

Wie sah das Kühlmittel aus (Stand, Öl im Wasser)? Hatte sich das Motorgeräusch geändert?

Gruss Neo

Morgen.

Erstmal Danke für die Beiträge.

GEHT GARNICHT! Ich mach mir gleich in die Hose. Das darf nicht sein.

Der Wagen war immer bei Audi (Scheckheft gepflegt) und die letzte Inspektion ist grad mal 3000 Km her.

Und ich fahr den Dicken soooo vorsichtig!!! Der Vorbesitzer war ein 45'er Papa und davor eine Audi-Niederlassung.

Ich warte mal ab. Die werden sich im laufe des Vormittags melden.

MfG Bernd

Zitat:

Original geschrieben von *A-Sixpack*

Die Ölkohle hat überhaupt nix mit dem 1.8t zu tun und auch nicht direkt mit der Laufleistung...

Ölkohle ist nur ! ein Problem für den 1.8T , weil das Motoröl termisch viel höher beansprucht wird als bei anderen Motoren . Erstens wegen dem Turbolader ansich und zweitens , weil die Ölleitungen zur Schmierung des Turboladers direkt am Auspuffkrümmer vorbeigeführt werden . Im Reparaturleitfaden Audi steht z.B. auch bei Turboladerschäden müssen die Leitungen mit erneuert werden , weil die sich sogar zusetzen mit eben dieser Ölkohle . Dein Motor ist noch nicht auffällig geworden , da kein Long-Life .

Zitat:

Original geschrieben von a6allroad

Die 1,8 Liter Turbo-Motoren bilden sehr viel Ölkohle , welche sich überall innen am Motor ablagert . Auch am Ansaugrohr der Ölpumpe , wo sich ein Sieb langsam zusetzt , bis nicht mehr genug Öl angesaugt werden kann . Ab 100.000km kann man damit rechnen . Man sieht die Ölkohle schon am Einfülldeckel , wenn man den mal abnimmt . Ansaugrohr mit Sieb kosten blos ein paar Euro , Ölwanne muss abgebaut werden . Ich würde zuerst mal da nachschauen .

Genau so ist es - wenn der dann noch mit LL Intervallen gefahren wurde ist der Motor total verschlammt. Ein Kollege hatte das bei seinem 1,8er A4 auch - immer bei Audi zur Wartung und LL - die Kosten für die Motorreinigung mit Demontage der Ölwanne wurden VOLL von Audi übernommen. Danach riet man meinem Kollegen doch besser keine LL Intervalle bei diesem Motor zu machen ! ( Jahresfahrleistung etwa 15tkm )

 

Ölschlamm durch Longlifeintervall und erhöhten Ölverbrauch des Turboladers ( Ölkohle)!

100%ig

berichte uns ob die Lager heil geblieben sind!

Themenstarteram 29. Dezember 2008 um 20:44

so nabend.

der freundliche hatte sich heute morgen gemeldet. WASSERPUMPE!

wurde getauscht und der öldruckfehler ist auch weg.

morgen früh fahr ich hin und kann ihn abholen. werde mir noch die putte wapu angucken.

preis liegt bei 500 tacken.

ihr könnt mich ja belehren aber ich denk ist ok. wapu + 3 stunden werkeln.

der freie freundliche hat so nen stundensatz von 70 € und die VAG's gönnen sich ja nen schlecken mehr.

aber egal wenn motor+ tl in ordnung sind.

bin einfach nur froh das wieder alles ok ist. morgen gehts auf die BAB nach berlin :)

grüße

Bullshit!!

Ich freß den Besen wenn das nicht Ölschlamm ist.

Natürlich ist der Öldruckfehler weg, der Schlamm ist vom Sieb erstmal wieder in die Wanne zurück " gefallen".

Du mußt nur ein oder zwei Stunden ohne Pause fahren, dann piept es wieder. Halte dann auf jeden Fall an, sonst gibt es Bruch.

Frage nebenbei hast Du Longlifeservice und etwas Ölverbrauch??

Themenstarteram 2. Januar 2009 um 8:30

moin moin.

ein frohes neues!!!

so ich bin mit dem dicken nach berlin gedüst!

300km. hab auch ein wenig dampf gemacht (so wie es die strassenlage + reifen zugelassen haben) 120-200 km/h.

nach der halben strecke kurz in magdeburg gewesen und ein wenig stadtverkehr gehabt.

wieder auf der BAB ab nach berlin wieder GAS gegeben!

SO UND IN BERLIN VON DER BAB RUNTER UND WIEDER ÖLDRUCKFEHLER!!!

wagen abgestellt. ein kumpel (kfzler) hat geguckt und meinte es könnte der öldruckschalter sein und hat dran rumgefrickelt.

nach dem der wagen 2 tage stand wieder nach hause. auch wieder GAS gegeben und nix. erhat seitdem nicht mehr gemeckert???

ölwechsel alle 15.000 km / kein LL

mfg bernd

am 2. Januar 2009 um 9:14

Spätestens jetzt würde ich zu einem Motorreiniger tendieren, nachdem sich hier alle über das Problem einig sind und dir die Symptome sogar schon vorrausgesagt wurden.

Wie sind so die Meinungen zu einem solchen Reiniger ?

Zitat:

Original geschrieben von realdag

Wie sind so die Meinungen zu einem solchen Reiniger ?

Funktionert ;) - allerdings sollte man eine Motorreinigung dann schon richtig machen - Altöl raus, billige HC Baumarktplörre und neuer Filter rein, warmfahren, Reiniger rein und nach Anleitung wirken lassen - Baumarktplörre raus, und dann das gute Vollsynthetik und einen neuen Filter wieder rein. Dabei sieht man dann auch was der Reiniger wirklich aus dem Motor spült: sieht das Öl noch gut aus, war der Motor sicher auch noch sauber. Die Filterwechsel sind zu empfehlen da der Reiniger auch schon im Filter gefangene Schwebteile wieder löst - die 25 Euro für die richtige Spülung sollte jeder investieren, es lohnt sich.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. grande problema 1,8t '99 öldruck + wassertemperatur