ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Grad neuen omega schon probleme

Grad neuen omega schon probleme

Themenstarteram 26. Juli 2010 um 8:59

Moin.

 

Hab seid heute morgen das Probem das ich nciht höher wie 2500U/min drehen kann, dann fängt er an zu stottern, bis dahin fährt er orma, gestern war auch noch alles ok, war noch in Düsseldorf udn alles.

Er fängt dann vo an zu stottern und wenn man wieder unter 2500 ist fährt er ganz normal

 

 

einer ne idee wo ich anfangen kann zu suchen???

 

www.youtube.com/watch?v=ZFooWDZNgKw

hier mal nen Vid davon

 

motor ist ein 2,5V6 also der x25xe glaub ich

 

 

 

grüße

Ähnliche Themen
24 Antworten
Themenstarteram 26. Juli 2010 um 9:34

SO hab grad mal FEhler ausgelesen

 

 

17 Klopfsensor 2 - keine Spannungsänderun

19 Drehzahlsensor - falsches Signal

45 Larnbdasonde/Einspritzsignat - Gemisch zu fett

85 Einspritzventil Nr. 5 - Spannung zu niedrig

86 Einspritzventil Nr. 6 - Spannung zu niedrig

Themenstarteram 26. Juli 2010 um 17:07

so war jetzt mal inner Werkstatt umme ecke udn da ist nur noch das Drehzalsignal im speicher drin, wo waun was kann ich jetzt tun?

 

 

grüße

Moin

Bedingt durch die Fehler die er hat/hatte könnte nun der Kat durch gezündetes Benzin zerbröselt sein und das Rohr ist fast dicht?

Nur so eine Idee...:rolleyes:

Hallo!

 

FC 19 weisst auf einen defekten KWS hin.

 

mfg

FalkeFoen

Themenstarteram 26. Juli 2010 um 17:55

kann irgendwas passieren wenn ich damit morgen noch zur arbeit fahre?

 

 

grüße

Moin

Egal an was es liegt, ob KWS oder sonstwas, du musst damit rechnen das er ausgerechnet dann stehen bleibt wenn du auf dem Bahnübergang bist...

Ich würds nicht riskieren...

Themenstarteram 26. Juli 2010 um 18:18

Zitat:

Original geschrieben von astra diesel wi

Moin

Egal an was es liegt, ob KWS oder sonstwas, du musst damit rechnen das er ausgerechnet dann stehen bleibt wenn du auf dem Bahnübergang bist...

Ich würds nicht riskieren...

mehr passiert aber auch nicht???

 

naja ich muss damit fahren, muss 50km zu arbeit damit.

 

grüße

Themenstarteram 26. Juli 2010 um 19:32

haqb den stecker mal vom kws abgezogen, keinerlei veränderung, kanns der dann sein?

und bei den beiden klopfsensoren hab ich auch keine veränderung

grüße

Sollte ein V6 nicht ausgehen wenn man den Stecker des KWS abzieht ???

Themenstarteram 26. Juli 2010 um 20:25

Hab grad nochmal geguckt, das was ich abgesteck habe war garnet der KWS, kann mir mal einer sagen wo der gesteckt ist?

 

 

grüße

 

Hi,

Ich nehme an , du hast da , den Klopsensorstecker erwischt .

Hier der Verlauf des KWS-Kabels , auf Kurtis Bild .

Damit dürfte deiner Nachfrage geholfen sein . :)

Verlauf-der-leitung-des-kws-beim-v6
Themenstarteram 26. Juli 2010 um 21:07

alles klar, danke.

 

ne ich hatte den Temperaturfühler ab :)

 

meinste ich soll den KWS ma tauschen?

 

 

grüße

Hi,

Wenn er schon als Fehler angezeigt wird , ja , wäre zu empfehlen . :)

Du weist aber , welche du benutzen sollst , oder ?

Themenstarteram 26. Juli 2010 um 21:29

was meinst du mit welche?

 

die von bosch oder was?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Grad neuen omega schon probleme